<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Ադրբեջանի կողմից կիրառվող ագրեսիան պայմանավորված է արտաքին քաղաքական գործընթացներով. Արցախի նախագահ</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Նախագահը իր խոնարհումն է բերել զոհված զինծառայողների հիշատակին, նշել, որ նրանցից յուրաքանչյուրն իրեն դրսևորել է իսկական հերոսի պես:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/03/102825.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Ադրբեջանի կողմից կիրառվող ագրեսիան պայմանավորված է արտաքին քաղաքական գործընթացներով. Արցախի նախագահ">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/03/102825.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Նախագահը իր խոնարհումն է բերել զոհված զինծառայողների հիշատակին, նշել, որ նրանցից յուրաքանչյուրն իրեն դրսևորել է իսկական հերոսի պես:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1648562400'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/102825/adrbejani-koxmic-kirarvox-agresian-paymanavorvats-e-artaqin-qaxaqakan-gortsyntacnerov-arcakhi-nakhagah.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/102825/adrbejani-koxmic-kirarvox-agresian-paymanavorvats-e-artaqin-qaxaqakan-gortsyntacnerov-arcakhi-nakhagah.html" title="In English">ENG</a></li>
<li><a href="/rus/news/102825/adrbejani-koxmic-kirarvox-agresian-paymanavorvats-e-artaqin-qaxaqakan-gortsyntacnerov-arcakhi-nakhagah.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> YEREVAN <span class="weathericon" data-icon=""></span>  C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>RA CB:</strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 AMD <span class="changeplus">+0.94</span>
				<span class="curr">EUR</span> - 512.2 AMD <span class="changeplus">+0.2</span>
				<span class="curr">RUB</span> - 7.88 AMD <span class="changeplus">+0.88</span>
				<span class="curr">GBP</span> - 595.54 AMD <span class="changeplus">+0.54</span>
			</li>
    	    <li>
				<span class="curr">GOLD</span> - 31210.11 AMD
				<span class="curr">SILVER</span> - 409.37 AMD
				<span class="curr">PLATINUM</span> - 17 066,07 AMD
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="search" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/102816/ukrainayi-oduzhn-u-hop-hamakargy-grete-ochnchacvats-en-shoygu.html">
									<div><img src="/static/news/s/2022/03/102816.jpg"   alt="Ուկրաինայի օդուժն ու ՀՕՊ համակարգը գրեթե ոչնչացված են. Շոյգու" >
</div><div>
										<time datetime="29.03.2022 18:41">29 մարտի, 18:41</time>
										<h2 class="title">Ուկրաինայի օդուժն ու ՀՕՊ համակարգը գրեթե ոչնչացված են. Շոյգու</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/102826/hh-nakhagahn-u-hayastanum-xazakhstani-despany-mtqer-en-pokhanakvel-hay-xazakhakan-hamagortsakcutyan-shurj.html">
									<div><img src="/static/news/s/2022/03/102826.jpg"   alt="ՀՀ նախագահն ու Հայաստանում Ղազախստանի դեսպանը մտքեր են փոխանակվել հայ-ղազախական համագործակցության շուրջ
" >
</div><div>
										<time datetime="29.03.2022 18:29">29 մարտի, 18:29</time>
										<h2 class="title">ՀՀ նախագահն ու Հայաստանում Ղազախստանի դեսպանը մտքեր են փոխանակվել հայ-ղազախական համագործակցության շուրջ
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/102825/adrbejani-koxmic-kirarvox-agresian-paymanavorvats-e-artaqin-qaxaqakan-gortsyntacnerov-arcakhi-nakhagah.html">
									<div><img src="/static/news/s/2022/03/102825.jpg"   alt="Ադրբեջանի կողմից կիրառվող ագրեսիան պայմանավորված է արտաքին քաղաքական գործընթացներով. Արցախի նախագահ" >
</div><div>
										<time datetime="29.03.2022 18:25">29 մարտի, 18:25</time>
										<h2 class="title">Ադրբեջանի կողմից կիրառվող ագրեսիան պայմանավորված է արտաքին քաղաքական գործընթացներով. Արցախի նախագահ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/102824/hh-mip-y-ev-hh-um-yunisef-i-nerkayacucichy-qnnarkel-en-erekhaneri-iravunqneri-pashtpanutyany-uxxvats-mi-sharq-harcer.html">
									<div><img src="/static/news/s/2022/03/102824.jpg"   alt="ՀՀ ՄԻՊ-ը և ՀՀ-ում ՅՈՒՆԻՍԵՖ-ի ներկայացուցիչը քննարկել են երեխաների իրավունքների պաշտպանությանը ուղղված մի շարք հարցեր" >
</div><div>
										<time datetime="29.03.2022 18:22">29 մարտի, 18:22</time>
										<h2 class="title">ՀՀ ՄԻՊ-ը և ՀՀ-ում ՅՈՒՆԻՍԵՖ-ի ներկայացուցիչը քննարկել են երեխաների իրավունքների պաշտպանությանը ուղղված մի շարք հարցեր</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Ադրբեջանի կողմից կիրառվող ագրեսիան պայմանավորված է արտաքին քաղաքական գործընթացներով. Արցախի նախագահ</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="29.03.2022 18:25">29.03.2022, 18:25</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/karabakh/">ԼՂՀ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/03/102825.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Արցախի Հանրապետության նախագահ Արայիկ Հարությունյանը մարտի 29-ին այցելել է Պաշտպանության նախարարություն և ՊԲ հրամկազմի ու ուժային մյուս կառույցների պատասխանատուների մասնակցությամբ աշխատանքային խորհրդակցություն անցկացրել:</p>
<p>Ինչպես հայտնում են Արցախի նախագահի աշխատակազմից, իր խոսքում երկրի ղեկավարը, նախ, բարձր է գնահատել օրերս շփման գծի արևելյան հատվածում Պաշտպանության բանակի և ուժային մյուս կառույցների ու կամավորականների՝ Հայրենիքի պաշտպանության գործում ցուցաբերած խիզախությունը: Նախագահը իր խոնարհումն է բերել զոհված զինծառայողների հիշատակին, նշել, որ նրանցից յուրաքանչյուրն իրեն դրսևորել է իսկական հերոսի պես:</p>
<div class="ojdqrgmmmodzxri"></div>
<div></div>
<p>Անդրադառնալով ստեղծված ռազմաքաղաքական իրավիճակի վերջին զարգացումներին՝ Արայիկ Հարությունյանը շեշտադրել է, որ հատկապես վերջին օրերին Արցախի բնակավայրերի ու խաղաղ բնակչության նկատմամբ Ադրբեջանի կողմից ինտենսիվ կերպով կիրառվող ռազմական և հոգեբանական բնույթի ագրեսիան պայմանավորված է առաջնահերթորեն արտաքին քաղաքական գործընթացներով: Ներկաներին ներկայացվել են այն հիմնական աշխատանքները, որոնք Արցախի իշխանությունները շուրջօրյա ռեժիմով ու տարբեր մակարդակներում իրականացնում են իրավիճակը կայունացնելու, լիցքաթափելու և ադրբեջանական զորքերը ելման դիրքեր վերադարձնելու ուղղությամբ:</p>
<div class="iegexyfffeny ">
<div>Հանդիպման ընթացքում քննարկվել են երկրի պաշտպանունակությանը նվիրված մի շարք օրախնդիր հարցեր: Նախագահի կողմից այդ ուղղությամբ նոր հանձնարարականներ են տրվել:</div>
</div>
<p>&nbsp;</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/102825/">In English</a> <a href="/rus/news/102825/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/102825/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/102825/adrbejani-koxmic-kirarvox-agresian-paymanavorvats-e-artaqin-qaxaqakan-gortsyntacnerov-arcakhi-nakhagah.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Read also</h3><ul id="news-related"><li><a href="/arm/news/102806/harcy-petq-e-hasceagrel-baqvin․-rd-pokhartgortsnakharary-parukhi-hatvatsic-adrbejanakan-zorqery-het-qashelu-masin.html">
							<div>
								<img src="/static/news/s/2022/03/102806.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">29.03.2022</time>
								<h2>Հարցը պետք է հասցեագրել Բաքվին․ ՌԴ փոխարտգործնախարարը՝ Փառուխի հատվածից...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/102805/or-iravunqov-e-karavarutyuny-syuniqum-tchanaparhnern-aynpes-karucum-or-dranq-gtnven-adrbejanakan-nshanarutyan-nerqo-arman-tatoyan.html">
							<div>
								<img src="/static/news/s/2022/03/102805.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">29.03.2022</time>
								<h2>Ո՞ր իրավունքով է Կառավարությունը Սյունիքում ճանապարհներն այնպես...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/102801/adrbejani-koxmic-irakanacvox-humanitar-ahabekchutyunn-arzhanacel-e-mijazgayin-hanrutyan-khist-qnnadatutyan-arcakhi-agn.html">
							<div>
								<img src="/static/news/s/2022/03/102801.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">29.03.2022</time>
								<h2>Ադրբեջանի կողմից իրականացվող հումանիտար ահաբեկչությունն արժանացել...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/102797/adrbejanakan-zorqery-sharunakum-en-mnal-qaraglkhi-parukhin-harakic-hatvatsum-amracvats-nuyn-henaketerum.html">
							<div>
								<img src="/static/news/s/2022/03/102797.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">29.03.2022</time>
								<h2>Ադրբեջանական զորքերը շարունակում են մնալ Քարագլխի՝ Փառուխին հարակից...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/102793/orva-yntacqum-iradrutyuny-mnacel-e-larvats-arcakhi-texekatvakan-shtab.html">
							<div>
								<img src="/static/news/s/2022/03/102793.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">29.03.2022</time>
								<h2>Օրվա ընթացքում իրադրությունը մնացել է լարված. Արցախի տեղեկատվական...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/102772/karevor-e-xarabaxum-apahovel-nakhkinum-yndunvats-paymanavorvatsutyunneri-irakanacumy-peskov.html">
							<div>
								<img src="/static/news/s/2022/03/102772.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">28.03.2022</time>
								<h2>Կարևոր է Ղարաբաղում ապահովել նախկինում ընդունված պայմանավորվածությունների...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/102771/parukh-gyuxn-ayzhm-gtnvum-e-arcakhum-texakayvats-rus-khaxaxapah-zorakazmi-verahskoxutyan-gotum-arcakhi-texekatvakan-shtab.html">
							<div>
								<img src="/static/news/s/2022/03/102771.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">28.03.2022</time>
								<h2>Փառուխ գյուղն այժմ գտնվում է Արցախում տեղակայված ռուս խաղաղապահ զորակազմի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/102769/adrbejanakan-storabazhanumneri-nerkhuzhumy-rd-khaxaxapah-zorakhmbi-pataskhanatvutyan-goti-sharunakvum-e-hh-agn.html">
							<div>
								<img src="/static/news/s/2022/03/102769.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">28.03.2022</time>
								<h2>Ադրբեջանական ստորաբաժանումների ներխուժումը ՌԴ խաղաղապահ զորախմբի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/102816/ukrainayi-oduzhn-u-hop-hamakargy-grete-ochnchacvats-en-shoygu.html">
	  	<span> <img src="/static/news/s/2022/03/102816_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:41<time datetime="29.03.2022 18:41">29.03.2022</time></span><h4>Ուկրաինայի օդուժն ու ՀՕՊ համակարգը գրեթե ոչնչացված են. Շոյգու</h4></span></a></li><li><a href="/arm/news/102826/hh-nakhagahn-u-hayastanum-xazakhstani-despany-mtqer-en-pokhanakvel-hay-xazakhakan-hamagortsakcutyan-shurj.html">
	  	<span> <img src="/static/news/s/2022/03/102826_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:29<time datetime="29.03.2022 18:29">29.03.2022</time></span><h4>ՀՀ նախագահն ու Հայաստանում Ղազախստանի դեսպանը մտքեր են փոխանակվել հայ-ղազախական համագործակցության շուրջ
</h4></span></a></li><li><a href="/arm/news/102825/adrbejani-koxmic-kirarvox-agresian-paymanavorvats-e-artaqin-qaxaqakan-gortsyntacnerov-arcakhi-nakhagah.html">
	  	<span> <img src="/static/news/s/2022/03/102825_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:25<time datetime="29.03.2022 18:25">29.03.2022</time></span><h4>Ադրբեջանի կողմից կիրառվող ագրեսիան պայմանավորված է արտաքին քաղաքական գործընթացներով. Արցախի նախագահ</h4></span></a></li><li><a href="/arm/news/102824/hh-mip-y-ev-hh-um-yunisef-i-nerkayacucichy-qnnarkel-en-erekhaneri-iravunqneri-pashtpanutyany-uxxvats-mi-sharq-harcer.html">
	  	<span> <img src="/static/news/s/2022/03/102824_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:22<time datetime="29.03.2022 18:22">29.03.2022</time></span><h4>ՀՀ ՄԻՊ-ը և ՀՀ-ում ՅՈՒՆԻՍԵՖ-ի ներկայացուցիչը քննարկել են երեխաների իրավունքների պաշտպանությանը ուղղված մի շարք հարցեր</h4></span></a></li><li><a href="/arm/news/102823/hh-ag-nakharary-vraci-gortsynkerojy-nerkayacrel-e-adrbejani-het-khaxaxutyan-paymanagri-veraberyal-hh-dirqoroshumy.html">
	  	<span> <img src="/static/news/s/2022/03/102823_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:07<time datetime="29.03.2022 18:07">29.03.2022</time></span><h4>ՀՀ ԱԳ նախարարը վրացի գործընկերոջը ներկայացրել է Ադրբեջանի հետ խաղաղության պայմանագրի վերաբերյալ ՀՀ դիրքորոշումը</h4></span></a></li><li><a href="/arm/news/102822/ukrainayi-arajarknery-entadrum-en-or-rd-n-dem-che-em-in-erkri-andamakcutyanymedinski.html">
	  	<span> <img src="/static/news/s/2022/03/102822_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:47<time datetime="29.03.2022 17:47">29.03.2022</time></span><h4>Ուկրաինայի առաջարկները ենթադրում են, որ ՌԴ-ն դեմ չէ ԵՄ-ին երկրի անդամակցությանը.  Մեդինսկի</h4></span></a></li><li><a href="/arm/news/102819/amn-kongresakannery-petdepartamentin-koch-en-arel-mijocner-dzernarkel-alievi-razmatench-gortsoxutyunneri-dem.html">
	  	<span> <img src="/static/news/s/2022/03/102819_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:29<time datetime="29.03.2022 17:29">29.03.2022</time></span><h4>ԱՄՆ կոնգրեսականները Պետդեպարտամենտին կոչ են արել միջոցներ ձեռնարկել Ալիևի ռազմատենչ գործողությունների դեմ</h4></span></a></li><li><a href="/arm/news/102820/artashes-tumanyann-iranum-qnnarkel-e-hh-i-het-tntesakan-hamagortsakcutyan-khoracmann-arnchvox-harcer.html">
	  	<span> <img src="/static/news/s/2022/03/102820_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:28<time datetime="29.03.2022 17:28">29.03.2022</time></span><h4>Արտաշես Թումանյանն Իրանում քննարկել է ՀՀ-ի հետ տնտեսական համագործակցության խորացմանն առնչվող հարցեր</h4></span></a></li><li><a href="/arm/news/102818/rd-n-erandun-janqer-e-gortsadrum-xarabaxum-khaxaxutyun-pahpanelu-hamar-peskov.html">
	  	<span> <img src="/static/news/s/2022/03/102818_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:10<time datetime="29.03.2022 17:10">29.03.2022</time></span><h4>ՌԴ-ն եռանդուն ջանքեր է գործադրում Ղարաբաղում խաղաղություն պահպանելու համար. Պեսկով</h4></span></a></li><li><a href="/arm/news/102817/akh-qartuxar-armen-grigoryany-kmekni-bryusel-apa-litva.html">
	  	<span> <img src="/static/news/s/2022/03/102817_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:04<time datetime="29.03.2022 17:04">29.03.2022</time></span><h4>ԱԽ քարտուղար Արմեն Գրիգորյանը կմեկնի Բրյուսել, ապա՝ Լիտվա</h4></span></a></li><li><a href="/arm/news/102815/khramortic-u-parukhic-shurj-200-erekha-kin-u-tarec-e-tarhanvel-artak-beglaryan.html">
	  	<span> <img src="/static/news/s/2022/03/102815_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:31<time datetime="29.03.2022 16:31">29.03.2022</time></span><h4>Խրամորթից ու Փառուխից շուրջ 200 երեխա, կին ու տարեց է տարհանվել. Արտակ Բեգլարյան</h4></span></a></li><li><a href="/arm/news/102813/amn-n-nvazecnum-e-hayastanin-tramadrvox-ognutyuny-isk-arcakhin-gumar-chi-patrastvum-hatkacnel-anca.html">
	  	<span> <img src="/static/news/s/2022/03/102813_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:59<time datetime="29.03.2022 15:59">29.03.2022</time></span><h4>ԱՄՆ-ն նվազեցնում է Հայաստանին տրամադրվող օգնությունը, իսկ Արցախին գումար չի պատրաստվում հատկացնել. ANCA</h4></span></a></li><li><a href="/arm/news/102811/stambulum-rus-ukrainakan-khorhrdakcutyunnery-sharunakvum-en.html">
	  	<span> <img src="/static/news/s/2022/03/102811_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:51<time datetime="29.03.2022 15:51">29.03.2022</time></span><h4>Ստամբուլում ռուս-ուկրաինական խորհրդակցությունները շարունակվում են</h4></span></a></li><li><a href="/arm/news/102812/aknkalum-enq-adrbejanakan-zinuzhi-het-veradardzy-elman-dirqer-arcakhi-azh-khmbakcutyunner.html">
	  	<span> <img src="/static/news/s/2022/03/102812_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:10<time datetime="29.03.2022 15:10">29.03.2022</time></span><h4>Ակնկալում ենք ադրբեջանական զինուժի հետ վերադարձը ելման դիրքեր. Արցախի ԱԺ խմբակցություններ</h4></span></a></li><li><a href="/arm/news/102810/arcakhi-ngn-n-koch-e-anum-avelord-ev-anharki-larvatsutyan-mtnolort-hrahrox-hraparakumner-kam-haytararutyunner-chanel.html">
	  	<span> <img src="/static/news/s/2022/03/102810_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:51<time datetime="29.03.2022 14:51">29.03.2022</time></span><h4>Արցախի ՆԳՆ-ն կոչ է անում ավելորդ և անհարկի լարվածության մթնոլորտ հրահրող հրապարակումներ կամ հայտարարություններ չանել</h4></span></a></li><li><a href="/arm/news/102809/valentina-matvienkon-pargevatrel-e-alen-simonyanin.html">
	  	<span> <img src="/static/news/s/2022/03/102809_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:39<time datetime="29.03.2022 14:39">29.03.2022</time></span><h4>Վալենտինա Մատվիենկոն պարգևատրել է Ալեն Սիմոնյանին</h4></span></a></li><li><a href="/arm/news/102807/rusastany-chi-bacarum-or-erdoxany-stambulum-karox-e-bardzracnel-xarabaxi-teman-tass.html">
	  	<span> <img src="/static/news/s/2022/03/102807_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:28<time datetime="29.03.2022 13:28">29.03.2022</time></span><h4>Ռուսաստանը չի բացառում, որ Էրդողանը Ստամբուլում կարող է բարձրացնել Ղարաբաղի թեման (ՏԱՍՍ)</h4></span></a></li><li><a href="/arm/news/102808/ukrainayi-shurj-tchgnazhamy-chi-sparnum-evropayi-parenayin-anvtangutyany-eh.html">
	  	<span> <img src="/static/news/s/2022/03/102808_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:27<time datetime="29.03.2022 13:27">29.03.2022</time></span><h4>Ուկրաինայի շուրջ ճգնաժամը չի սպառնում Եվրոպայի պարենային անվտանգությանը. ԵՀ</h4></span></a></li><li><a href="/arm/news/102806/harcy-petq-e-hasceagrel-baqvin․-rd-pokhartgortsnakharary-parukhi-hatvatsic-adrbejanakan-zorqery-het-qashelu-masin.html">
	  	<span> <img src="/static/news/s/2022/03/102806_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:15<time datetime="29.03.2022 13:15">29.03.2022</time></span><h4>Հարցը պետք է հասցեագրել Բաքվին․ ՌԴ փոխարտգործնախարարը՝ Փառուխի հատվածից ադրբեջանական զորքերը հետ քաշելու մասին</h4></span></a></li><li><a href="/arm/news/102805/or-iravunqov-e-karavarutyuny-syuniqum-tchanaparhnern-aynpes-karucum-or-dranq-gtnven-adrbejanakan-nshanarutyan-nerqo-arman-tatoyan.html">
	  	<span> <img src="/static/news/s/2022/03/102805_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:08<time datetime="29.03.2022 13:08">29.03.2022</time></span><h4>Ո՞ր իրավունքով է Կառավարությունը Սյունիքում ճանապարհներն այնպես կառուցում, որ դրանք գտնվեն ադրբեջանական նշանառության ներքո. Արման Թաթոյան</h4></span></a></li></ul></div></div><div data-id="" class="bnrcnt adcont"></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Most read</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">day</p>
				<p title="week" class="selected">week</p>
				<p title="month">month</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/102161/zelenskin-haytararel-e-xrimi-donecki-ev-luganski-tchanachman-khndri-hnaravor-lutsman-masin.html">
			<span> <img src="/static/news/s/2022/03/102161_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:03<time datetime="08.03.2022 15:03">08.03.2022</time></span><h4>Զելենսկին հայտարարել է Ղրիմի, Դոնեցկի և Լուգանսկի ճանաչման խնդրի «հնարավոր լուծման» մասին
</h4></span></a></li><li><a href="/arm/news/102074/rusakan-ru-n-nor-bnakavayrer-e-vercrel-verahskoxutyan-tak․-rd-pn.html">
			<span> <img src="/static/news/s/2022/03/102074_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:27<time datetime="04.03.2022 21:27">04.03.2022</time></span><h4>Ռուսական ՌՈՒ-ն նոր բնակավայրեր է վերցրել վերահսկողության տակ․ ՌԴ ՊՆ</h4></span></a></li><li><a href="/arm/news/102485/arcanc-anmaqs-arevtri-shemy-gortsox-200-evroyi-pokharen-sahmanvel-e-1000-evro․-pek-i-parzabanumy.html">
			<span> <img src="/static/news/s/2022/03/102485_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:03<time datetime="18.03.2022 17:03">18.03.2022</time></span><h4>Առցանց անմաքս առևտրի շեմը գործող 200 եվրոյի փոխարեն սահմանվել է 1000 եվրո․ ՊԵԿ-ի պարզաբանումը</h4></span></a></li><li><a href="/arm/news/102279/marti-11֊i-luys-12֊i-gishery-tarber-uxxutyunnerov-adrbejanakan-koxmy-hradadary-khakhtel-e-hradzgayin-zinatesakneri-kirarmamb-pb.html">
			<span> <img src="/static/news/s/2022/03/102279_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:07<time datetime="12.03.2022 11:07">12.03.2022</time></span><h4>Մարտի 11֊ի լույս 12֊ի գիշերը տարբեր ուղղություններով ադրբեջանական կողմը հրադադարը խախտել է հրաձգային զինատեսակների կիրառմամբ. ՊԲ</h4></span></a></li><li><a href="/arm/news/102152/hradadari-parberakan-khakhtumnery-aveli-en-himnavorum-sahmanagtsic-zorqeri-hayelayin-hetqashman-anhrazheshtutyuny․-hh-agn.html">
			<span> <img src="/static/news/s/2022/03/102152_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:58<time datetime="07.03.2022 20:58">07.03.2022</time></span><h4>Հրադադարի պարբերական խախտումները ավելի են հիմնավորում սահմանագծից զորքերի հայելային հետքաշման անհրաժեշտությունը․ ՀՀ ԱԳՆ
</h4></span></a></li><li><a href="/arm/news/102493/shvedakan-avstriakan-te-ukrainakan-model-inch-en-qnnarkum-rusastann-u-ukrainan.html">
			<span> <img src="/static/news/s/2022/03/102493_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:03<time datetime="18.03.2022 21:03">18.03.2022</time></span><h4>Շվեդակա՞ն, ավստրիակա՞ն, թե՞ ուկրաինական մոդել. ի՞նչ են քննարկում Ռուսաստանն ու Ուկրաինան</h4></span></a></li><li><a href="/arm/news/102706/hakarakordi-gortsoxutyunneri-hetevanqov-haykakan-koxmic-zohvel-e-pb-erku-paymanagrayin-zintsarayox.html">
			<span> <img src="/static/news/s/2022/03/102706_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:02<time datetime="25.03.2022 15:02">25.03.2022</time></span><h4>Հակառակորդի գործողությունների հետևանքով հայկական կողմից զոհվել է ՊԲ երկու պայմանագրային զինծառայող</h4></span></a></li><li><a href="/arm/news/102002/gazi-tankacox-gin-nor-khndirner-sparoxneri-ev-texakan-biznesi-hamar.html">
			<span> <img src="/static/news/s/2022/03/102002_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:17<time datetime="04.03.2022 19:17">04.03.2022</time></span><h4>Գազի թանկացող գին. նոր խնդիրներ սպառողների և տեղական բիզնեսի համար</h4></span></a></li><li><a href="/arm/news/102262/rusastani-dem-patzhamijocnery-tank-karzhenan-amboxj-ashkharhi-ayd-tvum-dranq-sahmanoxneri-hamar․-stoltenberg.html">
			<span> <img src="/static/news/s/2022/03/102262_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:36<time datetime="11.03.2022 19:36">11.03.2022</time></span><h4>Ռուսաստանի դեմ պատժամիջոցները թանկ կարժենան ամբողջ աշխարհի, այդ թվում՝ դրանք սահմանողների համար․ Ստոլտենբերգ</h4></span></a></li><li><a href="/arm/news/102053/amn-n-rusastanin-mak-i-anvtangutyan-khorhrdi-mshtakan-​​andami-kargavitchakic-zrkelu-hnaravorutyun-chi-tesnum-psaki.html">
			<span> <img src="/static/news/s/2022/03/102053_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">00:32<time datetime="04.03.2022 00:32">04.03.2022</time></span><h4>ԱՄՆ-ն Ռուսաստանին ՄԱԿ-ի Անվտանգության խորհրդի մշտական ​​անդամի կարգավիճակից զրկելու հնարավորություն չի տեսնում. Փսակի</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Weather</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Yerevan</div>
							  <div class="det"><br>
								Humidity: %<br>
								Wind:  km/h</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon=""></span>
							  <div class="tempval">0 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">16°<span class="down">&nbsp; </span> 27°<span class="up">&nbsp;</span></div>
							  <div class="det">30.03.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">17°<span class="down">&nbsp; </span> 30°<span class="up">&nbsp;</span></div>
							  <div class="det">31.03.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Poll</div><div id="voting" >
<h3 id="quest">Կկարողանա՞ն արդյոք Ռուսաստանն ու Ուկրաինան մոտ ապագայում ճանապարհ հարթել դեպի խաղաղություն: </h3><input id="pollid" type="hidden" value="109" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="109_325" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="109_326" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="109_327" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Vote" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Show results</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Other poll</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Address:</strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Tel.:</strong> +374 10 537259</em>
						  <em><strong>E-mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2e474048416e4f5c434b4a474f004f43">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Home page</a>
								<a href="/arm/about/">About us</a>
								<a href="/arm/partners/">Partners</a>
								<a href="/arm/ad/">Advertisement</a>
								<!--<a href="/arm/terms/">Terms of use</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Sections</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Follow us</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Subscribe</div>
									<div class="subtext">Subscribe here to receive our newsletters</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 ARMEDIA IAA Inc. All rights reserved</div><div class="small-16 medium-4 large-6 siteby columns">Site by:  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">V. Torosyan</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f3974f999e0190a',m:'E__AddGhDTeX7bazXyTgLyMEc4V_.p1EGPr1JbxnJHg-1648565836-0-AcWaLKb+AkjFE760xiiEDhzUDFz6htzXsYOM93yn1a1NTNZNrcz9/2xZr7d4amED3M7MwhDXkf1bstJ0ixjKXKN7TX8n27N1lXISi6ik+PH0P8wjIYMp4wUWD9s/umosUVjxw8zWenQiitEoBsAsnxledbJw2gG489Mny3i9D20brjJBprVFt9th2dyx83OIeUSmgcMtz/1V8H+pW0DdW8UDdnXV4qf0/HvVcjIG3URq9YJpjPJABm52Xlg+AOuNFsCYgFRy7O8+oaLpg2YOue8=',s:[0xfdba418fee,0x9af847b056],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
