<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Օդի ջերմաստիճանն ապրիլի 29-ի ցերեկը կնվազի 4-6 աստիճանով:

" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/04/103604.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/04/103604.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Օդի ջերմաստիճանն ապրիլի 29-ի ցերեկը կնվազի 4-6 աստիճանով:

">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1651147200'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/103604/exanaky-hayastanum-arajika-5-orva-kankhatesum.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/103604/exanaky-hayastanum-arajika-5-orva-kankhatesum.html" title="In English">ENG</a></li>
<li><a href="/rus/news/103604/exanaky-hayastanum-arajika-5-orva-kankhatesum.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="N"></span> 25 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 31210.11 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 409.37 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 17 066,07 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/103608/adrbejany-pxtsel-e-hadruti-ekexecin-hanvel-e-khachy-jnjvel-haykakan-ardzanagrutyuny.html">
									<div><img src="/static/news/s/2022/04/103608.jpg"   alt="Ադրբեջանը պղծել է Հադրութի եկեղեցին. հանվել է խաչը, ջնջվել հայկական արձանագրությունը
" >
</div><div>
										<time datetime="28.04.2022 16:00">28 ապրիլի, 16:00</time>
										<h2 class="title">Ադրբեջանը պղծել է Հադրութի եկեղեցին. հանվել է խաչը, ջնջվել հայկական արձանագրությունը
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/103605/nakhagah-khachaturyann-yndunel-e-tann-kilikio-katoxike-hayoc-katoxikos-patriarq-amenapativ-ev-gererjanik-ter-rafayel-petros-minasyanin.html">
									<div><img src="/static/news/s/2022/04/103605.jpg"   alt="Նախագահ Խաչատուրյանն ընդունել է Տանն Կիլիկիո Կաթողիկե Հայոց կաթողիկոս պատրիարք Ամենապատիվ և Գերերջանիկ Տեր Ռաֆայել Պետրոս Մինասյանին" >
</div><div>
										<time datetime="28.04.2022 15:22">28 ապրիլի, 15:22</time>
										<h2 class="title">Նախագահ Խաչատուրյանն ընդունել է Տանն Կիլիկիո Կաթողիկե Հայոց կաթողիկոս պատրիարք Ամենապատիվ և Գերերջանիկ Տեր Ռաֆայել Պետրոս Մինասյանին</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/103603/karavarutyuny-mexmacnum-e-covid-19-i-taratsman-kankhargelmann-uxxvats-arka-sahmanapakumnery.html">
									<div><img src="/static/news/s/2022/04/103603.jpg"   alt="Կառավարությունը մեղմացնում է COVID-19-ի տարածման կանխարգելմանն ուղղված առկա սահմանափակումները
" >
</div><div>
										<time datetime="28.04.2022 15:05">28 ապրիլի, 15:05</time>
										<h2 class="title">Կառավարությունը մեղմացնում է COVID-19-ի տարածման կանխարգելմանն ուղղված առկա սահմանափակումները
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/103604/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
									<div><img src="/static/news/s/2022/04/103604.jpg"   alt="Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
" >
</div><div>
										<time datetime="28.04.2022 14:09">28 ապրիլի, 14:09</time>
										<h2 class="title">Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="28.04.2022 14:09">28.04.2022, 14:09</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a>, &nbsp;<a href="/arm/news/no-politics/">No-politics</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/04/103604.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p><em><strong>Հանրապետության տարածքում`</strong></em><br /><br /><span>Ապրիլի 28-ի ցերեկը, 29-ին, մայիսի 1-ի ցերեկը, 2-ին, 3-ի ցերեկը ժամանակ առ ժամանակ շրջանների զգալի մասում, 30-ի ցերեկն առանձին շրջաններում սպասվում է անձրև և ամպրոպ: Ապրիլի 30-ի, մայիսի 1-ի և 3-ի գիշերը սպասվում է առանց տեղումների եղանակ։ Ապրիլի 28-ին առանձին հատվածներում հնարավոր է կարկուտ:</span><br /><br /><span>Քամին՝ հարավ-արևմտյան` 2-5 մ/վ, ամպրոպի ժամանակ սպասվում է քամու ուժգնացում՝ 15-20 մ/վ արագությամբ:</span><br /><br /><span>Օդի ջերմաստիճանն ապրիլի 29-ի ցերեկը կնվազի 4-6 աստիճանով:</span></p>
<p><em><strong>Երևան քաղաքում՝</strong></em><br /><br /><span>Ապրիլի 28-ի ցերեկը, 29-ին, մայիսի 1-ի ցերեկը, 2-ին, 3-ի ցերեկը սպասվում է անձրև և ամպրոպ, ամպրոպի ժամանակ քամու ուժգնացում՝ 15-18 մ/վ: Ապրիլի 30-ի կեսօրից հետո քաղաքի առանձին հատվածներում սպասվում է կարճատև անձրև և ամպրոպ։ Ապրիլի 30-ի, մայիսի 1-ի և 3-ի գիշերը սպասվում է առանց տեղումների եղանակ։</span></p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/103604/">In English</a> <a href="/rus/news/103604/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/103604/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/103604/exanaky-hayastanum-arajika-5-orva-kankhatesum.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/103605/nakhagah-khachaturyann-yndunel-e-tann-kilikio-katoxike-hayoc-katoxikos-patriarq-amenapativ-ev-gererjanik-ter-rafayel-petros-minasyanin.html">
							<div>
								<img src="/static/news/s/2022/04/103605.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">28.04.2022</time>
								<h2>Նախագահ Խաչատուրյանն ընդունել է Տանն Կիլիկիո Կաթողիկե Հայոց կաթողիկոս...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103599/mip-qristine-grigoryann-ashkhatanqayin-aycov-parizum-e.html">
							<div>
								<img src="/static/news/s/2022/04/103599.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">28.04.2022</time>
								<h2>ՄԻՊ Քրիստինե Գրիգորյանն աշխատանքային այցով Փարիզում է</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103598/nakhagah-vahagn-khachaturyann-yndunel-e-anvani-akademikos-yuri-hovhannisyanin.html">
							<div>
								<img src="/static/news/s/2022/04/103598.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">28.04.2022</time>
								<h2>Նախագահ Վահագն Խաչատուրյանն ընդունել է անվանի ակադեմիկոս Յուրի Հովհաննիսյանին
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103589/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-422858-i.html">
							<div>
								<img src="/static/news/s/2022/04/103589.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">28.04.2022</time>
								<h2>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 422858-ի
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103588/hh-taratsqum-kan-pak-avtotchanaparhner.html">
							<div>
								<img src="/static/news/s/2022/04/103588.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">28.04.2022</time>
								<h2>ՀՀ տարածքում կան փակ ավտոճանապարհներ
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103583/robert-khachatryany-nshanakvel-e-bardzr-tekhnologiakan-ardyunaberutyan-nakharar.html">
							<div>
								<img src="/static/news/s/2022/04/103583.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">27.04.2022</time>
								<h2>Ռոբերտ Խաչատրյանը նշանակվել է բարձր տեխնոլոգիական արդյունաբերության...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103581/ishkhanapokhutyuny-mer-himnakan-npatakin-hasnelu-mijankyal-mijocn-e․-artur-vanecyan.html">
							<div>
								<img src="/static/news/s/2022/04/103581.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">27.04.2022</time>
								<h2>Իշխանափոխությունը մեր հիմնական նպատակին հասնելու միջանկյալ միջոցն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103580/pashinyany-herakhosazruyc-e-unecel-vraerti-entarkvats-sona-mnacakanyani-hayriki-het.html">
							<div>
								<img src="/static/news/s/2022/04/103580.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">27.04.2022</time>
								<h2>Փաշինյանը հեռախոսազրույց է ունեցել վրաերթի ենթարկված Սոնա Մնացականյանի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/103608/adrbejany-pxtsel-e-hadruti-ekexecin-hanvel-e-khachy-jnjvel-haykakan-ardzanagrutyuny.html">
	  	<span> <img src="/static/news/s/2022/04/103608_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:00<time datetime="28.04.2022 16:00">28.04.2022</time></span><h4>Ադրբեջանը պղծել է Հադրութի եկեղեցին. հանվել է խաչը, ջնջվել հայկական արձանագրությունը
</h4></span></a></li><li><a href="/arm/news/103607/meknarkum-e-metroyi-ajapnyak-kayarani-shinararutyan-puly.html">
	  	<span> <img src="/static/news/s/2022/04/103607_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:31<time datetime="28.04.2022 15:31">28.04.2022</time></span><h4>Մեկնարկում է մետրոյի Աջափնյակ կայարանի շինարարության փուլը</h4></span></a></li><li><a href="/arm/news/103606/aprili-30-in-hanrapetutyunum-kanckacvi-hamapetakan-shabatoryak.html">
	  	<span> <img src="/static/news/s/2022/04/103606_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:29<time datetime="28.04.2022 15:29">28.04.2022</time></span><h4>Ապրիլի 30-ին հանրապետությունում կանցկացվի համապետական շաբաթօրյակ</h4></span></a></li><li><a href="/arm/news/103605/nakhagah-khachaturyann-yndunel-e-tann-kilikio-katoxike-hayoc-katoxikos-patriarq-amenapativ-ev-gererjanik-ter-rafayel-petros-minasyanin.html">
	  	<span> <img src="/static/news/s/2022/04/103605_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:22<time datetime="28.04.2022 15:22">28.04.2022</time></span><h4>Նախագահ Խաչատուրյանն ընդունել է Տանն Կիլիկիո Կաթողիկե Հայոց կաթողիկոս պատրիարք Ամենապատիվ և Գերերջանիկ Տեր Ռաֆայել Պետրոս Մինասյանին</h4></span></a></li><li><a href="/arm/news/103603/karavarutyuny-mexmacnum-e-covid-19-i-taratsman-kankhargelmann-uxxvats-arka-sahmanapakumnery.html">
	  	<span> <img src="/static/news/s/2022/04/103603_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:05<time datetime="28.04.2022 15:05">28.04.2022</time></span><h4>Կառավարությունը մեղմացնում է COVID-19-ի տարածման կանխարգելմանն ուղղված առկա սահմանափակումները
</h4></span></a></li><li><a href="/arm/news/103604/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2022/04/103604_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:09<time datetime="28.04.2022 14:09">28.04.2022</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/103602/amn-y-hakarak-mijazgayin-normerin-tuyl-e-talis-ashkhatanqner-irakanacnel-kensazenqi-mijocov.html">
	  	<span> <img src="/static/news/s/2022/04/103602_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:44<time datetime="28.04.2022 13:44">28.04.2022</time></span><h4>ԱՄՆ-ը, հակառակ միջազգային նորմերին, թույլ է տալիս աշխատանքներ իրականացնել կենսազենքի միջոցով</h4></span></a></li><li><a href="/arm/news/103600/erdoxany-haytnel-e-arajikayum-hayastani-het-khndirneri-lutsvelu-masin-zlm.html">
	  	<span> <img src="/static/news/s/2022/04/103600_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:22<time datetime="28.04.2022 13:22">28.04.2022</time></span><h4>Էրդողանը հայտնել է «առաջիկայում Հայաստանի հետ խնդիրների լուծվելու մասին». ԶԼՄ</h4></span></a></li><li><a href="/arm/news/103599/mip-qristine-grigoryann-ashkhatanqayin-aycov-parizum-e.html">
	  	<span> <img src="/static/news/s/2022/04/103599_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:02<time datetime="28.04.2022 13:02">28.04.2022</time></span><h4>ՄԻՊ Քրիստինե Գրիգորյանն աշխատանքային այցով Փարիզում է</h4></span></a></li><li><a href="/arm/news/103598/nakhagah-vahagn-khachaturyann-yndunel-e-anvani-akademikos-yuri-hovhannisyanin.html">
	  	<span> <img src="/static/news/s/2022/04/103598_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:50<time datetime="28.04.2022 12:50">28.04.2022</time></span><h4>Նախագահ Վահագն Խաչատուրյանն ընդունել է անվանի ակադեմիկոս Յուրի Հովհաննիսյանին
</h4></span></a></li><li><a href="/arm/news/103597/meknarkel-e-iran-eatm-arevtri-hamadzaynagri-shurj-banakcutyunneri-nor-puly.html">
	  	<span> <img src="/static/news/s/2022/04/103597_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:46<time datetime="28.04.2022 12:46">28.04.2022</time></span><h4>Մեկնարկել է Իրան-ԵԱՏՄ առևտրի համաձայնագրի շուրջ բանակցությունների նոր փուլը</h4></span></a></li><li><a href="/arm/news/103596/zhamy-1900-in-azatutyan-hraparakic-meknarkelu-e-mer-erty-mer-payqarn-ardar-e-artur-vanecyan.html">
	  	<span> <img src="/static/news/s/2022/04/103596_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:39<time datetime="28.04.2022 12:39">28.04.2022</time></span><h4>Ժամը 19:00-ին Ազատության հրապարակից մեկնարկելու է մեր երթը. մեր պայքարն արդար է. Արթուր Վանեցյան</h4></span></a></li><li><a href="/arm/news/103595/urugvayi-khorhrdaranum-ogekochvel-e-hayoc-cexaspanutyan-107-rd-tarelicy-erkri-nakhagahi-nerkayutyamb.html">
	  	<span> <img src="/static/news/s/2022/04/103595_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:34<time datetime="28.04.2022 12:34">28.04.2022</time></span><h4>Ուրուգվայի խորհրդարանում ոգեկոչվել է Հայոց ցեղասպանության 107-րդ տարելիցը՝ երկրի նախագահի ներկայությամբ</h4></span></a></li><li><a href="/arm/news/103593/ashkhatanqi-vayrum-7-ory-mek-pshr-test-kam-patvastman-sertifikat-nerkayacnelu-pahanjy-hanvel-e.html">
	  	<span> <img src="/static/news/s/2022/04/103593_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:14<time datetime="28.04.2022 12:14">28.04.2022</time></span><h4>Աշխատանքի վայրում 7 օրը մեկ ՊՇՌ թեստ կամ պատվաստման սերտիֆիկատ ներկայացնելու պահանջը հանվել է</h4></span></a></li><li><a href="/arm/news/103592/sardarapatic-meknarkel-e-dimadrutyun-sharzhman-masnakicneri-qaylerty-depi-erevan-tesanyut.html">
	  	<span> <img src="/static/news/s/2022/04/103592_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:53<time datetime="28.04.2022 11:53">28.04.2022</time></span><h4>Սարդարապատից մեկնարկել է «Դիմադրություն» շարժման մասնակիցների քայլերթը դեպի Երևան (Տեսանյութ)</h4></span></a></li><li><a href="/arm/news/103591/angragitutyuny-soxacox-dzevov-veradarnum-e-mer-hanrutyun-nikol-pashinyan.html">
	  	<span> <img src="/static/news/s/2022/04/103591_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:47<time datetime="28.04.2022 11:47">28.04.2022</time></span><h4>Անգրագիտությունը սողացող ձևով վերադառնում է մեր հանրություն. Նիկոլ Փաշինյան
</h4></span></a></li><li><a href="/arm/news/103590/hh-mip-n-anhrazhesht-e-hamarum-arcakhum-mijazgayin-kazmakerputyunneri-nerkayacvatsutyunn-avelacnely.html">
	  	<span> <img src="/static/news/s/2022/04/103590_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:34<time datetime="28.04.2022 11:34">28.04.2022</time></span><h4>ՀՀ ՄԻՊ-ն անհրաժեշտ է համարում Արցախում միջազգային կազմակերպությունների ներկայացվածությունն ավելացնելը</h4></span></a></li><li><a href="/arm/news/103589/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-422858-i.html">
	  	<span> <img src="/static/news/s/2022/04/103589_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:57<time datetime="28.04.2022 10:57">28.04.2022</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 422858-ի
</h4></span></a></li><li><a href="/arm/news/103588/hh-taratsqum-kan-pak-avtotchanaparhner.html">
	  	<span> <img src="/static/news/s/2022/04/103588_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:48<time datetime="28.04.2022 09:48">28.04.2022</time></span><h4>ՀՀ տարածքում կան փակ ավտոճանապարհներ
</h4></span></a></li><li><a href="/arm/news/103587/mumbayum-ararat-mirzoyany-bacel-e-haykakan-arevtrayin-grasenyaky.html">
	  	<span> <img src="/static/news/s/2022/04/103587_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:31<time datetime="28.04.2022 09:31">28.04.2022</time></span><h4>Մումբայում Արարատ Միրզոյանը բացել է հայկական առևտրային գրասենյակը
</h4></span></a></li></ul></div></div><div data-id="" class="bnrcnt adcont"></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/103102/erekvanic-rus-khaxaxapahnery-och-miayn-parukhi-aylev-qaraglkhi-hatvatsum-en․-arayik-harutyunyan.html">
			<span> <img src="/static/news/s/2022/04/103102_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:43<time datetime="09.04.2022 20:43">09.04.2022</time></span><h4>Երեկվանից ռուս խաղաղապահները ոչ միայն Փառուխի, այլև Քարագլխի հատվածում են․ Արայիկ Հարությունյան</h4></span></a></li><li><a href="/arm/news/102918/2016-t․-aprilyan-agresian-pordzaqar-dardzav-ayd-tvum-naev-stugelu-mijazgayin-hanrutyan-ardzaganqy-arcakhi-agn.html">
			<span> <img src="/static/news/s/2022/04/102918_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:12<time datetime="02.04.2022 10:12">02.04.2022</time></span><h4>2016 թ․ ապրիլյան ագրեսիան «փորձաքար» դարձավ, այդ թվում նաև՝ ստուգելու միջազգային հանրության արձագանքը. Արցախի ԱԳՆ</h4></span></a></li><li><a href="/arm/news/102999/rusastany-hamozich-kerpov-haytnel-e-xarabaxi-veraberyal-ir-dirqoroshumy․-despan-kopirkin.html">
			<span> <img src="/static/news/s/2022/04/102999_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:08<time datetime="05.04.2022 21:08">05.04.2022</time></span><h4>Ռուսաստանը համոզիչ կերպով հայտնել է Ղարաբաղի վերաբերյալ իր դիրքորոշումը․ դեսպան Կոպիրկին</h4></span></a></li><li><a href="/arm/news/103387/putin-pashinyan-handipum-inch-ushagrav-ardzanagrumner-unenq-tesanyut.html">
			<span> <img src="/static/news/s/2022/04/103387_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:41<time datetime="21.04.2022 11:41">21.04.2022</time></span><h4>Պուտին-Փաշինյան հանդիպում. ի՞նչ ուշագրավ արձանագրումներ ունենք (տեսանյութ)</h4></span></a></li><li><a href="/arm/news/103204/arcakhi-kargavitchaki-oroshoxy-o՛ch-mijazgayin-hanrutyunn-e-o՛ch-nikol-pashinyany.html">
			<span> <img src="/static/news/s/2022/04/103204_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:38<time datetime="14.04.2022 10:38">14.04.2022</time></span><h4>Արցախի կարգավիճակի որոշողը ո՛չ միջազգային հանրությունն է, ո՛չ Նիկոլ Փաշինյանը</h4></span></a></li><li><a href="/arm/news/103231/haravayin-kovkasum-irakan-vitchaky-tuyl-chi-talis-banakcayin-dadarner․-maria-zakharova.html">
			<span> <img src="/static/news/s/2022/04/103231_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:08<time datetime="14.04.2022 21:08">14.04.2022</time></span><h4>Հարավային Կովկասում իրական վիճակը թույլ չի տալիս բանակցային դադարներ․ Մարիա Զախարովա</h4></span></a></li><li><a href="/arm/news/102909/eahk-n-hstak-ev-hasceakan-chi-ardzaganqum-mardu-iravunqneri-ev-mijazgayin-iravunqi-himnarar-skzbunqneri-khakhtumnerin․-arcakhi-mip-y-eahk-nakhagahin.html">
			<span> <img src="/static/news/s/2022/04/102909_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:14<time datetime="01.04.2022 21:14">01.04.2022</time></span><h4>ԵԱՀԿ-ն հստակ և հասցեական չի արձագանքում մարդու իրավունքների և միջազգային իրավունքի հիմնարար սկզբունքների խախտումներին․ Արցախի ՄԻՊ-ը՝ ԵԱՀԿ նախագահին
</h4></span></a></li><li><a href="/arm/news/102936/rd-karavarutyunn-arajarkum-e-tchanachel-hayastani-qaxaqacineri-azgayin-varordakan-vkayakannery.html">
			<span> <img src="/static/news/s/2022/04/102936_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">01:02<time datetime="03.04.2022 01:02">03.04.2022</time></span><h4>ՌԴ կառավարությունն առաջարկում է ճանաչել Հայաստանի քաղաքացիների ազգային վարորդական վկայականները</h4></span></a></li><li><a href="/arm/news/103104/amen-or-aveli-enq-motenum-haxtanakin․-zelenskin-u-boris-jonsony-shrjel-en-kievum.html">
			<span> <img src="/static/news/s/2022/04/103104_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">23:44<time datetime="09.04.2022 23:44">09.04.2022</time></span><h4>Ամեն օր ավելի ենք մոտենում հաղթանակին․ Զելենսկին ու Բորիս Ջոնսոնը շրջել են Կիևում</h4></span></a></li><li><a href="/arm/news/103258/adrbejany-martakerti-shrjanum-khakhtel-e-shpman-gitsy․-rd-pn.html">
			<span> <img src="/static/news/s/2022/04/103258_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:42<time datetime="15.04.2022 21:42">15.04.2022</time></span><h4>Ադրբեջանը Մարտակերտի շրջանում խախտել է շփման գիծը․ ՌԴ ՊՆ</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Ամպամած<br>
								Խոնավություն՝  22%<br>
								Քամի՝  4,12 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="N"></span>
							  <div class="tempval">25 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="Q"></span>
							  <div class="smalltempval">22°<span class="down">&nbsp; </span> 14°<span class="up">&nbsp;</span></div>
							  <div class="det">29.04.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="Q"></span>
							  <div class="smalltempval">24°<span class="down">&nbsp; </span> 14°<span class="up">&nbsp;</span></div>
							  <div class="det">30.04.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կկարողանա՞ն արդյոք Ռուսաստանն ու Ուկրաինան մոտ ապագայում ճանապարհ հարթել դեպի խաղաղություն: </h3><input id="pollid" type="hidden" value="109" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="109_325" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="109_326" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="109_327" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="91f8fff7fed1f0e3fcf4f5f8f0bff0fc">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'702fe21d7e8f8296',m:'SYoV7iwIZha__P7yYwjPvp61TYWEyWkTi3iH3A2wpOQ-1651149803-0-AYj9TO/ckVLmWBrFar/X9l6zf2bDPBQpukCH/y9U6Cns9agxtCRy+LjAEce6617onfKSKS4rXf01LWeIJ8PK/VZ62QPn6fTDRMUWCtQTYCj4FEr9R3z0mLfun8F6b1cH8sqIb36MCmFpNlKbuTKXcy58wdfKfluynlihwmYA2JQpoFLi536G/nW0wZYJR7C51SULH+ruRiwKq5RuJg7tw/A=',s:[0x6fee55e02f,0xd013182b7c],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
