<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>ՌԴ ԱԳՆ-ն սպասում է «Սուրմալուի» պայթյունի վերաբերյալ հրապարակման հետ կապված Երեւանին ուղարկված նոտայի պատասխանին
</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="«Նպատակը հայ-ռուսական դաշնակցային հարաբերությունները խաթարելն է։ Հայաստանի իշխանությունից ակնկալում ենք քայլեր՝ ուղղված նման ոչ բարեկամական դրսևորումները կանխելուն»,-ասել է Նեչաևը։

" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/08/106763.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="ՌԴ ԱԳՆ-ն սպասում է «Սուրմալուի» պայթյունի վերաբերյալ հրապարակման հետ կապված Երեւանին ուղարկված նոտայի պատասխանին
">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/08/106763.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="«Նպատակը հայ-ռուսական դաշնակցային հարաբերությունները խաթարելն է։ Հայաստանի իշխանությունից ակնկալում ենք քայլեր՝ ուղղված նման ոչ բարեկամական դրսևորումները կանխելուն»,-ասել է Նեչաևը։

">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/106763/rd-agn-n-spasum-e-surmalui-paytyuni-veraberyal-hraparakman-het-kapvats-erevanin-uxarkvats-notayi-pataskhanin.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/106763/rd-agn-n-spasum-e-surmalui-paytyuni-veraberyal-hraparakman-het-kapvats-erevanin-uxarkvats-notayi-pataskhanin.html" title="In English">ENG</a></li>
<li><a href="/rus/news/106763/rd-agn-n-spasum-e-surmalui-paytyuni-veraberyal-hraparakman-het-kapvats-erevanin-uxarkvats-notayi-pataskhanin.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="N"></span> 33 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 405 դրամ <span class="changeminus">-0,79</span>
				<span class="curr">EUR</span> - 412 դրամ <span class="changeminus">-0,81</span>
				<span class="curr">RUB</span> - 6 դրամ <span class="changeminus">-0,83</span>
				<span class="curr">GBP</span> - 489 դրամ <span class="changeminus">-0,18</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - - դրամ
				<span class="curr">ԱՐԾԱԹ</span> - - դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - - դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/106763/rd-agn-n-spasum-e-surmalui-paytyuni-veraberyal-hraparakman-het-kapvats-erevanin-uxarkvats-notayi-pataskhanin.html">
									<div><img src="/static/news/s/2022/08/106763.jpg"   alt="ՌԴ ԱԳՆ-ն սպասում է &laquo;Սուրմալուի&raquo; պայթյունի վերաբերյալ հրապարակման հետ կապված Երեւանին ուղարկված նոտայի պատասխանին
" >
</div><div>
										<time datetime="18.08.2022 18:20">18 օգոստոսի, 18:20</time>
										<h2 class="title">ՌԴ ԱԳՆ-ն սպասում է «Սուրմալուի» պայթյունի վերաբերյալ հրապարակման հետ կապված Երեւանին ուղարկված նոտայի պատասխանին
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/106762/hh-ag-nakharary-herakhosazruyc-e-unecel-kiprosi-ag-nakharari-het.html">
									<div><img src="/static/news/s/2022/08/106762.jpg"   alt="ՀՀ ԱԳ նախարարը հեռախոսազրույց է ունեցել Կիպրոսի ԱԳ նախարարի հետ
" >
</div><div>
										<time datetime="18.08.2022 18:08">18 օգոստոսի, 18:08</time>
										<h2 class="title">ՀՀ ԱԳ նախարարը հեռախոսազրույց է ունեցել Կիպրոսի ԱԳ նախարարի հետ
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/106761/chinastann-amn-ic-pahanjel-e-dadarecnel-bolor-pashtonakan-shpumnery-tayvani-het.html">
									<div><img src="/static/news/s/2022/08/106761.jpg"   alt="Չինաստանն ԱՄՆ-ից պահանջել է դադարեցնել բոլոր պաշտոնական շփումները Թայվանի հետ" >
</div><div>
										<time datetime="18.08.2022 18:05">18 օգոստոսի, 18:05</time>
										<h2 class="title">Չինաստանն ԱՄՆ-ից պահանջել է դադարեցնել բոլոր պաշտոնական շփումները Թայվանի հետ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/106760/guterishn-aycelel-e-lvovi-hamalsaran.html">
									<div><img src="/static/news/s/2022/08/106760.jpg"   alt="Գուտերիշն այցելել է Լվովի համալսարան" >
</div><div>
										<time datetime="18.08.2022 17:15">18 օգոստոսի, 17:15</time>
										<h2 class="title">Գուտերիշն այցելել է Լվովի համալսարան</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="44" class="bnrcnt adcont nopadding"><p><img src="/static/add/apra/Banners-20210723-1.png" width="840" height="100" /></p></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">ՌԴ ԱԳՆ-ն սպասում է «Սուրմալուի» պայթյունի վերաբերյալ հրապարակման հետ կապված Երեւանին ուղարկված նոտայի պատասխանին
</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="18.08.2022 18:20">18.08.2022, 18:20</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/08/106763.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc">© Фото : МИД России
</div>
						</div><p>ՌԴ ԱԳՆ-ն սպասում է &laquo;Սուրմալուի&raquo; պայթյունի վերաբերյալ հրապարակման հետ կապված Երևանին ուղարկված նոտայի պատասխանին։ Այս մասին հայտարարել է ՌԴ ԱԳՆ տեղեկատվության և մամուլի դեպարտամենտի փոխտնօրեն Իվան Նեչաևը<span>, փոխանցում է&nbsp;</span><a target="_blank" href="https://news.am/arm/news/716560.html">News.am</a><span>-ը</span>։</p>
<p>Ավելի վաղ հայտնել էինք, որ ՀՀ-ում ՌԴ դեսպանատունը նոտա է ուղարկել ՀՀ ԱԳՆ-ին՝ կապված այն հրապարակումների հետ, որտեղ ռուսական կառույցները մեղադրվում են օգոստոսի 14-ին &laquo;Սուրմալու&raquo; առևտրի կենտրոնում տեղի ունեցած ողբերգությանը ներգրավված լինելու մեջ։&nbsp;&nbsp;</p>
<p>&laquo;Մենք սա համարում ենք ուղղակի սադրանք քաղաքական ուժերի կողմից, որոնք կանգնած են նման ակնարկների հետևում։ Նպատակը հայ-ռուսական դաշնակցային հարաբերությունները խաթարելն է։ Հայաստանի իշխանությունից ակնկալում ենք քայլեր՝ ուղղված նման ոչ բարեկամական դրսևորումները կանխելուն&raquo;,-ասել է Նեչաևը։</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/106763/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/106763/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/106763/rd-agn-n-spasum-e-surmalui-paytyuni-veraberyal-hraparakman-het-kapvats-erevanin-uxarkvats-notayi-pataskhanin.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/106753/khndrum-em-zoheri-harazatnerin-anhet-koratsneri-yntanqinerin-pokhancel-mer-zorakcutyan-khosqery-alen-simonyany-cavakcakan-namakner-e-stacel.html">
							<div>
								<img src="/static/news/s/2022/08/106753.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">18.08.2022</time>
								<h2>Խնդրում եմ զոհերի հարազատներին, անհետ կորածների ընտանքիներին փոխանցել...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/106740/qani-der-nor-tchanaparhy-chi-gortsarkvel-rus-khaxaxapahnery-gortsox-mijancqic-och-mi-santimetr-chen-texasharzhvi-rd-despanord.html">
							<div>
								<img src="/static/news/s/2022/08/106740.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">18.08.2022</time>
								<h2>Քանի դեռ նոր ճանապարհը չի գործարկվել, ռուս խաղաղապահները գործող միջանցքից...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/106737/nikol-pashinyany-herakhosazruyc-e-unecel-mikhayil-mishustini-het.html">
							<div>
								<img src="/static/news/s/2022/08/106737.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">17.08.2022</time>
								<h2>Նիկոլ Փաշինյանը հեռախոսազրույց է ունեցել Միխայիլ Միշուստինի հետ
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/106726/doni-rostovum-hh-glkhavor-hyupatos-e-nshanakvel.html">
							<div>
								<img src="/static/news/s/2022/08/106726.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">17.08.2022</time>
								<h2>Դոնի Ռոստովում ՀՀ գլխավոր հյուպատոս է նշանակվել
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/106710/suren-papikyany-handipel-e-sergey-shoygui-het.html">
							<div>
								<img src="/static/news/s/2022/08/106710.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">16.08.2022</time>
								<h2>Սուրեն Պապիկյանը հանդիպել է Սերգեյ Շոյգուի հետ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/106706/arevmutqi-erkrnery-pordzum-en-pahpanel-irenc-dzerqic-gnacox-hegemonian-putin.html">
							<div>
								<img src="/static/news/s/2022/08/106706.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">16.08.2022</time>
								<h2>Արևմուտքի երկրները փորձում են պահպանել «իրենց ձեռքից գնացող հեգեմոնիան»....</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/106695/zaporozhiei-aveli-qan-30-hazar-bnakich-dimel-e-rusakan-andznagir-stanalu-hamar.html">
							<div>
								<img src="/static/news/s/2022/08/106695.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.08.2022</time>
								<h2>Զապորոժիեի ավելի քան 30 հազար բնակիչ դիմել է ռուսական անձնագիր ստանալու...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/106691/verjin-tvyalnerov-ka-17-anhayt-korats-oroncic-meky-rd-qaxaqaci-e-myusy-irani-qaxaqaci-ain-khosnak.html">
							<div>
								<img src="/static/news/s/2022/08/106691.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.08.2022</time>
								<h2>Վերջին տվյալներով կա 17 անհայտ կորած, որոնցից մեկը ՌԴ քաղաքացի է, մյուսը՝...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/106763/rd-agn-n-spasum-e-surmalui-paytyuni-veraberyal-hraparakman-het-kapvats-erevanin-uxarkvats-notayi-pataskhanin.html">
	  	<span> <img src="/static/news/s/2022/08/106763_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:20<time datetime="18.08.2022 18:20">18.08.2022</time></span><h4>ՌԴ ԱԳՆ-ն սպասում է «Սուրմալուի» պայթյունի վերաբերյալ հրապարակման հետ կապված Երեւանին ուղարկված նոտայի պատասխանին
</h4></span></a></li><li><a href="/arm/news/106762/hh-ag-nakharary-herakhosazruyc-e-unecel-kiprosi-ag-nakharari-het.html">
	  	<span> <img src="/static/news/s/2022/08/106762_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:08<time datetime="18.08.2022 18:08">18.08.2022</time></span><h4>ՀՀ ԱԳ նախարարը հեռախոսազրույց է ունեցել Կիպրոսի ԱԳ նախարարի հետ
</h4></span></a></li><li><a href="/arm/news/106761/chinastann-amn-ic-pahanjel-e-dadarecnel-bolor-pashtonakan-shpumnery-tayvani-het.html">
	  	<span> <img src="/static/news/s/2022/08/106761_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:05<time datetime="18.08.2022 18:05">18.08.2022</time></span><h4>Չինաստանն ԱՄՆ-ից պահանջել է դադարեցնել բոլոր պաշտոնական շփումները Թայվանի հետ</h4></span></a></li><li><a href="/arm/news/106760/guterishn-aycelel-e-lvovi-hamalsaran.html">
	  	<span> <img src="/static/news/s/2022/08/106760_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:15<time datetime="18.08.2022 17:15">18.08.2022</time></span><h4>Գուտերիշն այցելել է Լվովի համալսարան</h4></span></a></li><li><a href="/arm/news/106755/shvedian-ev-finlandian-chen-katarel-turqiayi-pahanjnern-artahandznman-harcum.html">
	  	<span> <img src="/static/news/s/2022/08/106755_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:00<time datetime="18.08.2022 17:00">18.08.2022</time></span><h4>Շվեդիան և Ֆինլանդիան չեն կատարել Թուրքիայի պահանջներն արտահանձնման հարցում</h4></span></a></li><li><a href="/arm/news/106753/khndrum-em-zoheri-harazatnerin-anhet-koratsneri-yntanqinerin-pokhancel-mer-zorakcutyan-khosqery-alen-simonyany-cavakcakan-namakner-e-stacel.html">
	  	<span> <img src="/static/news/s/2022/08/106753_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:52<time datetime="18.08.2022 16:52">18.08.2022</time></span><h4>Խնդրում եմ զոհերի հարազատներին, անհետ կորածների ընտանքիներին փոխանցել մեր զորակցության խոսքերը. Ալեն Սիմոնյանը ցավակցական նամակներ է ստացել</h4></span></a></li><li><a href="/arm/news/106752/erevanum-ame-despanutyuny-cavakcutyun-e-haytnel-surmalu-i-oxbergutyan-kapakcutyamb.html">
	  	<span> <img src="/static/news/s/2022/08/106752_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:00<time datetime="18.08.2022 16:00">18.08.2022</time></span><h4>Երևանում ԱՄԷ դեսպանությունը ցավակցություն է հայտնել «Սուրմալու»-ի ողբերգության կապակցությամբ</h4></span></a></li><li><a href="/arm/news/106759/kkhstacven-erevanum-poxocayin-arevtri-dem-payqari-mijocnery.html">
	  	<span> <img src="/static/news/s/2022/08/106759_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:48<time datetime="18.08.2022 15:48">18.08.2022</time></span><h4>Կխստացվեն Երևանում փողոցային առևտրի դեմ պայքարի միջոցները</h4></span></a></li><li><a href="/arm/news/106758/karavarutyuny-757-mln-dram-e-hatkacrel-subvencion-tsragreri-irakanacman-hamar.html">
	  	<span> <img src="/static/news/s/2022/08/106758_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:46<time datetime="18.08.2022 15:46">18.08.2022</time></span><h4>Կառավարությունը 757 մլն դրամ է հատկացրել սուբվենցիոն ծրագրերի իրականացման համար</h4></span></a></li><li><a href="/arm/news/106757/aats-n-shrjanarutyan-mej-e-drel-hay-adrbejanakan-sahmanin-ancaketer-stextselu-nakhagits.html">
	  	<span> <img src="/static/news/s/2022/08/106757_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:45<time datetime="18.08.2022 15:45">18.08.2022</time></span><h4>ԱԱԾ-ն շրջանառության մեջ է դրել հայ-ադրբեջանական սահմանին անցակետեր ստեղծելու նախագիծ</h4></span></a></li><li><a href="/arm/news/106754/ahabekchakan-gortsoxutyan-tramabanutyuny-bacarvum-e-tesnum-em-or-tsukh-ka-pakhnox-mardik-kan-pashinyan.html">
	  	<span> <img src="/static/news/s/2022/08/106754_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:34<time datetime="18.08.2022 15:34">18.08.2022</time></span><h4>Ահաբեկչական գործողության տրամաբանությունը բացառվում է, տեսնում եմ, որ ծուխ կա, փախնող մարդիկ կան. Փաշինյան</h4></span></a></li><li><a href="/arm/news/106750/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2022/08/106750_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:21<time datetime="18.08.2022 15:21">18.08.2022</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/106749/erusaxemi-hayoc-patriarqy-cavakcakan-uxerdz-e-hxel-surmalu-um-texi-unecats-paytyuni-hetevanqov-zohvatsneri-harazatnerin.html">
	  	<span> <img src="/static/news/s/2022/08/106749_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:00<time datetime="18.08.2022 15:00">18.08.2022</time></span><h4>Երուսաղեմի հայոց պատրիարքը ցավակցական ուղերձ է հղել «Սուրմալու»-ում տեղի ունեցած պայթյունի հետևանքով զոհվածների հարազատներին</h4></span></a></li><li><a href="/arm/news/106751/ays-sgo-orerin-es-mianum-em-amboxj-hayutyany․-eahk-glkhavor-qartuxary-cavakcutyun-e-haytnel.html">
	  	<span> <img src="/static/news/s/2022/08/106751_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:31<time datetime="18.08.2022 14:31">18.08.2022</time></span><h4>Այս սգո օրերին ես միանում եմ ամբողջ հայությանը․ ԵԱՀԿ գլխավոր քարտուղարը ցավակցություն է հայտնել</h4></span></a></li><li><a href="/arm/news/106748/karavarutyan-andamnery-harganqi-turq-en-matucel-surmalu-i-paytyuni-zoheri-hiashatakin-andradardz-e-katarvel-oronoxaprkararakan-ashkhatanqneri-yntacqin.html">
	  	<span> <img src="/static/news/s/2022/08/106748_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:13<time datetime="18.08.2022 14:13">18.08.2022</time></span><h4>Կառավարության անդամները հարգանքի տուրք են մատուցել «Սուրմալու»-ի պայթյունի զոհերի հիաշատակին. անդրադարձ է կատարվել որոնողափրկարարական աշխատանքների ընթացքին</h4></span></a></li><li><a href="/arm/news/106746/iran-turqia-sahmanin-grancvats-erkrasharzhy-zgacvel-e-naev-hayastanum.html">
	  	<span> <img src="/static/news/s/2022/08/106746_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:23<time datetime="18.08.2022 13:23">18.08.2022</time></span><h4>Իրան-Թուրքիա սահմանին գրանցված երկրաշարժը զգացվել է նաև Հայաստանում</h4></span></a></li><li><a href="/arm/news/106745/paytyuni-hetevanqov-zohvatsneri-hogineri-khaxaxutyan-hamar-mayr-atorum-hogehangstyan-araroxutyun-e-katarvel.html">
	  	<span> <img src="/static/news/s/2022/08/106745_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:22<time datetime="18.08.2022 13:22">18.08.2022</time></span><h4>Պայթյունի հետևանքով զոհվածների հոգիների խաղաղության համար Մայր Աթոռում հոգեհանգստյան արարողություն է կատարվել</h4></span></a></li><li><a href="/arm/news/106744/pashinyany-erku-tari-anc-hishec-beyruti-paytyunic-heto-tvats-ir-handznararakani-masin.html">
	  	<span> <img src="/static/news/s/2022/08/106744_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:14<time datetime="18.08.2022 13:14">18.08.2022</time></span><h4>Փաշինյանը երկու տարի անց հիշեց Բեյրութի պայթյունից հետո տված իր հանձնարարականի մասին
</h4></span></a></li><li><a href="/arm/news/106743/ahabekchutyan-veraberyal-oreve-past-chka-qk-nakhagahy-surmalu-i-gortsi-masin.html">
	  	<span> <img src="/static/news/s/2022/08/106743_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:55<time datetime="18.08.2022 11:55">18.08.2022</time></span><h4>Ահաբեկչության վերաբերյալ որևէ փաստ չկա. ՔԿ նախագահը «Սուրմալու»-ի գործի մասին
</h4></span></a></li><li><a href="/arm/news/106742/turqmenstani-nakhagahy-cavakcakan-heragir-e-hxel-varchapet-pashinyanin.html">
	  	<span> <img src="/static/news/s/2022/08/106742_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:11<time datetime="18.08.2022 11:11">18.08.2022</time></span><h4>Թուրքմենստանի նախագահը ցավակցական հեռագիր է հղել վարչապետ Փաշինյանին
</h4></span></a></li></ul></div></div><div data-id="45" class="bnrcnt adcont"><p><img src="/static/add/apra/Banners-20210723-2.png" width="377" height="120" /></p></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/106314/tntesutyuny-kakhvats-e-hanqardyunaberutyunic.html">
			<span> <img src="/static/news/s/2022/07/106314_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:54<time datetime="29.07.2022 16:54">29.07.2022</time></span><h4>Տնտեսությունը կախված է հանքարդյունաբերությունից</h4></span></a></li><li><a href="/arm/news/106331/olimpiada․-hayastani-havaqakany-haxtec-madagaskari-timin-40.html">
			<span> <img src="/static/news/s/2022/07/106331_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:25<time datetime="29.07.2022 21:25">29.07.2022</time></span><h4>Օլիմպիադա․ Հայաստանի հավաքականը հաղթեց Մադագասկարի թիմին՝ 4:0</h4></span></a></li><li><a href="/arm/news/106497/ashkhatum-enq-deeskalaciayi-uxxutyamb․-mishely-zrucel-e-pashinyani-ev-alievi-het.html">
			<span> <img src="/static/news/s/2022/08/106497_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">00:45<time datetime="06.08.2022 00:45">06.08.2022</time></span><h4>Աշխատում ենք դեէսկալացիայի ուղղությամբ․ Միշելը զրուցել է Փաշինյանի և Ալիևի հետ</h4></span></a></li><li><a href="/arm/news/106469/moskvan-chi-tesel-lx-um-rusakan-khaxaxapah-operaciayi-veraberyal-erevani-arajarknery․-lavrov.html">
			<span> <img src="/static/news/s/2022/08/106469_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:28<time datetime="05.08.2022 10:28">05.08.2022</time></span><h4>Մոսկվան չի տեսել ԼՂ-ում ռուսական խաղաղապահ օպերացիայի վերաբերյալ Երևանի առաջարկները․ Լավրով
</h4></span></a></li><li><a href="/arm/news/106502/shpman-gtsi-orosh-hatvatsnerum-adrbejanakan-zinuzhy-khakhtel-e-hradadari-pahpanman-rezhimy․-arcakhi-pn.html">
			<span> <img src="/static/news/s/2022/08/106502_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:51<time datetime="06.08.2022 10:51">06.08.2022</time></span><h4>Շփման գծի որոշ հատվածներում ադրբեջանական զինուժը խախտել է հրադադարի պահպանման ռեժիմը․ Արցախի ՊՆ</h4></span></a></li><li><a href="/arm/news/106501/khaxaxapahneri-gortsuneutyan-veraberyal-arajarknery-haykakan-koxmy-rd-xekavarutyann-e-pokhancel-2021-tvakanin․-hh-agn.html">
			<span> <img src="/static/news/s/2022/08/106501_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:00<time datetime="06.08.2022 11:00">06.08.2022</time></span><h4>Խաղաղապահների գործունեության վերաբերյալ առաջարկները հայկական կողմը ՌԴ ղեկավարությանն է փոխանցել 2021 թվականին․ ՀՀ ԱԳՆ

</h4></span></a></li><li><a href="/arm/news/106334/adrbejani-zu-ery-hradzgayin-zenqic-krak-en-bacel-lx-zu-dirqeri-uxxutyamb․-rd-pn.html">
			<span> <img src="/static/news/s/2022/07/106334_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">08:12<time datetime="30.07.2022 08:12">30.07.2022</time></span><h4>Ադրբեջանի ԶՈՒ-երը հրաձգային զենքից կրակ են բացել ԼՂ ԶՈՒ դիրքերի ուղղությամբ․ ՌԴ ՊՆ
</h4></span></a></li><li><a href="/arm/news/106338/septemberi-2-in-hravirum-enq-hamahaykakan-hanrahavaq․-ishkhan-saxatelyany-nerkayacrec-dimadrutyun-sharzhman-aneliqnery.html">
			<span> <img src="/static/news/s/2022/07/106338_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:08<time datetime="30.07.2022 14:08">30.07.2022</time></span><h4>Սեպտեմբերի 2-ին հրավիրում ենք համահայկական հանրահավաք․ Իշխան Սաղաթելյանը ներկայացրեց «Դիմադրություն» շարժման անելիքները

</h4></span></a></li><li><a href="/arm/news/106171/inch-npatakner-uni-turqian-briks-i-het-kapvats.html">
			<span> <img src="/static/news/s/2022/07/106171_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:09<time datetime="22.07.2022 17:09">22.07.2022</time></span><h4>Ի՞նչ նպատակներ ունի Թուրքիան՝ ԲՐԻԿՍ-ի հետ կապված</h4></span></a></li><li><a href="/arm/news/106161/kan-bolor-hnaravorutyunnery-prkelu-arcakhy․-davit-babayan.html">
			<span> <img src="/static/news/s/2022/07/106161_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:57<time datetime="22.07.2022 11:57">22.07.2022</time></span><h4>Կան բոլոր հնարավորությունները փրկելու Արցախը․ Դավիթ Բաբայան
</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Ամպամած<br>
								Խոնավություն՝  20%<br>
								Քամի՝  5,14 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="N"></span>
							  <div class="tempval">34 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="N"></span>
							  <div class="smalltempval">37°<span class="down">&nbsp; </span> 22°<span class="up">&nbsp;</span></div>
							  <div class="det">19.08.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="N"></span>
							  <div class="smalltempval">36°<span class="down">&nbsp; </span> 21°<span class="up">&nbsp;</span></div>
							  <div class="det">20.08.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կկարողանա՞ն արդյոք Ռուսաստանն ու Ուկրաինան մոտ ապագայում ճանապարհ հարթել դեպի խաղաղություն: </h3><input id="pollid" type="hidden" value="109" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="109_325" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="109_326" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="109_327" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="563f3830391637243b33323f3778373b">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'73cbd226c9506f9b',m:'7JWaGiBlqBh6Vj9PUQdrTkCvAVolpdZKAEAfuuvZStg-1660837991-0-AcemyQTqLDdoFBJG5FIAv09glg9i/MdTCytu2UhzP08g8N+/xP4uDjlSKJ6IO6wlr0UyfFHQs0Nj2Nwg0Ti4cI18eVOF0eqZ6dDo3ZCfCOhofEaXThIOwPVRhidx04wFuw/fcZ1c4m1/8dzzFWTeIeb6sLJvB8pRuWTjXnYk6/Y4nCbz1tYqtxm8t3zMlsVOdRHj/JkT204iTldwYeCsTlfiCtgxHpt9/2tDifaRF7RTasWGAMQRGyJFpgwbzt0FC+rIFEVFwts8tsk6DRLCcyW4GZeC+Wn5Fb8XMcKgTGiJ',s:[0x9637d5fb8c,0x8a3d41558f],u:'/cdn-cgi/challenge-platform/h/g'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/cb/invisible.js?cb=73cbd226c9506f9b',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
