<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Ալեն Սիմոնյանն ընդունել է Ալեքսանդր Բելսկու գլխավորած պատվիրակությանը</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Հանդիպմանը քննարկվել են սեպտեմբերի 13-ին Ադրբեջանի զինված ուժերի կողմից հրադադարի ռեժիմի խախտման, զոհերի, հայկական դիրքերի գնդակոծմանն առնչվող մանրամասներ: Անդրադարձ է եղել հրադադարի պայմանավորվածությանը. զրուցակիցները հույս են հայտնել, որ այն տևական կլինի:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/09/107401.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Ալեն Սիմոնյանն ընդունել է Ալեքսանդր Բելսկու գլխավորած պատվիրակությանը">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/09/107401.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Հանդիպմանը քննարկվել են սեպտեմբերի 13-ին Ադրբեջանի զինված ուժերի կողմից հրադադարի ռեժիմի խախտման, զոհերի, հայկական դիրքերի գնդակոծմանն առնչվող մանրամասներ: Անդրադարձ է եղել հրադադարի պայմանավորվածությանը. զրուցակիցները հույս են հայտնել, որ այն տևական կլինի:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/107401/alen-simonyann-yndunel-e-aleqsandr-belsku-glkhavorats-patvirakutyany.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/107401/alen-simonyann-yndunel-e-aleqsandr-belsku-glkhavorats-patvirakutyany.html" title="In English">ENG</a></li>
<li><a href="/rus/news/107401/alen-simonyann-yndunel-e-aleqsandr-belsku-glkhavorats-patvirakutyany.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="B"></span> 25 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 406 դրամ <span class="changeminus">-0,73</span>
				<span class="curr">EUR</span> - 407 դրամ <span class="changeminus">-0,01</span>
				<span class="curr">RUB</span> - 6 դրամ <span class="changeminus">-0,81</span>
				<span class="curr">GBP</span> - 470 դրամ <span class="changeminus">-0,26</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - - դրամ
				<span class="curr">ԱՐԾԱԹ</span> - - դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - - դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/107403/hayastani-dem-adrbejani-hardzakumy-koptoren-khakhtum-e-mijazgayin-iravunqi-normery․-ispanaci-patgamavor.html">
									<div><img src="/static/news/s/2022/09/107403.jpg"   alt="Հայաստանի դեմ Ադրբեջանի հարձակումը կոպտորեն խախտում է միջազգային իրավունքի նորմերը․ իսպանացի պատգամավոր" >
</div><div>
										<time datetime="15.09.2022 13:50">15 սեպտեմբերի, 13:50</time>
										<h2 class="title">Հայաստանի դեմ Ադրբեջանի հարձակումը կոպտորեն խախտում է միջազգային իրավունքի նորմերը․ իսպանացի պատգամավոր</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/107402/irany-shhk-um-partavorutyunneri-masin-hushagir-e-storagrel.html">
									<div><img src="/static/news/s/2022/09/107402.jpg"   alt="Իրանը ՇՀԿ-ում պարտավորությունների մասին հուշագիր է ստորագրել" >
</div><div>
										<time datetime="15.09.2022 13:07">15 սեպտեմբերի, 13:07</time>
										<h2 class="title">Իրանը ՇՀԿ-ում պարտավորությունների մասին հուշագիր է ստորագրել</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/107401/alen-simonyann-yndunel-e-aleqsandr-belsku-glkhavorats-patvirakutyany.html">
									<div><img src="/static/news/s/2022/09/107401.jpg"   alt="Ալեն Սիմոնյանն ընդունել է Ալեքսանդր Բելսկու գլխավորած պատվիրակությանը" >
</div><div>
										<time datetime="15.09.2022 12:55">15 սեպտեմբերի, 12:55</time>
										<h2 class="title">Ալեն Սիմոնյանն ընդունել է Ալեքսանդր Բելսկու գլխավորած պատվիրակությանը</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/107400/hapk-n-uzher-chi-uxarki-hayastan-adrbejani-het-khndirner-lutselu-hamar.html">
									<div><img src="/static/news/s/2022/09/107400.jpg"   alt="ՀԱՊԿ-ն ուժեր չի ուղարկի Հայաստան՝ Ադրբեջանի հետ խնդիրներ լուծելու համար
" >
</div><div>
										<time datetime="15.09.2022 12:27">15 սեպտեմբերի, 12:27</time>
										<h2 class="title">ՀԱՊԿ-ն ուժեր չի ուղարկի Հայաստան՝ Ադրբեջանի հետ խնդիրներ լուծելու համար
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="44" class="bnrcnt adcont nopadding"><p><img src="/static/add/apra/Banners-20210723-1.png" width="840" height="100" /></p></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Ալեն Սիմոնյանն ընդունել է Ալեքսանդր Բելսկու գլխավորած պատվիրակությանը</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="15.09.2022 12:55">15.09.2022, 12:55</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/09/107401.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>ՀՀ ԱԺ նախագահ Ալեն Սիմոնյանը սեպտեմբերի 15-ին ընդունել է Սանկտ Պետերբուրգի Օրենսդիր ժողովի նախագահ Ալեքսանդր Բելսկու գլխավորած պատվիրակությանը: Այս մասին հաղորդում է ՀՀ ԱԺ հասարակայնության հետ կապերի և հաղորդակցության վարչությունը:</p>
<div></div>
<div class="kotowdfghkporw"></div>
<p>Հանդիպմանը քննարկվել են սեպտեմբերի 13-ին Ադրբեջանի զինված ուժերի կողմից հրադադարի ռեժիմի խախտման, զոհերի, հայկական դիրքերի գնդակոծմանն առնչվող մանրամասներ: Անդրադարձ է եղել հրադադարի պայմանավորվածությանը. զրուցակիցները հույս են հայտնել, որ այն տևական կլինի:</p>
<div class="omgzuqjfranoxx"></div>
<div></div>
<p>&laquo;Ադրբեջանի ռազմաքաղաքական ղեկավարությունն ուժով փորձում է հասնել իր մաքսիմալիստական նպատակներին և անտեսում է տարածաշրջանում խաղաղության հաստատման ուղղությամբ հայկական կողմի ջանքերը&raquo;,- նշել է Ալեն Սիմոնյանը՝ հիշեցնելով, որ իշխանությունները դիմել են միջազգային հանրությանը՝ ներկայացնելով տիրող իրավիճակը:</p>
<div class="kotowdfghkporw"></div>
<p>Նա հավելել է, որ կոչ է անում միջազգային գործընկերներին և դաշնակիցներին առավելագույնս հստակ և հասցեական արձագանքել Ադրբեջանական Հանրապետության գործողություններին և արդյունավետ քայլեր ձեռնարկել Հայաստանի Հանրապետության ջանքերին աջակցելու համար՝ ապագայում նման գործողությունները կանխելու նպատակով:</p>
<p>Հանդիպմանը քննարկվել են նաև հայ-ռուսական խորհրդարանական փոխգործակցությանն առնչվող հարցեր: Ռուս գործընկերը ներկայացրել է Հայաստան այցի ընթացքում կայանալիք հանդիպումների օրակարգը՝ նշելով, որ Երևանի ավագանու և Սանկտ Պետերբուրգի Օրենսդիր ժողովի միջև Փոխըմբռնման հուշագիր է ստորագրվել, ինչը հնարավորություն կընձեռի նախանշել արդյունավետ և կառուցողական փոխգործակցության նոր վեկտորներ:</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/107401/">In English</a> <a href="/rus/news/107401/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/107401/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/107401/alen-simonyann-yndunel-e-aleqsandr-belsku-glkhavorats-patvirakutyany.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/107393/mak-akh-n-krkin-kqnnarki-hayastani-ev-adrbejani-shurj-stextsvats-iravitchaky.html">
							<div>
								<img src="/static/news/s/2022/09/107393.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.09.2022</time>
								<h2>ՄԱԿ ԱԽ-ն կրկին կքննարկի Հայաստանի և Ադրբեջանի շուրջ ստեղծված իրավիճակը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/107390/ays-ishkhanutyunnery-petq-e-heranan-ekel-e-gortselu-zhamanaky-ev-ayd-zhamanaky-hima-e․-arman-tatoyan.html">
							<div>
								<img src="/static/news/s/2022/09/107390.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.09.2022</time>
								<h2>Այս իշխանությունները պետք է հեռանան, եկել է գործելու ժամանակը, և այդ...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/107385/zhamy-2000-ic-bolor-uxxutyunnerov-kraky-grete-dadarel-e-pn.html">
							<div>
								<img src="/static/news/s/2022/09/107385.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.09.2022</time>
								<h2>Ժամը 20։00-ից բոլոր ուղղություններով կրակը գրեթե դադարել է. ՊՆ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/107383/hapk-glkhavor-qartuxary-tsragrum-e-hayastan-aycelel-hajord-shabat.html">
							<div>
								<img src="/static/news/s/2022/09/107383.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.09.2022</time>
								<h2>ՀԱՊԿ գլխավոր քարտուղարը ծրագրում է Հայաստան այցելել հաջորդ շաբաթ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/107382/nikol-pashinyany-chi-masnakci-samarxandum-kayanaliq-shhk-gagatnazhoxovin.html">
							<div>
								<img src="/static/news/s/2022/09/107382.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.09.2022</time>
								<h2>Նիկոլ Փաշինյանը չի մասնակցի Սամարղանդում կայանալիք ՇՀԿ գագաթնաժողովին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/107381/hakarakordi-harvatsneric-sotqi-uxxutyamb-texakayvats-zoramasum-hrdeh-e-brnkvel-pn.html">
							<div>
								<img src="/static/news/s/2022/09/107381.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.09.2022</time>
								<h2>Հակառակորդի հարվածներից Սոթքի ուղղությամբ տեղակայված զորամասում...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/107379/hayastany-ir-taratsqov-mijancq-chi-talu-pashinyan.html">
							<div>
								<img src="/static/news/s/2022/09/107379.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.09.2022</time>
								<h2>Հայաստանը իր տարածքով միջանցք չի տալու. Փաշինյան</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/107378/adrbejany-evs-10-qarakusi-kilometr-okupacrel-e-hayastanic-nikol-pashinyan.html">
							<div>
								<img src="/static/news/s/2022/09/107378.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.09.2022</time>
								<h2>Ադրբեջանը ևս 10 քառակուսի կիլոմետր օկուպացրել է Հայաստանից. Նիկոլ Փաշինյան</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/107403/hayastani-dem-adrbejani-hardzakumy-koptoren-khakhtum-e-mijazgayin-iravunqi-normery․-ispanaci-patgamavor.html">
	  	<span> <img src="/static/news/s/2022/09/107403_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:50<time datetime="15.09.2022 13:50">15.09.2022</time></span><h4>Հայաստանի դեմ Ադրբեջանի հարձակումը կոպտորեն խախտում է միջազգային իրավունքի նորմերը․ իսպանացի պատգամավոր</h4></span></a></li><li><a href="/arm/news/107402/irany-shhk-um-partavorutyunneri-masin-hushagir-e-storagrel.html">
	  	<span> <img src="/static/news/s/2022/09/107402_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:07<time datetime="15.09.2022 13:07">15.09.2022</time></span><h4>Իրանը ՇՀԿ-ում պարտավորությունների մասին հուշագիր է ստորագրել</h4></span></a></li><li><a href="/arm/news/107401/alen-simonyann-yndunel-e-aleqsandr-belsku-glkhavorats-patvirakutyany.html">
	  	<span> <img src="/static/news/s/2022/09/107401_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:55<time datetime="15.09.2022 12:55">15.09.2022</time></span><h4>Ալեն Սիմոնյանն ընդունել է Ալեքսանդր Բելսկու գլխավորած պատվիրակությանը</h4></span></a></li><li><a href="/arm/news/107400/hapk-n-uzher-chi-uxarki-hayastan-adrbejani-het-khndirner-lutselu-hamar.html">
	  	<span> <img src="/static/news/s/2022/09/107400_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:27<time datetime="15.09.2022 12:27">15.09.2022</time></span><h4>ՀԱՊԿ-ն ուժեր չի ուղարկի Հայաստան՝ Ադրբեջանի հետ խնդիրներ լուծելու համար
</h4></span></a></li><li><a href="/arm/news/107399/hanrapetutyan-nakhagahn-ays-pahin-gtnvum-e-erevanum-lusine-avanesyan.html">
	  	<span> <img src="/static/news/s/2022/09/107399_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:07<time datetime="15.09.2022 12:07">15.09.2022</time></span><h4>Հանրապետության նախագահն այս պահին գտնվում է Երևանում. Լուսինե Ավանեսյան
</h4></span></a></li><li><a href="/arm/news/107398/hapk-glkhavor-qartuxary-hayastan-kzhamani-hajord-shabat-isk-ayzhm-masnakcum-e-ayl-mijazgayin-lurj-mijocarumneri.html">
	  	<span> <img src="/static/news/s/2022/09/107398_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:03<time datetime="15.09.2022 12:03">15.09.2022</time></span><h4>ՀԱՊԿ գլխավոր քարտուղարը Հայաստան կժամանի հաջորդ շաբաթ, իսկ այժմ մասնակցում է այլ միջազգային լուրջ միջոցառումների</h4></span></a></li><li><a href="/arm/news/107396/zhamy-1100-i-drutyamb-sahmanin-eakan-mijadeper-chen-ardzanagrvel.html">
	  	<span> <img src="/static/news/s/2022/09/107396_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:45<time datetime="15.09.2022 11:45">15.09.2022</time></span><h4>Ժամը 11:00-ի դրությամբ սահմանին էական միջադեպեր չեն արձանագրվել
</h4></span></a></li><li><a href="/arm/news/107397/arcakhi-azh-patgamavornery-erevan-en-ekel-qaxaqakan-handipumner-en-spasvum.html">
	  	<span> <img src="/static/news/s/2022/09/107397_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:42<time datetime="15.09.2022 11:42">15.09.2022</time></span><h4>Արցախի ԱԺ պատգամավորները Երևան են եկել. քաղաքական հանդիպումներ են սպասվում</h4></span></a></li><li><a href="/arm/news/107395/amn-n-mtahogutyun-e-haytnel-adrbejani-gortsoxutyunneri-hetevanqov-hayastanum-qaxaqaciakan-andzanc-viravorumneri-depqeri-arnchutyamb.html">
	  	<span> <img src="/static/news/s/2022/09/107395_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:25<time datetime="15.09.2022 11:25">15.09.2022</time></span><h4>ԱՄՆ-ն մտահոգություն է հայտնել Ադրբեջանի գործողությունների հետևանքով Հայաստանում քաղաքացիական անձանց վիրավորումների դեպքերի առնչությամբ

</h4></span></a></li><li><a href="/arm/news/107394/anna-vardapetyany-standznec-hh-glkhavor-datakhazi-pashtony.html">
	  	<span> <img src="/static/news/s/2022/09/107394_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:38<time datetime="15.09.2022 10:38">15.09.2022</time></span><h4>Աննա Վարդապետյանը ստանձնեց ՀՀ գլխավոր դատախազի պաշտոնը</h4></span></a></li><li><a href="/arm/news/107393/mak-akh-n-krkin-kqnnarki-hayastani-ev-adrbejani-shurj-stextsvats-iravitchaky.html">
	  	<span> <img src="/static/news/s/2022/09/107393_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:45<time datetime="15.09.2022 09:45">15.09.2022</time></span><h4>ՄԱԿ ԱԽ-ն կրկին կքննարկի Հայաստանի և Ադրբեջանի շուրջ ստեղծված իրավիճակը</h4></span></a></li><li><a href="/arm/news/107392/sahmanin-eakan-mijadeper-chen-ardzanagrvel-hh-pn.html">
	  	<span> <img src="/static/news/s/2022/09/107392_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:24<time datetime="15.09.2022 09:24">15.09.2022</time></span><h4>Սահմանին էական միջադեպեր չեն արձանագրվել. ՀՀ ՊՆ</h4></span></a></li><li><a href="/arm/news/107391/arcakhi-hanrapetutyan-ev-arcakhi-zhoxovrdi-tchakatagiry-oreve-andzi-qaxaqakan-uzhi-menashnorhy-chi-exel-ev-chi-linelu-artur-tovmasyan.html">
	  	<span> <img src="/static/news/s/2022/09/107391_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">01:57<time datetime="15.09.2022 01:57">15.09.2022</time></span><h4>Արցախի Հանրապետության և Արցախի ժողովրդի ճակատագիրը որևէ անձի, քաղաքական ուժի մենաշնորհը չի եղել և չի լինելու. Արթուր Թովմասյան</h4></span></a></li><li><a href="/arm/news/107390/ays-ishkhanutyunnery-petq-e-heranan-ekel-e-gortselu-zhamanaky-ev-ayd-zhamanaky-hima-e․-arman-tatoyan.html">
	  	<span> <img src="/static/news/s/2022/09/107390_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">01:54<time datetime="15.09.2022 01:54">15.09.2022</time></span><h4>Այս իշխանությունները պետք է հեռանան, եկել է գործելու ժամանակը, և այդ ժամանակը հիմա է․ Արման Թաթոյան</h4></span></a></li><li><a href="/arm/news/107389/varchapetin-pashtonank-anelu-gortsyntaci-hamar-anhrazhesht-e-berman-entarkel-qpakan-18-patgamavori․-ishkhan-saxatelyan.html">
	  	<span> <img src="/static/news/s/2022/09/107389_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">01:29<time datetime="15.09.2022 01:29">15.09.2022</time></span><h4>Վարչապետին պաշտոնանկ անելու գործընթացի համար անհրաժեշտ է բերման ենթարկել ՔՊ–ական 18 պատգամավորի․ Իշխան Սաղաթելյան</h4></span></a></li><li><a href="/arm/news/107388/mijazgayin-hanrutyan-nergravvatsutyan-shnorhiv-dzerq-e-bervel-hradadari-paymanavorvatsutyun-akh-qartuxar.html">
	  	<span> <img src="/static/news/s/2022/09/107388_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">01:19<time datetime="15.09.2022 01:19">15.09.2022</time></span><h4>Միջազգային հանրության ներգրավվածության շնորհիվ ձեռք է բերվել հրադադարի պայմանավորվածություն. ԱԽ քարտուղար</h4></span></a></li><li><a href="/arm/news/107387/oreve-pastatuxt-chi-storagrvel-ev-chi-patrastvum-storagrman-pashinyan.html">
	  	<span> <img src="/static/news/s/2022/09/107387_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:55<time datetime="14.09.2022 22:55">14.09.2022</time></span><h4>Որևէ փաստաթուղթ չի ստորագրվել և չի պատրաստվում ստորագրման. Փաշինյան</h4></span></a></li><li><a href="/arm/news/107386/verahastatum-enq-mez-hamar-anynduneli-en-bolor-ayn-pastatxtery-oronq-karox-en-arcakhy-tchanachel-adrbejani-kazmum․-arcakhi-nakhagah.html">
	  	<span> <img src="/static/news/s/2022/09/107386_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:42<time datetime="14.09.2022 22:42">14.09.2022</time></span><h4>Վերահաստատում ենք՝ մեզ համար անընդունելի են բոլոր այն փաստաթղթերը, որոնք կարող են Արցախը ճանաչել Ադրբեջանի կազմում․ Արցախի նախագահ</h4></span></a></li><li><a href="/arm/news/107385/zhamy-2000-ic-bolor-uxxutyunnerov-kraky-grete-dadarel-e-pn.html">
	  	<span> <img src="/static/news/s/2022/09/107385_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:06<time datetime="14.09.2022 22:06">14.09.2022</time></span><h4>Ժամը 20։00-ից բոլոր ուղղություններով կրակը գրեթե դադարել է. ՊՆ</h4></span></a></li><li><a href="/arm/news/107384/koch-enq-anum-mijazgayin-hanrutyany-hasceakan-datapartel-adrbejani-agresiv-gortsoxutyunnery․-ah-azh-khmbakcutyunner.html">
	  	<span> <img src="/static/news/s/2022/09/107384_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:23<time datetime="14.09.2022 20:23">14.09.2022</time></span><h4>Կոչ ենք անում միջազգային հանրությանը՝ հասցեական դատապարտել Ադրբեջանի ագրեսիվ գործողությունները․ ԱՀ ԱԺ խմբակցություններ
</h4></span></a></li></ul></div></div><div data-id="45" class="bnrcnt adcont"><p><img src="/static/add/apra/Banners-20210723-2.png" width="377" height="120" /></p></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/106740/qani-der-nor-tchanaparhy-chi-gortsarkvel-rus-khaxaxapahnery-gortsox-mijancqic-och-mi-santimetr-chen-texasharzhvi-rd-despanord.html">
			<span> <img src="/static/news/s/2022/08/106740_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:45<time datetime="18.08.2022 09:45">18.08.2022</time></span><h4>Քանի դեռ նոր ճանապարհը չի գործարկվել, ռուս խաղաղապահները գործող միջանցքից ոչ մի սանտիմետր չեն տեղաշարժվի. ՌԴ դեսպանորդ 
</h4></span></a></li><li><a href="/arm/news/107084/hayastani-ev-adrbejani-mijev-khaxaxutyan-paymanagiry-himnvats-e-linelu-baqvi-arajarkats-ev-erevani-koxmic-yndunvats-5-skzbunqneri-vra․-aliev.html">
			<span> <img src="/static/news/s/2022/09/107084_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">22:03<time datetime="02.09.2022 22:03">02.09.2022</time></span><h4>Հայաստանի և Ադրբեջանի միջև «խաղաղության պայմանագիրը» հիմնված է լինելու Բաքվի առաջարկած և Երևանի կողմից ընդունված 5 սկզբունքների վրա․ Ալիև
</h4></span></a></li><li><a href="/arm/news/107121/arcakhi-ishkhanutyunnery-ivanyan-hamaynqi-u-stepanakerti-ajapnyak-taxamasi-kam-arcakhi-hanrapetutyan-oreve-ayl-bnakavayri-handznelu-masin-oreve-banakcutyun-chen-tanum․-shtab.html">
			<span> <img src="/static/news/s/2022/09/107121_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:11<time datetime="05.09.2022 17:11">05.09.2022</time></span><h4>Արցախի իշխանությունները Իվանյան համայնքի ու Ստեփանակերտի Աջափնյակ թաղամասի կամ Արցախի Հանրապետության որևէ այլ բնակավայրի «հանձնելու» մասին որևէ բանակցություն չեն տանում․ Շտաբ</h4></span></a></li><li><a href="/arm/news/106757/aats-n-shrjanarutyan-mej-e-drel-hay-adrbejanakan-sahmanin-ancaketer-stextselu-nakhagits.html">
			<span> <img src="/static/news/s/2022/08/106757_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:45<time datetime="18.08.2022 15:45">18.08.2022</time></span><h4>ԱԱԾ-ն շրջանառության մեջ է դրել հայ-ադրբեջանական սահմանին անցակետեր ստեղծելու նախագիծ</h4></span></a></li><li><a href="/arm/news/106783/mied-y-berdzor-ev-axavno-hamaynqneri-bnakchutyan-texahanman-masin.html">
			<span> <img src="/static/news/s/2022/08/106783_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:30<time datetime="19.08.2022 20:30">19.08.2022</time></span><h4>ՄԻԵԴ-ը՝ Բերձոր և Աղավնո համայնքների բնակչության տեղահանման մասին
</h4></span></a></li><li><a href="/arm/news/106782/nikol-pashinyann-u-irakli-xaribashvilin-nerka-en-gtnvel-hay-vracakan-barekamutyan-kamrji-gortsarkman-pashtonakan-mijocarmany.html">
			<span> <img src="/static/news/s/2022/08/106782_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:15<time datetime="19.08.2022 18:15">19.08.2022</time></span><h4>Նիկոլ Փաշինյանն ու Իրակլի Ղարիբաշվիլին ներկա են գտնվել հայ-վրացական Բարեկամության կամրջի գործարկման պաշտոնական միջոցառմանը
</h4></span></a></li><li><a href="/arm/news/106770/hay-vracakan-sahmanin-aysor-khandipen-hayastani-u-vrastani-varchapetnery.html">
			<span> <img src="/static/news/s/2022/08/106770_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:20<time datetime="19.08.2022 13:20">19.08.2022</time></span><h4>Հայ-վրացական սահմանին այսօր կհանդիպեն Հայաստանի ու Վրաստանի վարչապետները</h4></span></a></li><li><a href="/arm/news/106773/turqiayum-usumnavarzhanq-en-irakanacrel-metsamori-atomakayani-hnaravor-vtari-depqum.html">
			<span> <img src="/static/news/s/2022/08/106773_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:20<time datetime="19.08.2022 14:20">19.08.2022</time></span><h4>Թուրքիայում ուսումնավարժանք են իրականացրել Մեծամորի ատոմակայանի հնարավոր վթարի դեպքում
</h4></span></a></li><li><a href="/arm/news/106912/eahk-mkh-hamanakhagahutyan-mandaty-oreve-meky-chi-chexarkel․-hh-agn-azatutyun.html">
			<span> <img src="/static/news/s/2022/08/106912_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:10<time datetime="26.08.2022 16:10">26.08.2022</time></span><h4>ԵԱՀԿ ՄԽ համանախագահության մանդատը որևէ մեկը չի չեղարկել․ ՀՀ ԱԳՆ. «Ազատություն»</h4></span></a></li><li><a href="/arm/news/106774/exanaky-hayastanum-arajika-5-orva-exanaki-kankhatesum.html">
			<span> <img src="/static/news/s/2022/08/106774_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:23<time datetime="19.08.2022 16:23">19.08.2022</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա եղանակի կանխատեսում</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Արևոտ<br>
								Խոնավություն՝  19%<br>
								Քամի՝  1,54 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="B"></span>
							  <div class="tempval">25 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">30°<span class="down">&nbsp; </span> 16°<span class="up">&nbsp;</span></div>
							  <div class="det">16.09.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="N"></span>
							  <div class="smalltempval">32°<span class="down">&nbsp; </span> 18°<span class="up">&nbsp;</span></div>
							  <div class="det">17.09.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կկարողանա՞ն արդյոք Ռուսաստանն ու Ուկրաինան մոտ ապագայում ճանապարհ հարթել դեպի խաղաղություն: </h3><input id="pollid" type="hidden" value="109" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="109_325" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="109_326" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="109_327" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="71181f171e3110031c141518105f101c">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'74b077429e765a70',m:'dcsQlF9dySBpUW0JrLMSYDFtE8F0wKwQ0SaYE.7p1xE-1663235508-0-AbeukE/5oq6BP9AiWUKMyh0k942V3XtnqeRw4ss/5tGAv3SRfjTYY042Twm1rF97WxheOKgk9ijgPkSqlNX2NC6CaAIoprQsSuE1N8sEydHnq7zD9kgaXwlHkFtY4EETxrQYHzxy6iF2iprII65xoAgyTzJS4aurcJEJJTv0CMCpu29NaL+VCbTnCaYhX6GQWBojNQToVc5ghG7GfTjT+/3libcec1w08DXlHi2h/RB4',s:[0x4b3d896f20,0x83d03700db],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
