<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Երևանի և Բաքվի միջև խաղաղության պայմանագիր դեռ չկա. Պուտին
</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="«Որովհետև եթե դրանք մինչև հիմա կարգավորված չեն, ապա, իմ կարծիքով, պետք չէ դրանց վրա սրել մամուլի, հանրության ուշադրությունը», - ասել է Պուտինը։" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/11/108511.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Երևանի և Բաքվի միջև խաղաղության պայմանագիր դեռ չկա. Պուտին
">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/11/108511.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="«Որովհետև եթե դրանք մինչև հիմա կարգավորված չեն, ապա, իմ կարծիքով, պետք չէ դրանց վրա սրել մամուլի, հանրության ուշադրությունը», - ասել է Պուտինը։">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/108511/erevani-ev-baqvi-mijev-khaxaxutyan-paymanagir-der-chka-putin.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/108511/erevani-ev-baqvi-mijev-khaxaxutyan-paymanagir-der-chka-putin.html" title="In English">ENG</a></li>
<li><a href="/rus/news/108511/erevani-ev-baqvi-mijev-khaxaxutyan-paymanagir-der-chka-putin.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="N"></span> 12 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 395.4 դրամ <span class="changeplus">+0,4</span>
				<span class="curr">EUR</span> - 392.83 դրամ <span class="changeplus">+0,83</span>
				<span class="curr">RUB</span> - 6.41 դրամ <span class="changeplus">+0,41</span>
				<span class="curr">GBP</span> - 456.73 դրամ <span class="changeplus">+0,73</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - - դրամ
				<span class="curr">ԱՐԾԱԹ</span> - - դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - - դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/108512/soprano-juliana-grigoryany-hamashkharhayin-operalia-2022-mrcuyti-haxtox.html">
									<div><img src="/static/news/s/2022/11/108512.jpg"   alt="Սոպրանո Ջուլիանա Գրիգորյանը՝ համաշխարհային &laquo;Operalia-2022&raquo; մրցույթի հաղթող
" >
</div><div>
										<time datetime="01.11.2022 10:33">1 նոյեմբերի, 10:33</time>
										<h2 class="title">Սոպրանո Ջուլիանա Գրիգորյանը՝ համաշխարհային «Operalia-2022» մրցույթի հաղթող
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/108509/mahacel-en-turqiayi-ordu-nahangi-verjin-erku-hayery.html">
									<div><img src="/static/news/s/2022/11/108509.jpg"   alt="Մահացել են Թուրքիայի Օրդու նահանգի վերջին երկու հայերը" >
</div><div>
										<time datetime="01.11.2022 10:03">1 նոյեմբերի, 10:03</time>
										<h2 class="title">Մահացել են Թուրքիայի Օրդու նահանգի վերջին երկու հայերը</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/108511/erevani-ev-baqvi-mijev-khaxaxutyan-paymanagir-der-chka-putin.html">
									<div><img src="/static/news/s/2022/11/108511.jpg"   alt="Երևանի և Բաքվի միջև խաղաղության պայմանագիր դեռ չկա. Պուտին
" >
</div><div>
										<time datetime="01.11.2022 09:38">1 նոյեմբերի, 09:38</time>
										<h2 class="title">Երևանի և Բաքվի միջև խաղաղության պայմանագիր դեռ չկա. Պուտին
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/108510/varchapetn-ashkhatanqayin-aycov-meknel-e-iran.html">
									<div><img src="/static/news/s/2022/11/108510.jpg"   alt="Վարչապետն աշխատանքային այցով մեկնել է Իրան
" >
</div><div>
										<time datetime="01.11.2022 09:19">1 նոյեմբերի, 09:19</time>
										<h2 class="title">Վարչապետն աշխատանքային այցով մեկնել է Իրան
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="44" class="bnrcnt adcont nopadding"><p><img src="/static/add/apra/Banners-20210723-1.png" width="840" height="100" /></p></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Երևանի և Բաքվի միջև խաղաղության պայմանագիր դեռ չկա. Պուտին
</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="01.11.2022 09:38">01.11.2022, 09:38</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/region/">Տարածաշրջան</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/11/108511.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc">Kremlin.ru</div>
						</div><p>&nbsp;</p>
<div class="article__block" data-type="text">
<div class="article__text">Երևանի և Բաքվի միջև խաղաղության պայմանագիր դեռ չկա։ Սոչիում կայացած եռակողմ հանդիպումից հետո հայտարարել է ՌԴ նախագահ Վլադիմիր Պուտինը<span>, փոխանցում է&nbsp;</span><a target="_blank" href="https://armeniasputnik.am/20221101/erevani-ev-baqvi-mijev-khaghaghutjan-pajmanagir-der-chka-putin-50674386.html">Սպուտնիկ Արմենիան</a>։</div>
</div>
<div class="article__block" data-type="text">
<div class="article__text">Բայց, ըստ նրա, կան նախադրյալներ, որոնք ցույց են տալիս, որ Բաքվի և Երևանի միջև կարգավորման ուղի է գտնվել։</div>
</div>
<div class="article__block" data-type="text">
<div class="article__text">&laquo;Դեռ վաղ է խոսել այդ փաստաթղթի հիմնական բաղադրիչների մասին, քանի որ, այնուամենայնիվ, դա փոխզիջումների առարկա է, որոնք, անշուշտ, պետք է ձեռք բերեն երկու կողմերը` միջնորդությամբ, եթե երկու պայմանավորվող կողմերը ցանկանան, այդ թվում` նաև մեր երկիրը&raquo;, - ասել է ՌԴ նախագահը լրագրողներին։</div>
</div>
<div class="article__block" data-type="text">
<div class="article__text">Ինչ վերաբերում է այն հարցերին, որոնց շուրջ չի հաջողվել համաձայնության գալ, ապա, Պուտինի խոսքով, դրանց մասին կարելի է խոսել, բայց պետք չէ։</div>
<div class="article__text">&laquo;Որովհետև եթե դրանք մինչև հիմա կարգավորված չեն, ապա, իմ կարծիքով, պետք չէ դրանց վրա սրել մամուլի, հանրության ուշադրությունը։ Պետք է պարզապես հանգիստ, փակ ռեժիմով հասնել համաձայնության։ Սրանք շատ նուրբ բաներ են, որոնք զգայուն են երկու կողմերի համար: Եվ ես ինձ իրավունք չեմ վերապահում դրանք առանձնացնելու` առանց գործընկերների հետ համաձայնեցնելու&raquo;, - ասել է Պուտինը։</div>
</div>
<div class="article__block" data-type="quote">
<div class="article__quote">
<div class="article__quote-info">
<div class="elem-info">
<div class="elem-info__share">
<div class="share m-active" data-id="50674386" data-url="https://armeniasputnik.am/20221101/erevani-ev-baqvi-mijev-khaghaghutjan-pajmanagir-der-chka-putin-50674386.html?share-block=50676007" data-title="&laquo;Որովհետև եթե դրանք մինչև հիմա կարգավորված չեն, ապա, իմ կարծիքով, պետք չէ դրանց վրա սրել մամուլի, հանրության ուշադրությունը։ Պետք է պարզապես հանգիստ, փակ ռեժիմով հասնել համաձայնության։ Սրանք շատ նուրբ բաներ են, որոնք զգայուն են երկու կողմերի համար: Եվ ես ինձ իրավունք չեմ վերապահում դրանք առանձնացնելու` առանց գործընկերների հետ համաձայնեցնելու&raquo;, - ասել է Պուտինը։"><a href="https://armeniasputnik.am/20221101/erevani-ev-baqvi-mijev-khaghaghutjan-pajmanagir-der-chka-putin-50674386.html#" title="more" class="share__more"><span class="share__more-mobile"><svg class="svg-icon"><use xlink:href="/i/sprites/package/inline.svg#share"></use></svg></span></a></div>
</div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/108511/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/108511/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/108511/erevani-ev-baqvi-mijev-khaxaxutyan-paymanagir-der-chka-putin.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/108512/soprano-juliana-grigoryany-hamashkharhayin-operalia-2022-mrcuyti-haxtox.html">
							<div>
								<img src="/static/news/s/2022/11/108512.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.11.2022</time>
								<h2>Սոպրանո Ջուլիանա Գրիգորյանը՝ համաշխարհային «Operalia-2022» մրցույթի հաղթող
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108508/da-kakhvats-klini-ayl-harceric-putiny-xarabaxum-rus-khaxaxapahneri-mandaty-erkaracnelu-masin.html">
							<div>
								<img src="/static/news/s/2022/11/108508.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.11.2022</time>
								<h2>Դա կախված կլինի այլ հարցերից. Պուտինը՝ Ղարաբաղում ռուս խաղաղապահների...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108507/patrast-enq-tramadrel-khshm-glkhavor-shtabi-qarteznery-dranq-amenatchshgritn-en-putin.html">
							<div>
								<img src="/static/news/s/2022/11/108507.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.11.2022</time>
								<h2>Պատրաստ ենք տրամադրել ԽՍՀՄ գլխավոր շտաբի քարտեզները, դրանք ամենաճշգրիտն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108506/sochium-hh-varchapeti-rd-ev-adrbejani-nakhagahneri-erakoxm-handipmann-yndunvel-e-haytararutyun.html">
							<div>
								<img src="/static/news/s/2022/10/108506.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">31.10.2022</time>
								<h2>Սոչիում ՀՀ վարչապետի, ՌԴ և Ադրբեջանի նախագահների եռակողմ հանդիպմանն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108505/amen-inch-che-or-hajoxvec-hamadzaynecnel-putiny-pashinyani-ev-alievi-het-handipman-ardyunqneri-masin.html">
							<div>
								<img src="/static/news/s/2022/10/108505.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">31.10.2022</time>
								<h2>Ամեն ինչ չէ, որ հաջողվեց համաձայնեցնել. Պուտինը՝ Փաշինյանի և Ալիևի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108504/putinn-u-alievy-qnnarkel-en-xarabaxum-iravitchaki-normalacumy-ev-erkkoxm-hamagortsakcutyuny.html">
							<div>
								<img src="/static/news/s/2022/10/108504.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">31.10.2022</time>
								<h2>Պուտինն ու Ալիևը քննարկել են Ղարաբաղում իրավիճակի նորմալացումը և...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108502/sochium-meknarkel-e-vladimir-putini-ev-ilham-alievi-handipumy.html">
							<div>
								<img src="/static/news/s/2022/10/108502.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">31.10.2022</time>
								<h2>Սոչիում մեկնարկել է Վլադիմիր Պուտինի և Իլհամ Ալիևի հանդիպումը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108496/i-verjo-oroshecinq-himnvel-mer-razmavarakan-dashnakci-rusastani-meknabanutyan-vra-pashinyany-putinin.html">
							<div>
								<img src="/static/news/s/2022/10/108496.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">31.10.2022</time>
								<h2>Ի վերջո որոշեցինք հիմնվել մեր ռազմավարական դաշնակցի՝ Ռուսաստանի մեկնաբանության...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/108512/soprano-juliana-grigoryany-hamashkharhayin-operalia-2022-mrcuyti-haxtox.html">
	  	<span> <img src="/static/news/s/2022/11/108512_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:33<time datetime="01.11.2022 10:33">01.11.2022</time></span><h4>Սոպրանո Ջուլիանա Գրիգորյանը՝ համաշխարհային «Operalia-2022» մրցույթի հաղթող
</h4></span></a></li><li><a href="/arm/news/108509/mahacel-en-turqiayi-ordu-nahangi-verjin-erku-hayery.html">
	  	<span> <img src="/static/news/s/2022/11/108509_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:03<time datetime="01.11.2022 10:03">01.11.2022</time></span><h4>Մահացել են Թուրքիայի Օրդու նահանգի վերջին երկու հայերը</h4></span></a></li><li><a href="/arm/news/108511/erevani-ev-baqvi-mijev-khaxaxutyan-paymanagir-der-chka-putin.html">
	  	<span> <img src="/static/news/s/2022/11/108511_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:38<time datetime="01.11.2022 09:38">01.11.2022</time></span><h4>Երևանի և Բաքվի միջև խաղաղության պայմանագիր դեռ չկա. Պուտին
</h4></span></a></li><li><a href="/arm/news/108510/varchapetn-ashkhatanqayin-aycov-meknel-e-iran.html">
	  	<span> <img src="/static/news/s/2022/11/108510_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:19<time datetime="01.11.2022 09:19">01.11.2022</time></span><h4>Վարչապետն աշխատանքային այցով մեկնել է Իրան
</h4></span></a></li><li><a href="/arm/news/108508/da-kakhvats-klini-ayl-harceric-putiny-xarabaxum-rus-khaxaxapahneri-mandaty-erkaracnelu-masin.html">
	  	<span> <img src="/static/news/s/2022/11/108508_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">01:17<time datetime="01.11.2022 01:17">01.11.2022</time></span><h4>Դա կախված կլինի այլ հարցերից. Պուտինը՝ Ղարաբաղում ռուս խաղաղապահների մանդատը երկարացնելու մասին</h4></span></a></li><li><a href="/arm/news/108507/patrast-enq-tramadrel-khshm-glkhavor-shtabi-qarteznery-dranq-amenatchshgritn-en-putin.html">
	  	<span> <img src="/static/news/s/2022/11/108507_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">00:44<time datetime="01.11.2022 00:44">01.11.2022</time></span><h4>Պատրաստ ենք տրամադրել ԽՍՀՄ գլխավոր շտաբի քարտեզները, դրանք ամենաճշգրիտն են. Պուտին</h4></span></a></li><li><a href="/arm/news/108506/sochium-hh-varchapeti-rd-ev-adrbejani-nakhagahneri-erakoxm-handipmann-yndunvel-e-haytararutyun.html">
	  	<span> <img src="/static/news/s/2022/10/108506_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">23:00<time datetime="31.10.2022 23:00">31.10.2022</time></span><h4>Սոչիում ՀՀ վարչապետի, ՌԴ և Ադրբեջանի նախագահների եռակողմ հանդիպմանն ընդունվել է հայտարարություն
</h4></span></a></li><li><a href="/arm/news/108505/amen-inch-che-or-hajoxvec-hamadzaynecnel-putiny-pashinyani-ev-alievi-het-handipman-ardyunqneri-masin.html">
	  	<span> <img src="/static/news/s/2022/10/108505_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:42<time datetime="31.10.2022 22:42">31.10.2022</time></span><h4>Ամեն ինչ չէ, որ հաջողվեց համաձայնեցնել. Պուտինը՝ Փաշինյանի և Ալիևի հետ հանդիպման արդյունքների մասին
</h4></span></a></li><li><a href="/arm/news/108504/putinn-u-alievy-qnnarkel-en-xarabaxum-iravitchaki-normalacumy-ev-erkkoxm-hamagortsakcutyuny.html">
	  	<span> <img src="/static/news/s/2022/10/108504_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:08<time datetime="31.10.2022 21:08">31.10.2022</time></span><h4>Պուտինն ու Ալիևը քննարկել են Ղարաբաղում իրավիճակի նորմալացումը և երկկողմ համագործակցությունը</h4></span></a></li><li><a href="/arm/news/108503/serzh-sargsyann-yndunel-e-karo-paylanin.html">
	  	<span> <img src="/static/news/s/2022/10/108503_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:05<time datetime="31.10.2022 21:05">31.10.2022</time></span><h4>Սերժ Սարգսյանն ընդունել է Կարո Փայլանին
</h4></span></a></li><li><a href="/arm/news/108501/adrbejany-okupacrel-e-hayastani-130-qkm-taratsq-gsh-pet.html">
	  	<span> <img src="/static/news/s/2022/10/108501_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:19<time datetime="31.10.2022 20:19">31.10.2022</time></span><h4>Ադրբեջանը օկուպացրել է Հայաստանի 130 քկմ տարածք. ԳՇ պետ

</h4></span></a></li><li><a href="/arm/news/108500/i-verjo-qani-dirqi-korust-e-unecel-haykakan-koxmy-zu-gsh-peti-parzabanumy.html">
	  	<span> <img src="/static/news/s/2022/10/108500_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:43<time datetime="31.10.2022 19:43">31.10.2022</time></span><h4>Ի վերջո, քանի դիրքի կորուստ է ունեցել հայկական կողմը. ԶՈՒ ԳՇ պետի պարզաբանումը
</h4></span></a></li><li><a href="/arm/news/108499/zinvorneri-kyanqy-chenq-uzel-vtangel-gsh-pety-jermuk-mtats-tshnamun-chgerevarelu-masin.html">
	  	<span> <img src="/static/news/s/2022/10/108499_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:11<time datetime="31.10.2022 19:11">31.10.2022</time></span><h4>Զինվորների կյանքը չենք ուզել վտանգել. ԳՇ պետը` Ջերմուկ մտած թշնամուն չգերեվարելու մասին
</h4></span></a></li><li><a href="/arm/news/108498/5-rd-yntrutyuny-chors-tarva-mej-israyelin-khajoxvi-haxtaharel-tchgnazhamy.html">
	  	<span> <img src="/static/news/s/2022/10/108498_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:05<time datetime="31.10.2022 19:05">31.10.2022</time></span><h4>5-րդ ընտրությունը չորս տարվա մեջ. Իսրայելին կհաջողվի՞ հաղթահարել ճգնաժամը</h4></span></a></li><li><a href="/arm/news/108502/sochium-meknarkel-e-vladimir-putini-ev-ilham-alievi-handipumy.html">
	  	<span> <img src="/static/news/s/2022/10/108502_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:55<time datetime="31.10.2022 18:55">31.10.2022</time></span><h4>Սոչիում մեկնարկել է Վլադիմիր Պուտինի և Իլհամ Ալիևի հանդիպումը</h4></span></a></li><li><a href="/arm/news/108497/arcakhahayutyuny-hraparakec-ir-hstak-dirqoroshumy.html">
	  	<span> <img src="/static/news/s/2022/10/108497_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:21<time datetime="31.10.2022 18:21">31.10.2022</time></span><h4>Արցախահայությունը հրապարակեց իր հստակ դիրքորոշումը</h4></span></a></li><li><a href="/arm/news/108496/i-verjo-oroshecinq-himnvel-mer-razmavarakan-dashnakci-rusastani-meknabanutyan-vra-pashinyany-putinin.html">
	  	<span> <img src="/static/news/s/2022/10/108496_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:12<time datetime="31.10.2022 18:12">31.10.2022</time></span><h4>Ի վերջո որոշեցինք հիմնվել մեր ռազմավարական դաշնակցի՝ Ռուսաստանի մեկնաբանության վրա. Փաշինյանը՝ Պուտինին</h4></span></a></li><li><a href="/arm/news/108495/hacahatiki-gortsarqi-irakanacumn-aranc-rusastani-masnakcutyan-dzhvar-te-hnaravor-lini-peskov.html">
	  	<span> <img src="/static/news/s/2022/10/108495_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:03<time datetime="31.10.2022 18:03">31.10.2022</time></span><h4>Հացահատիկի գործարքի իրականացումն առանց Ռուսաստանի մասնակցության դժվար թե հնարավոր լինի. Պեսկով</h4></span></a></li><li><a href="/arm/news/108494/pastahavaq-araqelutyamb-hayastan-en-zhamanum-evropakan-khorhrdarani-patgamavorner.html">
	  	<span> <img src="/static/news/s/2022/10/108494_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:47<time datetime="31.10.2022 17:47">31.10.2022</time></span><h4>Փաստահավաք առաքելությամբ Հայաստան են ժամանում Եվրոպական Խորհրդարանի պատգամավորներ</h4></span></a></li><li><a href="/arm/news/108493/vahagn-khachaturyany-cavakcel-e-hndkastani-nakhagah-draupadi-murmuin.html">
	  	<span> <img src="/static/news/s/2022/10/108493_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:41<time datetime="31.10.2022 17:41">31.10.2022</time></span><h4>Վահագն Խաչատուրյանը ցավակցել է Հնդկաստանի նախագահ Դրաուպադի Մուրմուին</h4></span></a></li></ul></div></div><div data-id="45" class="bnrcnt adcont"><p><img src="/static/add/apra/Banners-20210723-2.png" width="377" height="120" /></p></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/108054/putiny-nikol-pashinyanin-ev-ilham-alievin-hravirel-e-handipel-rusastanum.html">
			<span> <img src="/static/news/s/2022/10/108054_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:41<time datetime="14.10.2022 11:41">14.10.2022</time></span><h4>Պուտինը Նիկոլ Փաշինյանին և Իլհամ Ալիևին հրավիրել է հանդիպել Ռուսաստանում
</h4></span></a></li><li><a href="/arm/news/108056/astanayum-texi-e-unecel-hayastani-rusastani-u-adrbejani-ag-nakhararneri-handipumy.html">
			<span> <img src="/static/news/s/2022/10/108056_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:32<time datetime="14.10.2022 13:32">14.10.2022</time></span><h4>Աստանայում տեղի է ունեցել Հայաստանի, Ռուսաստանի ու Ադրբեջանի ԱԳ նախարարների հանդիպումը</h4></span></a></li><li><a href="/arm/news/107924/haytni-en-hayastani-azgayin-havaqakani-mrcakicnery-evro-2024-i-orakavorman-pulum.html">
			<span> <img src="/static/news/s/2022/10/107924_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:10<time datetime="09.10.2022 15:10">09.10.2022</time></span><h4>Հայտնի են Հայաստանի ազգային հավաքականի մրցակիցները Եվրո-2024-ի որակավորման փուլում
</h4></span></a></li><li><a href="/arm/news/108060/ararat-mirzoyany-zhozep-boreli-het-qnnarkel-e-em-qaxaqaciakan-araqelutyan-texakaymany-veraberox-harcer.html">
			<span> <img src="/static/news/s/2022/10/108060_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:00<time datetime="14.10.2022 16:00">14.10.2022</time></span><h4>Արարատ Միրզոյանը Ժոզեպ Բորելի հետ քննարկել է ԵՄ քաղաքացիական առաքելության տեղակայմանը վերաբերող հարցեր
</h4></span></a></li><li><a href="/arm/news/108318/adrbejan-israyel-taratsashrjann-apakayunacnox-hamagortsakcutyun.html">
			<span> <img src="/static/news/s/2022/10/108318_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:57<time datetime="25.10.2022 21:57">25.10.2022</time></span><h4>Ադրբեջան-Իսրայել. տարածաշրջանն ապակայունացնող համագործակցություն

</h4></span></a></li><li><a href="/arm/news/107862/der-verlutsum-enq-mirzoyany-hastatec-adrbejany-nor-arajarkner-e-pokhancel.html">
			<span> <img src="/static/news/s/2022/10/107862_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:05<time datetime="05.10.2022 17:05">05.10.2022</time></span><h4>Դեռ վերլուծում ենք. Միրզոյանը հաստատեց` Ադրբեջանը նոր առաջարկներ է փոխանցել</h4></span></a></li><li><a href="/arm/news/108440/ukrainayi-ag-nakharary-iranic-pahanjel-e-dadarecnel-zenqi-matakararumy-rd-in.html">
			<span> <img src="/static/news/s/2022/10/108440_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">22:58<time datetime="28.10.2022 22:58">28.10.2022</time></span><h4>Ուկրաինայի ԱԳ նախարարը Իրանից պահանջել է դադարեցնել զենքի մատակարարումը ՌԴ-ին</h4></span></a></li><li><a href="/arm/news/108249/ktexa-tac-dzyun-5-orva-exanaki-kankhatesum.html">
			<span> <img src="/static/news/s/2022/10/108249_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:01<time datetime="21.10.2022 17:01">21.10.2022</time></span><h4>Կտեղա թաց ձյուն. 5 օրվա եղանակի կանխատեսում</h4></span></a></li><li><a href="/arm/news/107915/amn-n-krkin-koch-e-anum-adrbejanin-zorqery-het-qashel-nakhnakan-dirqer․eahk-um-miacyal-nahangneri-mshtakan-nerkayacucich.html">
			<span> <img src="/static/news/s/2022/10/107915_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:00<time datetime="07.10.2022 19:00">07.10.2022</time></span><h4>ԱՄՆ-ն կրկին կոչ է անում Ադրբեջանին զորքերը հետ քաշել նախնական դիրքեր․ԵԱՀԿ- ում Միացյալ Նահանգների մշտական ներկայացուցիչ</h4></span></a></li><li><a href="/arm/news/108258/kapanum-texi-e-unecel-irani-glkhavor-hyupatosutyan-bacman-araroxutyuny.html">
			<span> <img src="/static/news/s/2022/10/108258_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:46<time datetime="21.10.2022 17:46">21.10.2022</time></span><h4>Կապանում տեղի է ունեցել Իրանի գլխավոր հյուպատոսության բացման արարողությունը</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Ամպամած<br>
								Խոնավություն՝  44%<br>
								Քամի՝  1,03 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="N"></span>
							  <div class="tempval">12 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">14°<span class="down">&nbsp; </span> 7°<span class="up">&nbsp;</span></div>
							  <div class="det">02.11.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">15°<span class="down">&nbsp; </span> 7°<span class="up">&nbsp;</span></div>
							  <div class="det">03.11.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կկարողանա՞ն արդյոք Ռուսաստանն ու Ուկրաինան մոտ ապագայում ճանապարհ հարթել դեպի խաղաղություն: </h3><input id="pollid" type="hidden" value="109" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="109_325" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="109_326" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="109_327" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="60090e060f2001120d050409014e010d">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7632af9548ed5860',m:'M6kK4YPXvU0QedPbaFYRYQeitIszpuBcyB8ahdg4.SM-1667285318-0-AQeL4D4Dj+7krek4rU3EqvHs7/GwsY9uOpcXlSRJ8cdfklZQA6IDksTjFmX4j0eiRIfvcKHr0Y9Bwc9hJfXR7SDJz0j8h4ESikw/BQeF6WVpPm6g+aoNgbnxMnNZxcpPzpAxqzmCgogtKcQ17Mfqb8nZUTyUQb0W+EELK9B903PijjlT4/k4+O71l7cUl8SNvatXuOfGMaXtLo3L2O+4QsBkNGsJtZCeGMWnsf+lLg8j',s:[0xa076a69f89,0x01a915dc31],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
