<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Մայր Աթոռը 50 հազար դոլար գումար է փոխանցել Լիբանանի հայոց թեմի առաջնորդարանին</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Ն.Ս.Օ.Տ.Տ. Գարեգին Երկրորդ Ծայրագույն Պատրիարք և Ամենայն Հայոց Կաթողիկոսի օրհնությամբ և տնօրինությամբ Մայր Աթոռ Սուրբ Էջմիածինը որպես զորակցություն հիսուն հազար ԱՄՆ դոլար գումար է փոխանցել Լիբանանի հայոց թեմի առաջնորդարանին` Լիբանանի կյանքում դժվարին այս օրերին լիբանանահայության կարիքները հոգալու համար:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2019/12/78460.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Մայր Աթոռը 50 հազար դոլար գումար է փոխանցել Լիբանանի հայոց թեմի առաջնորդարանին">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2019/12/78460.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Ն.Ս.Օ.Տ.Տ. Գարեգին Երկրորդ Ծայրագույն Պատրիարք և Ամենայն Հայոց Կաթողիկոսի օրհնությամբ և տնօրինությամբ Մայր Աթոռ Սուրբ Էջմիածինը որպես զորակցություն հիսուն հազար ԱՄՆ դոլար գումար է փոխանցել Լիբանանի հայոց թեմի առաջնորդարանին` Լիբանանի կյանքում դժվարին այս օրերին լիբանանահայության կարիքները հոգալու համար:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/78460/mayr-atory-50-hazar-dolar-gumar-e-pokhancel-libanani-hayoc-temi-arajnordaranin.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/78460/mayr-atory-50-hazar-dolar-gumar-e-pokhancel-libanani-hayoc-temi-arajnordaranin.html" title="In English">ENG</a></li>
<li><a href="/rus/news/78460/mayr-atory-50-hazar-dolar-gumar-e-pokhancel-libanani-hayoc-temi-arajnordaranin.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="4"></span> 3 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 22 658,35 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 261,93 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 14 247,83 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/78462/vrastani-adrbejani-ev-turqiayi-artgortsnakhararnery-hamatex-haytararutyun-en-storagrel.html">
									<div><img src="/static/news/s/2019/12/78462.jpg"   alt="Վրաստանի, Ադրբեջանի և Թուրքիայի արտգործնախարարները համատեղ հայտարարություն են ստորագրել" >
</div><div>
										<time datetime="23.12.2019 19:08">23 դեկտեմբերի, 19:08</time>
										<h2 class="title">Վրաստանի, Ադրբեջանի և Թուրքիայի արտգործնախարարները համատեղ հայտարարություն են ստորագրել</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/78461/irany-planavorel-e-yuraqanchyur-amis-harstacvats-urani-pasharnern-avelacnel-200-kilogramov.html">
									<div><img src="/static/news/s/2019/12/78461.jpg"   alt="Իրանը պլանավորել է յուրաքանչյուր ամիս հարստացված ուրանի պաշարներն ավելացնել 200 կիլոգրամով" >
</div><div>
										<time datetime="23.12.2019 18:51">23 դեկտեմբերի, 18:51</time>
										<h2 class="title">Իրանը պլանավորել է յուրաքանչյուր ամիս հարստացված ուրանի պաշարներն ավելացնել 200 կիլոգրամով</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/78456/aranc-vizayin-rezhim-chinastan-eatm-ev-chinastan-alg-erkrner.html">
									<div><img src="/static/news/s/2019/12/78456.jpg"   alt="Առանց վիզային ռեժիմ. Չինաստան-ԵԱՏՄ և Չինաստան-ԱլԳ երկրներ" >
</div><div>
										<time datetime="23.12.2019 18:23">23 դեկտեմբերի, 18:23</time>
										<h2 class="title">Առանց վիզային ռեժիմ. Չինաստան-ԵԱՏՄ և Չինաստան-ԱլԳ երկրներ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/78460/mayr-atory-50-hazar-dolar-gumar-e-pokhancel-libanani-hayoc-temi-arajnordaranin.html">
									<div><img src="/static/news/s/2019/12/78460.jpg"   alt="Մայր Աթոռը 50 հազար դոլար գումար է փոխանցել Լիբանանի հայոց թեմի առաջնորդարանին" >
</div><div>
										<time datetime="23.12.2019 18:18">23 դեկտեմբերի, 18:18</time>
										<h2 class="title">Մայր Աթոռը 50 հազար դոլար գումար է փոխանցել Լիբանանի հայոց թեմի առաջնորդարանին</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="36" class="bnrcnt adcont nopadding"><a href='http://gss.am/am/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/content/GSS_banner_for_Armedia_v2_arm.png" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Մայր Աթոռը 50 հազար դոլար գումար է փոխանցել Լիբանանի հայոց թեմի առաջնորդարանին</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="23.12.2019 18:18">23.12.2019, 18:18</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/near-east/">Մերձավոր Արևելք</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a>, &nbsp;<a href="/arm/news/diaspora/">Սփյուռք</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2019/12/78460.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Ն.Ս.Օ.Տ.Տ. Գարեգին Երկրորդ Ծայրագույն Պատրիարք և Ամենայն Հայոց Կաթողիկոսի օրհնությամբ և տնօրինությամբ Մայր Աթոռ Սուրբ Էջմիածինը որպես զորակցություն հիսուն հազար ԱՄՆ դոլար գումար է փոխանցել Լիբանանի հայոց թեմի առաջնորդարանին` Լիբանանի կյանքում դժվարին այս օրերին լիբանանահայության կարիքները հոգալու համար:</p>
<div id="adfox_150708676983796" class="intext_adf ">
<div>Այս մասին ֆեյսբուքյան իր էջում գրառում է կատարել Մայր Աթոռի տեղեկատվական համակարգի ղեկավար Վահրամ Քահանա Մելիքյանը:&nbsp;</div>
</div>
<p><img src="https://armenpress.am/static/add/0001/07/ara/79900771_2874824682580792_6217104811821629440_n.jpg" width="500" height="884" /></p>
				<div class="clear"></div>
				<div class="newslangswitch"></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/78460/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/78460/mayr-atory-50-hazar-dolar-gumar-e-pokhancel-libanani-hayoc-temi-arajnordaranin.html" data-width="800" data-num-posts="10"></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/78462/vrastani-adrbejani-ev-turqiayi-artgortsnakhararnery-hamatex-haytararutyun-en-storagrel.html">
	  	<span> <img src="/static/news/s/2019/12/78462_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:08<time datetime="23.12.2019 19:08">23.12.2019</time></span><h4>Վրաստանի, Ադրբեջանի և Թուրքիայի արտգործնախարարները համատեղ հայտարարություն են ստորագրել</h4></span></a></li><li><a href="/arm/news/78461/irany-planavorel-e-yuraqanchyur-amis-harstacvats-urani-pasharnern-avelacnel-200-kilogramov.html">
	  	<span> <img src="/static/news/s/2019/12/78461_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:51<time datetime="23.12.2019 18:51">23.12.2019</time></span><h4>Իրանը պլանավորել է յուրաքանչյուր ամիս հարստացված ուրանի պաշարներն ավելացնել 200 կիլոգրամով</h4></span></a></li><li><a href="/arm/news/78456/aranc-vizayin-rezhim-chinastan-eatm-ev-chinastan-alg-erkrner.html">
	  	<span> <img src="/static/news/s/2019/12/78456_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:23<time datetime="23.12.2019 18:23">23.12.2019</time></span><h4>Առանց վիզային ռեժիմ. Չինաստան-ԵԱՏՄ և Չինաստան-ԱլԳ երկրներ</h4></span></a></li><li><a href="/arm/news/78460/mayr-atory-50-hazar-dolar-gumar-e-pokhancel-libanani-hayoc-temi-arajnordaranin.html">
	  	<span> <img src="/static/news/s/2019/12/78460_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:18<time datetime="23.12.2019 18:18">23.12.2019</time></span><h4>Մայր Աթոռը 50 հազար դոլար գումար է փոխանցել Լիբանանի հայոց թեմի առաջնորդարանին</h4></span></a></li><li><a href="/arm/news/78459/nakhagah-armen-sargsyany-masnakcel-e-hayastani-ev-arcakhi-anvtangutyan-khorhurdneri-hamatex-nistin.html">
	  	<span> <img src="/static/news/s/2019/12/78459_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:54<time datetime="23.12.2019 17:54">23.12.2019</time></span><h4>Նախագահ Արմեն Սարգսյանը մասնակցել է Հայաստանի և Արցախի անվտանգության խորհուրդների համատեղ նիստին</h4></span></a></li><li><a href="/arm/news/78455/1915-i-oxbergutyuny-chveraprats-oreve-hay-yntaniq-chka-mashalyan.html">
	  	<span> <img src="/static/news/s/2019/12/78455_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:44<time datetime="23.12.2019 17:44">23.12.2019</time></span><h4>1915-ի ողբերգությունը չվերապրած որևէ հայ ընտանիք չկա. Մաշալյան</h4></span></a></li><li><a href="/arm/news/78458/hanrapetutyan-nakhagahi-tikin-nune-sargsyanin-e-pokhancvel-haykakan-pi-ar-asociaciayi-tarva-kin-mrcanaky.html">
	  	<span> <img src="/static/news/s/2019/12/78458_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:41<time datetime="23.12.2019 17:41">23.12.2019</time></span><h4>Հանրապետության նախագահի տիկին Նունե Սարգսյանին է փոխանցվել «Հայկական Փի Ար» ասոցիացիայի «Տարվա կին» մրցանակը</h4></span></a></li><li><a href="/arm/news/78457/nakhagah-armen-sargsyany-storagrel-e-hashvapahakan-hashvarman-ev-ev-auditorakan-gortsuneutyan-bnagavarnery-kargavorox-mi-sharq-orenqner.html">
	  	<span> <img src="/static/news/s/2019/12/78457_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:40<time datetime="23.12.2019 17:40">23.12.2019</time></span><h4>Նախագահ Արմեն Սարգսյանը ստորագրել է հաշվապահական հաշվառման և և աուդիտորական գործունեության բնագավառները կարգավորող մի շարք օրենքներ</h4></span></a></li><li><a href="/arm/news/78454/saudyan-arabiayum-hing-mardu-mahapatzhi-kentarken-lragrox-khashkojii-spanutyan-hamar.html">
	  	<span> <img src="/static/news/s/2019/12/78454_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:11<time datetime="23.12.2019 17:11">23.12.2019</time></span><h4>Սաուդյան Արաբիայում հինգ մարդու մահապատժի կենթարկեն լրագրող Խաշկոջիի սպանության համար</h4></span></a></li><li><a href="/arm/news/78453/exanaky-hayastanum-arajika-5-orva-exanaki-kankhatesum.html">
	  	<span> <img src="/static/news/s/2019/12/78453_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:08<time datetime="23.12.2019 17:08">23.12.2019</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա եղանակի կանխատեսում
</h4></span></a></li><li><a href="/arm/news/78452/davit-khazhakyany-ksharunaki-ashkhatanqy-erevani-avaganium.html">
	  	<span> <img src="/static/news/s/2019/12/78452_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:03<time datetime="23.12.2019 16:03">23.12.2019</time></span><h4>Դավիթ Խաժակյանը կշարունակի աշխատանքը Երևանի ավագանիում</h4></span></a></li><li><a href="/arm/news/78451/hayastann-u-arcakhy-mek-hayreniqi-erku-anbazhan-hatvatsnern-en-bako-sahakyan.html">
	  	<span> <img src="/static/news/s/2019/12/78451_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:01<time datetime="23.12.2019 16:01">23.12.2019</time></span><h4>Հայաստանն ու Արցախը մեկ հայրենիքի երկու անբաժան հատվածներն են. Բակո Սահակյան</h4></span></a></li><li><a href="/arm/news/78449/lx-hakamartutyan-razmakan-lutsman-pordzern-axetali-hetevanqner-kunenan-adrbejani-hamar-pashinyan.html">
	  	<span> <img src="/static/news/s/2019/12/78449_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:22<time datetime="23.12.2019 15:22">23.12.2019</time></span><h4>ԼՂ հակամարտության ռազմական լուծման փորձերն աղետալի հետևանքներ կունենան Ադրբեջանի համար. Փաշինյան</h4></span></a></li><li><a href="/arm/news/78447/hh-varchapety-banakcayin-patmutyany-sksel-e-tsanotanal-adrbejani-nakhagahi-het-parzvum-e-hayastanum-u-arcakhum-mardik-chkayin-beqaryan.html">
	  	<span> <img src="/static/news/s/2019/12/78447_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:31<time datetime="23.12.2019 14:31">23.12.2019</time></span><h4>ՀՀ վարչապետը բանակցային պատմությանը սկսել է ծանոթանալ Ադրբեջանի նախագահի հետ. պարզվում է՝ Հայաստանում ու Արցախում մարդիկ չկային. Բեքարյան
</h4></span></a></li><li><a href="/arm/news/78446/mek-orum-siria-e-veradardzel-grete-1400-pakhstakan.html">
	  	<span> <img src="/static/news/s/2019/12/78446_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:09<time datetime="23.12.2019 13:09">23.12.2019</time></span><h4>Մեկ օրում Սիրիա է վերադարձել գրեթե 1400 փախստական</h4></span></a></li><li><a href="/arm/news/78441/paymanagri-zhamketnery-chen-khakhtvel-su-30sm-kortsanichnery-shutov-hayastanum-klinen.html">
	  	<span> <img src="/static/news/s/2019/12/78441_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:13<time datetime="23.12.2019 12:13">23.12.2019</time></span><h4>Պայմանագրի ժամկետները չեն խախտվել. Սու-30ՍՄ կործանիչները շուտով Հայաստանում կլինեն
</h4></span></a></li><li><a href="/arm/news/78443/bac-mi-toxeq-varchapetn-amanorya-mijocarumneri-masin.html">
	  	<span> <img src="/static/news/s/2019/12/78443_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:08<time datetime="23.12.2019 11:08">23.12.2019</time></span><h4>Բաց մի թողեք. վարչապետն՝ ամանորյա միջոցառումների մասին</h4></span></a></li><li><a href="/arm/news/78440/anna-hakobyany-handipel-e-pn-razmausumnakan-hastatutyunneri-igakan-seri-kursantnerin.html">
	  	<span> <img src="/static/news/s/2019/12/78440_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:51<time datetime="23.12.2019 10:51">23.12.2019</time></span><h4>Աննա Հակոբյանը հանդիպել է ՊՆ ռազմաուսումնական հաստատությունների իգական սեռի կուրսանտներին</h4></span></a></li><li><a href="/arm/news/78439/inchpes-khusapel-tunavorumneric-nakhararutyan-khorhurdnery-nakhatonakan-gnumneri-masin.html">
	  	<span> <img src="/static/news/s/2019/12/78439_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:49<time datetime="23.12.2019 10:49">23.12.2019</time></span><h4>Ինչպես խուսափել թունավորումներից. նախարարության խորհուրդները՝ նախատոնական գնումների մասին</h4></span></a></li><li><a href="/arm/news/78437/s-davit-margarei-ev-hakobos-tyarnexbayr-araqyali-hishatakutyan-or.html">
	  	<span> <img src="/static/news/s/2019/12/78437_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:39<time datetime="23.12.2019 09:39">23.12.2019</time></span><h4>Ս. Դավիթ մարգարեի և Հակոբոս Տյառնեղբայր առաքյալի հիշատակության օր
</h4></span></a></li></ul></div></div><div data-id="" class="bnrcnt adcont"></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/77508/hay-ev-adrbejanci-lragroxneri-pokhadardz-ayceric-aravelapashtakan-aknkaliqner-unenal-petq-che.html">
			<span> <img src="/static/news/s/2019/11/77508_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:35<time datetime="25.11.2019 16:35">25.11.2019</time></span><h4>Հայ և ադրբեջանցի լրագրողների փոխադարձ այցերից առավելապաշտական ակնկալիքներ ունենալ պետք չէ</h4></span></a></li><li><a href="/arm/news/77504/chinastanic-hayastan-aycelats-qaxaqacineri-tivn-atchel-e-avet-adonc.html">
			<span> <img src="/static/news/s/2019/11/77504_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:23<time datetime="25.11.2019 16:23">25.11.2019</time></span><h4>Չինաստանից Հայաստան այցելած քաղաքացիների թիվն աճել է. Ավետ Ադոնց</h4></span></a></li><li><a href="/arm/news/77635/artahert-khorhrdaranakan-yntrutyunner-adrbejanum-um-hamar-e-ays-anaknkaly.html">
			<span> <img src="/static/news/s/2019/11/77635_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">12:31<time datetime="29.11.2019 12:31">29.11.2019</time></span><h4>Արտահերթ խորհրդարանական ընտրություններ Ադրբեջանում. ո՞ւմ համար է այս անակնկալը</h4></span></a></li><li><a href="/arm/news/77650/hapk-erkrneri-ognutyany-dimely-hayastani-koxmic-hashvarkvats-qayl-che.html">
			<span> <img src="/static/news/s/2019/11/77650_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:17<time datetime="29.11.2019 15:17">29.11.2019</time></span><h4>ՀԱՊԿ երկրների օգնությանը դիմելը Հայաստանի կողմից հաշվարկված քայլ չէ</h4></span></a></li><li><a href="/arm/news/77528/inch-tvecin-lragroxneri-pokhaycelutyunnery-koxmerin.html">
			<span> <img src="/static/news/s/2019/11/77528_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:07<time datetime="26.11.2019 10:07">26.11.2019</time></span><h4>Ի՞նչ տվեցին լրագրողների փոխայցելությունները կողմերին</h4></span></a></li><li><a href="/arm/news/77574/talibneri-patvirakutyunn-aycelel-e-iran.html">
			<span> <img src="/static/news/s/2019/11/77574_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">12:47<time datetime="27.11.2019 12:47">27.11.2019</time></span><h4>Թալիբների պատվիրակությունն այցելել է Իրան</h4></span></a></li><li><a href="/arm/news/77659/hayacq-erevanic-boxoqi-cuycer-vrastanum.html">
			<span> <img src="/static/news/s/2019/11/77659_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:13<time datetime="29.11.2019 17:13">29.11.2019</time></span><h4>ՀԱՅԱՑՔ Երևանից. բողոքի ցույցեր Վրաստանում</h4></span></a></li><li><a href="/arm/news/77571/hh-pashtpanutyan-nakharari-glkhavorats-patvirakutyuny-xrxzstanum-e.html">
			<span> <img src="/static/news/s/2019/11/77571_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:55<time datetime="27.11.2019 10:55">27.11.2019</time></span><h4>ՀՀ պաշտպանության նախարարի գլխավորած պատվիրակությունը Ղրղզստանում է</h4></span></a></li><li><a href="/arm/news/66291/dektemberi-10․․․-arcakh․․․.html">
			<span> <img src="/static/news/s/2019/12/66291_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">12:00<time datetime="10.12.2019 12:00">10.12.2019</time></span><h4>Դեկտեմբերի 10․․․ Արցախ․․․</h4></span></a></li><li><a href="/arm/news/77692/veradardz-2017t-i-tntesakan-atchi-cucanishin-tntesakan-hexapokhutyun.html">
			<span> <img src="/static/news/s/2019/11/77692_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:46<time datetime="30.11.2019 18:46">30.11.2019</time></span><h4>Վերադարձ 2017թ.-ի տնտեսական աճի ցուցանիշին. տնտեսական հեղափոխությու՞ն</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Մասամբ ամպամած<br>
								Խոնավություն՝  55%<br>
								Քամի՝  4 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="4"></span>
							  <div class="tempval">3 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">1°<span class="down">&nbsp; </span> 8°<span class="up">&nbsp;</span></div>
							  <div class="det">24.12.2019</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">1°<span class="down">&nbsp; </span> 10°<span class="up">&nbsp;</span></div>
							  <div class="det">25.12.2019</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Արդյոք Հայաստանի իշխանությունները բավարար չափո՞վ են տեղեկացնում մեր հասարակությանը Ղարաբաղյան հակամարտության կարգավորման գործընթացի մասին:</h3><input id="pollid" type="hidden" value="93" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="93_277" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="93_278" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="93_279" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d1b8bfb7be91b0a3bcb4b5b8b0ffb0bc">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2019 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
</body>
</html>
