<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Մոլդովայից Հայաստան ներմուծման ծավալն ավելացրել է 1.7 անգամ</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="ԱՊՀ երկրներ մասնաբաժինն այդ ծավալում աճել է՝ 15.53 տոկոսից հասնելով 15.79 տոկոսի, մինչդեռ այլ երկրների մասնաբաժինը աճել է՝ 15.09 տոկոսից հասնելով 18.49 տոկոսի:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2020/01/78980.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Մոլդովայից Հայաստան ներմուծման ծավալն ավելացրել է 1.7 անգամ">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2020/01/78980.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="ԱՊՀ երկրներ մասնաբաժինն այդ ծավալում աճել է՝ 15.53 տոկոսից հասնելով 15.79 տոկոսի, մինչդեռ այլ երկրների մասնաբաժինը աճել է՝ 15.09 տոկոսից հասնելով 18.49 տոկոսի:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/78980/moldovayic-hayastan-nermutsman-tsavaln-avelacrel-e-17-angam.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/78980/moldovayic-hayastan-nermutsman-tsavaln-avelacrel-e-17-angam.html" title="In English">ENG</a></li>
<li><a href="/rus/news/78980/moldovayic-hayastan-nermutsman-tsavaln-avelacrel-e-17-angam.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="I"></span> -3 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 23 894,83 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 275,97 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 14 761,41 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/78984/manvel-grigoryann-azat-ardzakvec-datarany-hraparakec-oroshumy.html">
									<div><img src="/static/news/s/2020/01/78984.jpg"   alt="Մանվել Գրիգորյանն ազատ արձակվեց. դատարանը հրապարակեց որոշումը
" >
</div><div>
										<time datetime="15.01.2020 20:43">15 հունվարի, 20:43</time>
										<h2 class="title">Մանվել Գրիգորյանն ազատ արձակվեց. դատարանը հրապարակեց որոշումը
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/78983/chin-amerikyanarevtrayin-paterazmy-ktevakokhi-nor-pul.html">
									<div><img src="/static/news/s/2020/01/78983.jpg"   alt="Չին-ամերիկյան  առևտրային պատերազմը կթևակոխի նոր փուլ" >
</div><div>
										<time datetime="15.01.2020 20:38">15 հունվարի, 20:38</time>
										<h2 class="title">Չին-ամերիկյան  առևտրային պատերազմը կթևակոխի նոր փուլ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/78981/gulf-news-y-hayastany-nerarel-e-zbosashrjayin-lavaguyn-uxxutyunneri-sharqum.html">
									<div><img src="/static/news/s/2020/01/78981.jpg"   alt="Gulf News-ը Հայաստանը ներառել է զբոսաշրջային լավագույն ուղղությունների շարքում" >
</div><div>
										<time datetime="15.01.2020 20:22">15 հունվարի, 20:22</time>
										<h2 class="title">Gulf News-ը Հայաստանը ներառել է զբոսաշրջային լավագույն ուղղությունների շարքում</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/78980/moldovayic-hayastan-nermutsman-tsavaln-avelacrel-e-17-angam.html">
									<div><img src="/static/news/s/2020/01/78980.jpg"   alt="Մոլդովայից Հայաստան ներմուծման ծավալն ավելացրել է 1.7 անգամ" >
</div><div>
										<time datetime="15.01.2020 19:33">15 հունվարի, 19:33</time>
										<h2 class="title">Մոլդովայից Հայաստան ներմուծման ծավալն ավելացրել է 1.7 անգամ</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="36" class="bnrcnt adcont nopadding"><a href='http://gss.am/am/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/content/GSS_banner_for_Armedia_v2_arm.png" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Մոլդովայից Հայաստան ներմուծման ծավալն ավելացրել է 1.7 անգամ</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="15.01.2020 19:33">15.01.2020, 19:33</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2020/01/78980.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc">Iravaban.net</div>
						</div><p>2019-ի 11 ամիսներին նախորդ տարվա նույն ժամանակի համեմատ, Մոլդովայից Հայաստան ներմուծման ծավալն ավելացրել է 1.7 անգամ: Այս մասին տեղեկացնում է InfoMarket բիզնես նորությունների գործակալությունը, փոխանցում է <a href="https://armenpress.am/arm/">&laquo;Արմենպրես&raquo;</a>-ը:</p>
<div class="intext_adf ">
<div>Մոլդովայի արտահանման ծավալում 2019-ի 11 ամիսներին Եվրամիության երկրների մասնաբաժինը նվազել է՝ 69.38 տոկոսից դառնալով 65.72 տոկոս, ԱՊՀ երկրներ մասնաբաժինն այդ ծավալում աճել է՝ 15.53 տոկոսից հասնելով 15.79 տոկոսի, մինչդեռ այլ երկրների մասնաբաժինը աճել է՝ 15.09 տոկոսից հասնելով 18.49 տոկոսի:</div>
</div>
<p>&nbsp;</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/78980/">На русском</a></div></div></div><div id="newsbysubj"><h3 class="subblockheader"><a href="/arm/subjects/35/">այլ նյութեր այս թեմայով</a></h3><!-- news by subject (after opened news) START -->
        <div id="newsbysubjcont">
		  <ul>
<li class="newsbysubjitem"><a href="/arm/news/78818/aats-um-gortsum-e-otarerkrya-nerdrumnerin-khochyndotox-erevuytneri-dem-payqari-storabazhanum.html">ԱԱԾ-ում գործում է օտարերկրյա ներդրումներին խոչընդոտող երևույթների դեմ պայքարի ստորաբաժանում</a>
<span>ՀՀ-ում օտարերկրյա ներդրումային ծրագրեր իրականացնող ֆիզիկական և իրավաբանական անձինք իրենց ծրագրերի իրագործման...</span></li><li class="newsbysubjitem"><a href="/arm/news/78793/hayastani-tntesakan-atchi-kankhatesumnery-kayun-bnuyt-en-krum-hb.html">Հայաստանի տնտեսական աճի կանխատեսումները կայուն բնույթ են կրում. ՀԲ</a>
<span>Ըստ զեկույցի` Հայաստանում մասնավոր սպառումը, արդյունաբերական հզոր գործունեությունը և օգտակար հանածոների արդյունահանման...</span></li><li class="newsbysubjitem"><a href="/arm/news/78585/hayastani-artaqin-tntesakan-haraberutyunnery-2019t-in.html">Հայաստանի արտաքին տնտեսական հարաբերությունները 2019թ.-ին</a>
<span>ԵՄ երկրների հետ ՀՀ արտաքին առևտրաշրջանառությունն անկում է  ապրել. եթե 2018թ.-ին եվրոպական երկրների հետ առևտրաշրջանառության...</span></li><li class="newsbysubjitem"><a href="/arm/news/78553/tarin-kampopenq-75-tokos-tntesakan-atchov-isk-artahanman-atchy-klini-10-tokos-hh-ekonomikayi-nakharar.html">Տարին կամփոփենք 7,5 տոկոս տնտեսական աճով, իսկ արտահանման աճը կլինի 10 տոկոս. ՀՀ Էկոնոմիկայի նախարար</a>
<span>ԿԲ նախագահ Արթուր Ջավադյանն էլ ընդգծեց, որ իրենք կիսում են էկոնոմիկայի նախարարի կանխատեսումը, իրենք ներկայացրել...</span></li><li class="newsbysubjitem"><a href="/arm/news/78526/elektraenergiayi-sakaginy-sparoxi-hamar-kmna-nuyny.html">Էլեկտրաէներգիայի սակագինը սպառողի համար կմնա նույնը</a>
<span>2020-ի հունվարից արդեն սկսվում է Ատոմային էլեկտրակայանի համար ներգրավված վարկի մայր գումարի մարումը: </span></li></ul>
</div>
<div style="text-align:right; margin:15px 15px; text-decoration:underline"></div>

		<!-- news by subject END--></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/78980/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/78980/moldovayic-hayastan-nermutsman-tsavaln-avelacrel-e-17-angam.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/78981/gulf-news-y-hayastany-nerarel-e-zbosashrjayin-lavaguyn-uxxutyunneri-sharqum.html">
							<div>
								<img src="/static/news/s/2020/01/78981.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2020</time>
								<h2>Gulf News-ը Հայաստանը ներառել է զբոսաշրջային լավագույն ուղղությունների...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/78975/kstextsvi-ashkhatanqayin-khumb-hanrapetutyan-hraparaki-patmakan-sherty-bacelu-hamar.html">
							<div>
								<img src="/static/news/s/2020/01/78975.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2020</time>
								<h2>Կստեղծվի աշխատանքային խումբ Հանրապետության հրապարակի պատմական շերտը...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/78965/exanaky-hayastanum-arajika-5-orva-exanaki-kankhatesum.html">
							<div>
								<img src="/static/news/s/2020/01/78965.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2020</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա եղանակի կանխատեսում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/78947/hh-taratsqum-kan-dzhvarancaneli-avtotchanaparhner.html">
							<div>
								<img src="/static/news/s/2020/01/78947.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2020</time>
								<h2>ՀՀ տարածքում կան դժվարանցանելի ավտոճանապարհներ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/78931/azgayin-zhoxovum-hayastan-uzbekstan-barekamakan-khumb-kstextsvi.html">
							<div>
								<img src="/static/news/s/2020/01/78931.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.01.2020</time>
								<h2>Ազգային ժողովում Հայաստան-Ուզբեկստան բարեկամական խումբ կստեղծվի</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/78922/exanaky-hayastanum-arajika-5-orva-exanaki-kankhatesum.html">
							<div>
								<img src="/static/news/s/2020/01/78922.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.01.2020</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա եղանակի կանխատեսում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/78912/hh-taratsqum-kan-dzhvarancaneli-avtotchanaparhner.html">
							<div>
								<img src="/static/news/s/2020/01/78912.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.01.2020</time>
								<h2>ՀՀ տարածքում կան դժվարանցանելի ավտոճանապարհներ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/78909/verin-larsum-hayastany-nerkayacucich-kunena-hajord-amsvanic.html">
							<div>
								<img src="/static/news/s/2020/01/78909.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">13.01.2020</time>
								<h2>Վերին Լարսում Հայաստանը ներկայացուցիչ կունենա հաջորդ ամսվանից</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/78984/manvel-grigoryann-azat-ardzakvec-datarany-hraparakec-oroshumy.html">
	  	<span> <img src="/static/news/s/2020/01/78984_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:43<time datetime="15.01.2020 20:43">15.01.2020</time></span><h4>Մանվել Գրիգորյանն ազատ արձակվեց. դատարանը հրապարակեց որոշումը
</h4></span></a></li><li><a href="/arm/news/78983/chin-amerikyanarevtrayin-paterazmy-ktevakokhi-nor-pul.html">
	  	<span> <img src="/static/news/s/2020/01/78983_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:38<time datetime="15.01.2020 20:38">15.01.2020</time></span><h4>Չին-ամերիկյան  առևտրային պատերազմը կթևակոխի նոր փուլ</h4></span></a></li><li><a href="/arm/news/78981/gulf-news-y-hayastany-nerarel-e-zbosashrjayin-lavaguyn-uxxutyunneri-sharqum.html">
	  	<span> <img src="/static/news/s/2020/01/78981_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:22<time datetime="15.01.2020 20:22">15.01.2020</time></span><h4>Gulf News-ը Հայաստանը ներառել է զբոսաշրջային լավագույն ուղղությունների շարքում</h4></span></a></li><li><a href="/arm/news/78980/moldovayic-hayastan-nermutsman-tsavaln-avelacrel-e-17-angam.html">
	  	<span> <img src="/static/news/s/2020/01/78980_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:33<time datetime="15.01.2020 19:33">15.01.2020</time></span><h4>Մոլդովայից Հայաստան ներմուծման ծավալն ավելացրել է 1.7 անգամ</h4></span></a></li><li><a href="/arm/news/78979/hrayr-tovmasyany-zruyc-e-unecel-ekh-evropakan-handznazhoxovi-nakhagahi-het.html">
	  	<span> <img src="/static/news/s/2020/01/78979_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:13<time datetime="15.01.2020 19:13">15.01.2020</time></span><h4>Հրայր Թովմասյանը զրույց է ունեցել ԵԽ եվրոպական հանձնաժողովի նախագահի հետ
</h4></span></a></li><li><a href="/arm/news/78978/aats-n-loru-marzi-taratsqayin-zinvorakan-komisaric-shortman-pordzi-depq-e-bacahaytel.html">
	  	<span> <img src="/static/news/s/2020/01/78978_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:47<time datetime="15.01.2020 18:47">15.01.2020</time></span><h4>ԱԱԾ-ն Լոռու մարզի տարածքային զինվորական կոմիսարից շորթման փորձի դեպք է բացահայտել</h4></span></a></li><li><a href="/arm/news/78977/varchapet-nikol-pashinyann-ancel-e-buzhznnum.html">
	  	<span> <img src="/static/news/s/2020/01/78977_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:17<time datetime="15.01.2020 18:17">15.01.2020</time></span><h4>Վարչապետ Նիկոլ Փաշինյանն անցել է բուժզննում</h4></span></a></li><li><a href="/arm/news/78976/sovorecnelu-dasakan-modely-hnacel-e․-abu-dabi-kayunutyan-shabat-i-shrjanakum-haytararel-e-armen-sargsyany.html">
	  	<span> <img src="/static/news/s/2020/01/78976_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:07<time datetime="15.01.2020 18:07">15.01.2020</time></span><h4>Սովորեցնելու դասական մոդելը հնացել է․ «Աբու Դաբի կայունության շաբաթ»-ի շրջանակում հայտարարել է Արմեն Սարգսյանը</h4></span></a></li><li><a href="/arm/news/78974/rusastanum-karavarutyuny-hrazharakan-e-nerkayacrel.html">
	  	<span> <img src="/static/news/s/2020/01/78974_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:43<time datetime="15.01.2020 17:43">15.01.2020</time></span><h4>Ռուսաստանում կառավարությունը հրաժարական է ներկայացրել</h4></span></a></li><li><a href="/arm/news/78975/kstextsvi-ashkhatanqayin-khumb-hanrapetutyan-hraparaki-patmakan-sherty-bacelu-hamar.html">
	  	<span> <img src="/static/news/s/2020/01/78975_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:39<time datetime="15.01.2020 17:39">15.01.2020</time></span><h4>Կստեղծվի աշխատանքային խումբ Հանրապետության հրապարակի պատմական շերտը բացելու համար</h4></span></a></li><li><a href="/arm/news/78971/erdoxani-glkhavorutyamb-qnnarkvel-en-hayoc-cexaspanutyan-tchanachman-dem-ashkhatanqner-irakanacnelu-uxinery.html">
	  	<span> <img src="/static/news/s/2020/01/78971_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:50<time datetime="15.01.2020 16:50">15.01.2020</time></span><h4>Էրդողանի գլխավորությամբ քննարկվել են Հայոց ցեղասպանության ճանաչման դեմ աշխատանքներ իրականացնելու ուղիները</h4></span></a></li><li><a href="/arm/news/78973/karavarutyunum-qnnarkvel-e-socialakan-ajakcutyan-nor-hayecakargy.html">
	  	<span> <img src="/static/news/s/2020/01/78973_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:30<time datetime="15.01.2020 16:30">15.01.2020</time></span><h4>Կառավարությունում քննարկվել է սոցիալական աջակցության նոր հայեցակարգը</h4></span></a></li><li><a href="/arm/news/78965/exanaky-hayastanum-arajika-5-orva-exanaki-kankhatesum.html">
	  	<span> <img src="/static/news/s/2020/01/78965_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:23<time datetime="15.01.2020 16:23">15.01.2020</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա եղանակի կանխատեսում
</h4></span></a></li><li><a href="/arm/news/78972/haytni-e-te-or-gortsov-e-harcaqnnvel-nikol-pashinyany.html">
	  	<span> <img src="/static/news/s/2020/01/78972_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:01<time datetime="15.01.2020 16:01">15.01.2020</time></span><h4>Հայտնի է, թե որ գործով է հարցաքննվել Նիկոլ Փաշինյանը</h4></span></a></li><li><a href="/arm/news/78964/irani-nakhagahy-neroxutyun-e-khndrel.html">
	  	<span> <img src="/static/news/s/2020/01/78964_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:49<time datetime="15.01.2020 15:49">15.01.2020</time></span><h4>Իրանի նախագահը ներողություն է խնդրել</h4></span></a></li><li><a href="/arm/news/78953/amn-y-mtadir-e-krtchatel-razmakan-ognutyunn-iraqin.html">
	  	<span> <img src="/static/news/s/2020/01/78953_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:36<time datetime="15.01.2020 15:36">15.01.2020</time></span><h4>ԱՄՆ-ը մտադիր է կրճատել ռազմական օգնությունն Իրաքին</h4></span></a></li><li><a href="/arm/news/78968/armen-sargsyann-abu-dabium-orpes-glkhavor-banakhos-handes-e-ekel-eritasardnery-hanun-kayunutyan-khoragrov-hamazhoxovum.html">
	  	<span> <img src="/static/news/s/2020/01/78968_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:12<time datetime="15.01.2020 15:12">15.01.2020</time></span><h4>Արմեն Սարգսյանն Աբու Դաբիում որպես գլխավոր բանախոս հանդես է եկել «Երիտասարդները հանուն կայունության» խորագրով համաժողովում</h4></span></a></li><li><a href="/arm/news/78967/kayacel-e-arcakhi-hanrapetutyan-artgortsnakharar-masis-mayilyani-ampopich-mamuli-asulisy.html">
	  	<span> <img src="/static/news/s/2020/01/78967_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:49<time datetime="15.01.2020 14:49">15.01.2020</time></span><h4>Կայացել է Արցախի Հանրապետության արտգործնախարար Մասիս Մայիլյանի ամփոփիչ մամուլի ասուլիսը</h4></span></a></li><li><a href="/arm/news/78957/iranum-khocvats-inqnatiri-sev-arkxeri-vertsanumy-ksksvi-hunvari-20-in.html">
	  	<span> <img src="/static/news/s/2020/01/78957_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:45<time datetime="15.01.2020 14:45">15.01.2020</time></span><h4>Իրանում խոցված ինքնաթիռի սև արկղերի վերծանումը կսկսվի հունվարի 20-ին</h4></span></a></li><li><a href="/arm/news/78960/datakhazutyuny-merzhel-e-serzh-sargsyani-guyqi-vra-kalanq-dnelu-oroshman-dem-boxoqy.html">
	  	<span> <img src="/static/news/s/2020/01/78960_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:55<time datetime="15.01.2020 13:55">15.01.2020</time></span><h4>Դատախազությունը մերժել է Սերժ Սարգսյանի գույքի վրա կալանք դնելու որոշման դեմ բողոքը
</h4></span></a></li></ul></div></div><div data-id="" class="bnrcnt adcont"></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/78656/2020-tvakany-darnalu-e-terahavatneri-husavarvelu-ev-havatavorneri-trichqi-tari-nikol-pashinyan-lusankarner.html">
			<span> <img src="/static/news/s/2020/01/78656_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">03:04<time datetime="01.01.2020 03:04">01.01.2020</time></span><h4>2020 թվականը դառնալու է թերահավատների հուսավառվելու և հավատավորների թռիչքի տարի. Նիկոլ Փաշինյան (լուսանկարներ)
</h4></span></a></li><li><a href="/arm/news/78588/2020t-n-aktiv-tari-e-linelu-horoskop-bolor-kendanakerpi-nshanneri-hamar.html">
			<span> <img src="/static/news/s/2020/01/78588_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:33<time datetime="02.01.2020 14:33">02.01.2020</time></span><h4>2020թ-ն ակտիվ տարի է լինելու. հորոսկոպ բոլոր կենդանակերպի նշանների համար</h4></span></a></li><li><a href="/arm/news/78556/hayastan-arcakh-ev-ashkharh-inch-en-hushum-astxery.html">
			<span> <img src="/static/news/s/2020/01/78556_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:27<time datetime="02.01.2020 18:27">02.01.2020</time></span><h4>Հայաստան, Արցախ և աշխարհ. ի՞նչ են հուշում աստղերը</h4></span></a></li><li><a href="/arm/news/78314/karevor-e-te-inch-kargavitchakov-e-arcakhy-veradarnum-banakcayin-sexanin.html">
			<span> <img src="/static/news/s/2019/12/78314_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:08<time datetime="18.12.2019 13:08">18.12.2019</time></span><h4>Կարևոր է թե ինչ կարգավիճակով է Արցախը վերադառնում բանակցային սեղանին</h4></span></a></li><li><a href="/arm/news/78288/xazakhstann-aranc-nazarbaevi-xazakhstanum-crel-en-ynddimutyan-cuycy.html">
			<span> <img src="/static/news/s/2019/12/78288_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:58<time datetime="17.12.2019 16:58">17.12.2019</time></span><h4>«Ղազախստանն առանց Նազարբաևի». Ղազախստանում ցրել են ընդդիմության ցույցը</h4></span></a></li><li><a href="/arm/news/78298/haravayin-sudanum-hamadzaynutyan-en-ekel-azgayin-miasnutyan-karavarutyun-kazmelu-shurj.html">
			<span> <img src="/static/news/s/2019/12/78298_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:27<time datetime="17.12.2019 18:27">17.12.2019</time></span><h4>Հարավային Սուդանում համաձայնության են եկել ազգային միասնության կառավարություն կազմելու շուրջ</h4></span></a></li><li><a href="/arm/news/78386/amn-finansneri-nakharary-shat-vstah-eamn-chinastan-arevtrayin-hamadzaynagiry-kknqvi.html">
			<span> <img src="/static/news/s/2019/12/78386_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:12<time datetime="20.12.2019 14:12">20.12.2019</time></span><h4>ԱՄՆ ֆինանսների նախարարը «շատ վստահ է»՝  ԱՄՆ-Չինաստան առևտրային համաձայնագիրը կկնքվի</h4></span></a></li><li><a href="/arm/news/78375/los-anjelesum-dzerbakalel-en-hay-yntaniqi-vra-zinvats-hardzakum-irakanacrats-andzanc.html">
			<span> <img src="/static/news/s/2019/12/78375_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">23:58<time datetime="19.12.2019 23:58">19.12.2019</time></span><h4>Լոս Անջելեսում ձերբակալել են հայ ընտանիքի վրա զինված հարձակում իրականացրած անձանց</h4></span></a></li><li><a href="/arm/news/78312/diarbeqiri-surb-kirakos-haykakan-ekexecum-veranorogman-ashkhatanqner-en-sksvel.html">
			<span> <img src="/static/news/s/2019/12/78312_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:02<time datetime="18.12.2019 13:02">18.12.2019</time></span><h4>Դիարբեքիրի Սուրբ Կիրակոս հայկական եկեղեցում վերանորոգման աշխատանքներ են սկսվել</h4></span></a></li><li><a href="/arm/news/78416/arcakhi-nakhagahy-stepanakertum-masnakcel-e-barerar-levon-hayrapetyani-kisandru-bacman-araroxutyany.html">
			<span> <img src="/static/news/s/2019/12/78416_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:21<time datetime="21.12.2019 13:21">21.12.2019</time></span><h4>Արցախի նախագահը Ստեփանակերտում մասնակցել է բարերար Լևոն Հայրապետյանի կիսանդրու բացման արարողությանը</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det"><br>
								Խոնավություն՝  57%<br>
								Քամի՝  4 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="I"></span>
							  <div class="tempval">-3 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">-3°<span class="down">&nbsp; </span> 1°<span class="up">&nbsp;</span></div>
							  <div class="det">16.01.2020</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">-3°<span class="down">&nbsp; </span> 1°<span class="up">&nbsp;</span></div>
							  <div class="det">17.01.2020</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Իրան-ԱՄՆ դիմակայության ուժեղացումը կանդրադառնա՞ Հայաստանի վրա:</h3><input id="pollid" type="hidden" value="94" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="94_280" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="94_281" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="94_282" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aac3c4ccc5eacbd8c7cfcec3cb84cbc7">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2020 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
</body>
</html>
