<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Բակո Սահակյանը կորոնավիրուսի առնչությամբ խորհրդակցություն է անցկացրել
</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Նախագահը համապատասխան հանձնարարականներ է տվել շահագրգիռ մարմինների ղեկավարներին՝ ընդգծելով, որ ընդունվող որոշումների մասին ըստ անհրաժեշտության անմիջապես կտեղեկացվի բնակչությանը:
" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2020/04/81962.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Բակո Սահակյանը կորոնավիրուսի առնչությամբ խորհրդակցություն է անցկացրել
">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2020/04/81962.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Նախագահը համապատասխան հանձնարարականներ է տվել շահագրգիռ մարմինների ղեկավարներին՝ ընդգծելով, որ ընդունվող որոշումների մասին ըստ անհրաժեշտության անմիջապես կտեղեկացվի բնակչությանը:
">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/81962/bako-sahakyany-koronavirusi-arnchutyamb-khorhrdakcutyun-e-anckacrel.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/81962/bako-sahakyany-koronavirusi-arnchutyamb-khorhrdakcutyun-e-anckacrel.html" title="In English">ENG</a></li>
<li><a href="/rus/news/81962/bako-sahakyany-koronavirusi-arnchutyamb-khorhrdakcutyun-e-anckacrel.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="H"></span> 9 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 26 123,45 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 238,83 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 11 747,47
 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/81962/bako-sahakyany-koronavirusi-arnchutyamb-khorhrdakcutyun-e-anckacrel.html">
									<div><img src="/static/news/s/2020/04/81962.jpg"   alt="Բակո Սահակյանը կորոնավիրուսի առնչությամբ խորհրդակցություն է անցկացրել
" >
</div><div>
										<time datetime="11.04.2020 20:18">11 ապրիլի, 20:18</time>
										<h2 class="title">Բակո Սահակյանը կորոնավիրուսի առնչությամբ խորհրդակցություն է անցկացրել
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/81958/arajika-orerin-hanrayin-transporti-ashkhatanqn-yndhanrapes-kargelvi-pashinyan.html">
									<div><img src="/static/news/s/2020/04/81958.jpg"   alt="Առաջիկա օրերին հանրային տրանսպորտի աշխատանքն ընդհանրապես կարգելվի. Փաշինյան" >
</div><div>
										<time datetime="11.04.2020 19:22">11 ապրիլի, 19:22</time>
										<h2 class="title">Առաջիկա օրերին հանրային տրանսպորտի աշխատանքն ընդհանրապես կարգելվի. Փաշինյան</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/81955/hh-pashtpanutyan-nakharary-ev-rd-despany-tsanotacel-en-sharzhakan-laboratoriayi-ashkhatanqnerin.html">
									<div><img src="/static/news/s/2020/04/81955.jpg"   alt="ՀՀ պաշտպանության նախարարը և ՌԴ դեսպանը ծանոթացել են շարժական լաբորատորիայի աշխատանքներին" >
</div><div>
										<time datetime="11.04.2020 18:03">11 ապրիլի, 18:03</time>
										<h2 class="title">ՀՀ պաշտպանության նախարարը և ՌԴ դեսպանը ծանոթացել են շարժական լաբորատորիայի աշխատանքներին</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/81949/nakhagah-sargsyany-harutyan-toni-artiv-shnorhavorakan-uxerdzner-e-hxel-garegin-b-amenayn-hayoc-ev-metsi-tann-kilikio-aram-a-katoxikosnerin.html">
									<div><img src="/static/news/s/2020/04/81949.jpg"   alt="Նախագահ Սարգսյանը Հարության տոնի առթիվ շնորհավորական ուղերձներ է հղել Գարեգին Բ Ամենայն Հայոց և Մեծի Տանն Կիլիկիո Արամ Ա կաթողիկոսներին
" >
</div><div>
										<time datetime="11.04.2020 17:31">11 ապրիլի, 17:31</time>
										<h2 class="title">Նախագահ Սարգսյանը Հարության տոնի առթիվ շնորհավորական ուղերձներ է հղել Գարեգին Բ Ամենայն Հայոց և Մեծի Տանն Կիլիկիո Արամ Ա կաթողիկոսներին
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Բակո Սահակյանը կորոնավիրուսի առնչությամբ խորհրդակցություն է անցկացրել
</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="11.04.2020 20:18">11.04.2020, 20:18</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/karabakh/">ԼՂՀ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2020/04/81962.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Արցախի Հանրապետության Նախագահ Բակո Սահակյանն ապրիլի 11-ին անց է կացրել խորհրդակցություն` նվիրված նոր կորոնավիրուսի տարածման դեմ պայքարի շրջանակներում իրականացվող միջոցառումներին:<br />Քննարկվել են հանրապետությունում հիվանդության արձանագրված դեպքերի և ապրիլի 14-ին կայանալիք նախագահական ընտրությունների երկրորդ փուլի ընթացքում բնակչության առողջության պահպանման ուղղությամբ լրացուցիչ միջոցառումների իրականացման անհրաժեշտության հետ կապված հարցեր:<br />Նախագահը համապատասխան հանձնարարականներ է տվել շահագրգիռ մարմինների ղեկավարներին՝ ընդգծելով, որ ընդունվող որոշումների մասին ըստ անհրաժեշտության անմիջապես կտեղեկացվի բնակչությանը:<br />Խորհրդակցությանը մասնակցում էին ԱԺ նախագահ Աշոտ Ղուլյանը, պետնախարար Գրիգորի Մարտիրոսյանը, պաշտոնատար այլ անձինք:</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/81962/">In English</a> <a href="/rus/news/81962/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/81962/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/81962/bako-sahakyany-koronavirusi-arnchutyamb-khorhrdakcutyun-e-anckacrel.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/81958/arajika-orerin-hanrayin-transporti-ashkhatanqn-yndhanrapes-kargelvi-pashinyan.html">
							<div>
								<img src="/static/news/s/2020/04/81958.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">11.04.2020</time>
								<h2>Առաջիկա օրերին հանրային տրանսպորտի աշխատանքն ընդհանրապես կարգելվի....</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/81947/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-966-i.html">
							<div>
								<img src="/static/news/s/2020/04/81947.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">11.04.2020</time>
								<h2>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 966-ի
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/81939/arnvazn-mek-erku-tari-nakhkin-kyanqin-veradardz-chpetq-e-lini․-arsen-torosyan.html">
							<div>
								<img src="/static/news/s/2020/04/81939.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.04.2020</time>
								<h2>Առնվազն մեկ-երկու տարի նախկին կյանքին վերադարձ չպետք է լինի․ Արսեն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/81933/putiny-koronavirusi-dem-payqary-nmanecrel-e-tyurqeri-dem-paterazmnerin.html">
							<div>
								<img src="/static/news/s/2020/04/81933.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.04.2020</time>
								<h2>Պուտինը կորոնավիրուսի դեմ պայքարը նմանեցրել է թյուրքերի դեմ պատերազմներին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/81932/arcakhum-koronavirus-e-hastatvel-evs-erku-andzi-mot.html">
							<div>
								<img src="/static/news/s/2020/04/81932.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.04.2020</time>
								<h2>Արցախում կորոնավիրուս է հաստատվել ևս երկու անձի մոտ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/81930/microsoft-y-20-mln-dolar-khatakcni-koronavirusi-taratsman-dem-payqari-hamar-rgru.html">
							<div>
								<img src="/static/news/s/2020/04/81930.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.04.2020</time>
								<h2>Microsoft-ը 20 մլն դոլար կհատակցնի կորոնավիրուսի տարածման դեմ պայքարի համար....</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/81927/ays-pahi-drutyamb-unenq-12-mah-arsen-torosyan.html">
							<div>
								<img src="/static/news/s/2020/04/81927.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.04.2020</time>
								<h2>Այս պահի դրությամբ ունենք 12 մահ. Արսեն Թորոսյան</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/81918/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-937-i.html">
							<div>
								<img src="/static/news/s/2020/04/81918.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.04.2020</time>
								<h2>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 937-ի
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/81962/bako-sahakyany-koronavirusi-arnchutyamb-khorhrdakcutyun-e-anckacrel.html">
	  	<span> <img src="/static/news/s/2020/04/81962_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:18<time datetime="11.04.2020 20:18">11.04.2020</time></span><h4>Բակո Սահակյանը կորոնավիրուսի առնչությամբ խորհրդակցություն է անցկացրել
</h4></span></a></li><li><a href="/arm/news/81958/arajika-orerin-hanrayin-transporti-ashkhatanqn-yndhanrapes-kargelvi-pashinyan.html">
	  	<span> <img src="/static/news/s/2020/04/81958_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:22<time datetime="11.04.2020 19:22">11.04.2020</time></span><h4>Առաջիկա օրերին հանրային տրանսպորտի աշխատանքն ընդհանրապես կարգելվի. Փաշինյան</h4></span></a></li><li><a href="/arm/news/81959/artgortsnakharari-lavatesutyunn-anhimn-e.html">
	  	<span> <img src="/static/news/s/2020/04/81959_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:34<time datetime="11.04.2020 18:34">11.04.2020</time></span><h4>Արտգործնախարարի լավատեսությունն անհիմն է</h4></span></a></li><li><a href="/arm/news/81955/hh-pashtpanutyan-nakharary-ev-rd-despany-tsanotacel-en-sharzhakan-laboratoriayi-ashkhatanqnerin.html">
	  	<span> <img src="/static/news/s/2020/04/81955_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:03<time datetime="11.04.2020 18:03">11.04.2020</time></span><h4>ՀՀ պաշտպանության նախարարը և ՌԴ դեսպանը ծանոթացել են շարժական լաբորատորիայի աշխատանքներին</h4></span></a></li><li><a href="/arm/news/81949/nakhagah-sargsyany-harutyan-toni-artiv-shnorhavorakan-uxerdzner-e-hxel-garegin-b-amenayn-hayoc-ev-metsi-tann-kilikio-aram-a-katoxikosnerin.html">
	  	<span> <img src="/static/news/s/2020/04/81949_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:31<time datetime="11.04.2020 17:31">11.04.2020</time></span><h4>Նախագահ Սարգսյանը Հարության տոնի առթիվ շնորհավորական ուղերձներ է հղել Գարեգին Բ Ամենայն Հայոց և Մեծի Տանն Կիլիկիո Արամ Ա կաթողիկոսներին
</h4></span></a></li><li><a href="/arm/news/81957/qnnarkvel-e-mi-qani-olortnerum-irakanacvox-varkayin-tsragreri-yntacqy.html">
	  	<span> <img src="/static/news/s/2020/04/81957_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:11<time datetime="11.04.2020 17:11">11.04.2020</time></span><h4>Քննարկվել է մի քանի ոլորտներում իրականացվող վարկային ծրագրերի ընթացքը
</h4></span></a></li><li><a href="/arm/news/81952/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2020/04/81952_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:33<time datetime="11.04.2020 16:33">11.04.2020</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/81956/nakhagah-sargsyany-heravar-zrucel-e-hayastanum-fransiayi-despani-het.html">
	  	<span> <img src="/static/news/s/2020/04/81956_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:18<time datetime="11.04.2020 16:18">11.04.2020</time></span><h4>Նախագահ Սարգսյանը հեռավար զրուցել է Հայաստանում Ֆրանսիայի դեսպանի հետ</h4></span></a></li><li><a href="/arm/news/81954/or-gortsuneutyan-tesaknery-erkushati-orvanic-klinen-amboxjutyamb-tuylatreli․-parzabanum-e-varchapety.html">
	  	<span> <img src="/static/news/s/2020/04/81954_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:04<time datetime="11.04.2020 15:04">11.04.2020</time></span><h4>Որ գործունեության տեսակները երկուշաթի օրվանից կլինեն ամբողջությամբ թույլատրելի․ պարզաբանում է վարչապետը

</h4></span></a></li><li><a href="/arm/news/81950/7-or-arajnagtsum-arcakhi-pn-n-ampopel-e-iravitchaky-sahmanin.html">
	  	<span> <img src="/static/news/s/2020/04/81950_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:23<time datetime="11.04.2020 14:23">11.04.2020</time></span><h4>7 օր առաջնագծում. Արցախի ՊՆ-ն ամփոփել է իրավիճակը սահմանին
</h4></span></a></li><li><a href="/arm/news/81946/rusastany-hayastanin-kpokhanci-koronavirusi-akhtoroshman-20-hazar-test.html">
	  	<span> <img src="/static/news/s/2020/04/81946_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:36<time datetime="11.04.2020 13:36">11.04.2020</time></span><h4>Ռուսաստանը Հայաստանին կփոխանցի կորոնավիրուսի ախտորոշման 20 հազար թեստ</h4></span></a></li><li><a href="/arm/news/81951/qnnarkvel-e-koronavirusayin-varaki-dem-payqari-martavarutyuny.html">
	  	<span> <img src="/static/news/s/2020/04/81951_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:02<time datetime="11.04.2020 13:02">11.04.2020</time></span><h4>Քննարկվել է կորոնավիրուսային վարակի դեմ պայքարի մարտավարությունը
</h4></span></a></li><li><a href="/arm/news/81945/arcakhi-texekatvakan-kentrony-varordneri-hamar-uxecuyc-e-hraparakel.html">
	  	<span> <img src="/static/news/s/2020/04/81945_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:31<time datetime="11.04.2020 12:31">11.04.2020</time></span><h4>Արցախի տեղեկատվական կենտրոնը վարորդների համար ուղեցույց է հրապարակել</h4></span></a></li><li><a href="/arm/news/81948/inch-motecum-e-ordegrel-agn-n-rd-ic-mer-hayrenakicneri-veradardzi-het-kapvats.html">
	  	<span> <img src="/static/news/s/2020/04/81948_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:15<time datetime="11.04.2020 12:15">11.04.2020</time></span><h4>Ի՞նչ մոտեցում է որդեգրել ԱԳՆ-ն՝ ՌԴ-ից մեր հայրենակիցների վերադարձի հետ կապված</h4></span></a></li><li><a href="/arm/news/81944/karavarutyan-hakatchgnazhamayin-tsragrerov-ays-pahi-drutyamb-bashkhvel-e-12-mld-300-mln-dram-varchapet.html">
	  	<span> <img src="/static/news/s/2020/04/81944_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:33<time datetime="11.04.2020 11:33">11.04.2020</time></span><h4>Կառավարության հակաճգնաժամային ծրագրերով այս պահի դրությամբ բաշխվել է 12 մլդ 300 մլն դրամ. վարչապետ</h4></span></a></li><li><a href="/arm/news/81947/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-966-i.html">
	  	<span> <img src="/static/news/s/2020/04/81947_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:08<time datetime="11.04.2020 11:08">11.04.2020</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 966-ի
</h4></span></a></li><li><a href="/arm/news/81943/larsi-tchanaparhy-bac-e-miayn-bernatarneri-hamar.html">
	  	<span> <img src="/static/news/s/2020/04/81943_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:01<time datetime="11.04.2020 11:01">11.04.2020</time></span><h4>Լարսի ճանապարհը բաց է միայն բեռնատարների համար</h4></span></a></li><li><a href="/arm/news/81942/alenush-teryan-irani-arajin-kin-astxaget-arajin-arevayin-astxaditarani-himnadir.html">
	  	<span> <img src="/static/news/s/2020/04/81942_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:29<time datetime="11.04.2020 10:29">11.04.2020</time></span><h4>Ալենուշ Տերյան` Իրանի առաջին կին աստղագետ, առաջին արևային աստղադիտարանի հիմնադիր</h4></span></a></li><li><a href="/arm/news/81941/aysor-avag-shabat-e-tchragaluyc-zatki.html">
	  	<span> <img src="/static/news/s/2020/04/81941_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:10<time datetime="11.04.2020 09:10">11.04.2020</time></span><h4>Այսօր Ավագ շաբաթ է. Ճրագալույց Զատկի
</h4></span></a></li><li><a href="/arm/news/81935/nsott-garegin-b-amenayn-hayoc-katoxikosy-sb-zatiki-toni-artiv-shnorhavorel-e-nakhagah-sargsyanin.html">
	  	<span> <img src="/static/news/s/2020/04/81935_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:35<time datetime="10.04.2020 20:35">10.04.2020</time></span><h4>Ն.Ս.Օ.Տ.Տ. Գարեգին Բ Ամենայն հայոց կաթողիկոսը Սբ. Զատիկի տոնի առթիվ շնորհավորել է նախագահ Սարգսյանին</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/81264/hraparakvel-e-tertiki-dzevy-ory-qaxaqacinery-petq-e-lracnen-tnic-durs-galis.html">
			<span> <img src="/static/news/s/2020/03/81264_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:59<time datetime="24.03.2020 21:59">24.03.2020</time></span><h4>Հրապարակվել է թերթիկի ձևը, որը քաղաքացիները պետք է լրացնեն տնից դուրս գալիս</h4></span></a></li><li><a href="/arm/news/80854/navtayin-anhamadzaynutyunner-ashkharhum-ov-um-dem.html">
			<span> <img src="/static/news/s/2020/03/80854_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:14<time datetime="13.03.2020 21:14">13.03.2020</time></span><h4>Նավթային անհամաձայնություններ աշխարհում. ո՞վ ում դեմ</h4></span></a></li><li><a href="/arm/news/80860/petdepi-andradardzy-lernayin-xarabaxi-hakamartutyany-mardu-iravunqneri-amenamya-zekuycneri-hamadrum.html">
			<span> <img src="/static/news/s/2020/03/80860_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:36<time datetime="13.03.2020 20:36">13.03.2020</time></span><h4>Պետդեպի անդրադարձը Լեռնային Ղարաբաղի հակամարտությանը՝ մարդու իրավունքների ամենամյա զեկույցների համադրում</h4></span></a></li><li><a href="/arm/news/80893/idlibum-rus-turqakan-hamatex-parekayin-jokatneri-ertuxin-krtchatvel-e-hancavor-khmbavorumneri-sadranqneri-pattcharov.html">
			<span> <img src="/static/news/s/2020/03/80893_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:29<time datetime="15.03.2020 16:29">15.03.2020</time></span><h4>Իդլիբում ռուս-թուրքական համատեղ պարեկային ջոկատների երթուղին կրճատվել է հանցավոր խմբավորումների սադրանքների պատճառով</h4></span></a></li><li><a href="/arm/news/80814/hayacq-erevanic-hayastan-evramiutyun-haraberutyunner.html">
			<span> <img src="/static/news/s/2020/03/80814_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:04<time datetime="13.03.2020 10:04">13.03.2020</time></span><h4>ՀԱՅԱՑՔ Երևանից. Հայաստան-Եվրամիություն հարաբերություններ</h4></span></a></li><li><a href="/arm/news/81119/rusastann-u-saudyan-arabian-paterazm-chen-mxum-navti-gneri-pattcharov-peskov.html">
			<span> <img src="/static/news/s/2020/03/81119_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:27<time datetime="20.03.2020 19:27">20.03.2020</time></span><h4>Ռուսաստանն ու Սաուդյան Արաբիան պատերազմ չեն մղում նավթի գների պատճառով. Պեսկով</h4></span></a></li><li><a href="/arm/news/81072/hayastani-gortselaotchy-karox-e-bacasakan-fon-stextsel-hay-iranakan-haraberutyunnerum.html">
			<span> <img src="/static/news/s/2020/03/81072_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:20<time datetime="19.03.2020 21:20">19.03.2020</time></span><h4>Հայաստանի գործելաոճը կարող է բացասական ֆոն ստեղծել հայ-իրանական հարաբերություններում</h4></span></a></li><li><a href="/arm/news/81082/saudyan-arabian-pakel-e-islami-glkhavor-srbavayrery-meqqayum-ev-medinayum.html">
			<span> <img src="/static/news/s/2020/03/81082_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:27<time datetime="20.03.2020 14:27">20.03.2020</time></span><h4>Սաուդյան Արաբիան փակել է իսլամի գլխավոր սրբավայրերը Մեքքայում և Մեդինայում</h4></span></a></li><li><a href="/arm/news/81155/nakhagah-sargsyany-herakhosazruyc-e-unecel-israyeli-petutyan-nakhagah-reuven-rivlini-het.html">
			<span> <img src="/static/news/s/2020/03/81155_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:00<time datetime="22.03.2020 16:00">22.03.2020</time></span><h4>Նախագահ Սարգսյանը հեռախոսազրույց է ունեցել Իսրայելի Պետության նախագահ Ռեուվեն Ռիվլինի հետ</h4></span></a></li><li><a href="/arm/news/81065/norovi-mtatselu-molucqy-chpiti-khndirner-stextsi-razmavakarakan-gortsynkeroj-het-haraberutyunnerum.html">
			<span> <img src="/static/news/s/2020/03/81065_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:49<time datetime="19.03.2020 17:49">19.03.2020</time></span><h4>Նորովի մտածելու մոլուցքը չպիտի խնդիրներ ստեղծի ռազմավակարական գործընկերոջ հետ հարաբերություններում</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Մասամբ ամպամած<br>
								Խոնավություն՝  70%<br>
								Քամի՝  4 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="H"></span>
							  <div class="tempval">9 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">3°<span class="down">&nbsp; </span> 12°<span class="up">&nbsp;</span></div>
							  <div class="det">12.04.2020</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">0°<span class="down">&nbsp; </span> 12°<span class="up">&nbsp;</span></div>
							  <div class="det">13.04.2020</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Բավարա՞ր եք համարում Հայաստանում կորոնավիրուսի համաճարակի տարածման դեմ ձեռնարկվող միջոցները:</h3><input id="pollid" type="hidden" value="96" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="96_288" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="96_286" type="radio" /> <label for="vote_1">Ոչ </label></li><li><input id="vote_2" name="vote" value="96_287" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1b72757d745b7a69767e7f727a357a76">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2020 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
</body>
</html>
