<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Շուշիի ազատագրումը ոչ միայն կարևոր հոգեբանական նշանակություն է ունեցել, այլ նաև՝ ռազմական և ռազմավարական. Արցախի ԱԳՆ

</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Շուշիի ազատագրումը դարձել է դարակազմիկ իրադարձություն, որը օրինական հպարտության զգացում է առաջացնում ողջ հայ ժողովրդի մոտ. այն որպես հիշեցում և նախազգուշացում է ծառայում նրանց համար, ովքեր սպառնում են նոր պատերազմ սկսել՝ նպատակ ունենալով ադրբեջանա-ղարաբաղյան հակամարտությունը լուծել ուժային ճանապարհով:

" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2020/05/82868.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Շուշիի ազատագրումը ոչ միայն կարևոր հոգեբանական նշանակություն է ունեցել, այլ նաև՝ ռազմական և ռազմավարական. Արցախի ԱԳՆ

">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2020/05/82868.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Շուշիի ազատագրումը դարձել է դարակազմիկ իրադարձություն, որը օրինական հպարտության զգացում է առաջացնում ողջ հայ ժողովրդի մոտ. այն որպես հիշեցում և նախազգուշացում է ծառայում նրանց համար, ովքեր սպառնում են նոր պատերազմ սկսել՝ նպատակ ունենալով ադրբեջանա-ղարաբաղյան հակամարտությունը լուծել ուժային ճանապարհով:

">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/82868/shushii-azatagrumy-och-miayn-karevor-hogebanakan-nshanakutyun-e-unecel-ayl-naev-razmakan-ev-razmavarakan-arcakhi-agn.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/82868/shushii-azatagrumy-och-miayn-karevor-hogebanakan-nshanakutyun-e-unecel-ayl-naev-razmakan-ev-razmavarakan-arcakhi-agn.html" title="In English">ENG</a></li>
<li><a href="/rus/news/82868/shushii-azatagrumy-och-miayn-karevor-hogebanakan-nshanakutyun-e-unecel-ayl-naev-razmakan-ev-razmavarakan-arcakhi-agn.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="Q"></span> 15 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 26 522,68 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 233,16 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 11 797,89 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/82850/sergey-aganov-khorhrdayin-miutyan-marshal.html">
									<div><img src="/static/news/s/2020/05/82850.jpg"   alt="Սերգեյ Ագանով. Խորհրդային միության մարշալ" >
</div><div>
										<time datetime="09.05.2020 18:43">9 մայիսի, 18:43</time>
										<h2 class="title">Սերգեյ Ագանով. Խորհրդային միության մարշալ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/82869/serzh-sargsyany-harganqi-ev-erakhtagitutyan-turq-e-matucel-hayreniqi-hamar-nahatakvats-qajordineri-hishatakin.html">
									<div><img src="/static/news/s/2020/05/82869.jpg"   alt="Սերժ Սարգսյանը հարգանքի և երախտագիտության տուրք է մատուցել հայրենիքի համար նահատակված քաջորդիների հիշատակին
" >
</div><div>
										<time datetime="09.05.2020 18:31">9 մայիսի, 18:31</time>
										<h2 class="title">Սերժ Սարգսյանը հարգանքի և երախտագիտության տուրք է մատուցել հայրենիքի համար նահատակված քաջորդիների հիշատակին
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/82868/shushii-azatagrumy-och-miayn-karevor-hogebanakan-nshanakutyun-e-unecel-ayl-naev-razmakan-ev-razmavarakan-arcakhi-agn.html">
									<div><img src="/static/news/s/2020/05/82868.jpg"   alt="Շուշիի ազատագրումը ոչ միայն կարևոր հոգեբանական նշանակություն է ունեցել, այլ նաև՝ ռազմական և ռազմավարական. Արցախի ԱԳՆ

" >
</div><div>
										<time datetime="09.05.2020 18:19">9 մայիսի, 18:19</time>
										<h2 class="title">Շուշիի ազատագրումը ոչ միայն կարևոր հոգեբանական նշանակություն է ունեցել, այլ նաև՝ ռազմական և ռազմավարական. Արցախի ԱԳՆ

</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/82865/7-or-arajnagtsum-arcakhi-pn-n-ampopel-e-iravitchaky-sahmanin.html">
									<div><img src="/static/news/s/2020/05/82865.jpg"   alt="7 օր առաջնագծում. Արցախի ՊՆ-ն ամփոփել է իրավիճակը սահմանին
" >
</div><div>
										<time datetime="09.05.2020 18:03">9 մայիսի, 18:03</time>
										<h2 class="title">7 օր առաջնագծում. Արցախի ՊՆ-ն ամփոփել է իրավիճակը սահմանին
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Շուշիի ազատագրումը ոչ միայն կարևոր հոգեբանական նշանակություն է ունեցել, այլ նաև՝ ռազմական և ռազմավարական. Արցախի ԱԳՆ

</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="09.05.2020 18:19">09.05.2020, 18:19</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a>, &nbsp;<a href="/arm/news/karabakh/">ԼՂՀ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2020/05/82868.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p><span>Արցախի Հանրապետության արտաքին գործերի նախարարությունը հայտարարություն է տարածել&nbsp;</span>Հայրենական մեծ պատերազմում տարած հաղթանակի 75-ամյակի, Շուշիի ազատագրման 28-ամյակի և Բանակի օրվա կապակցությամբ:</p>
<p><span>&laquo;</span>Մայիսի 9-ը ամենանշանակալից ամսաթվերից մեկն է արցախցիների համար: Այսօր մենք անսահման երախտագիտությամբ գլուխ ենք խոնարհում բոլոր նրանց հիշատակի առաջ, ովքեր, Հայրենական մեծ պատերազմի տարիներին անցնելով անմարդկային փորձությունների միջով, անմահ սխրանք են գործել ֆաշիզմի դեմ պայքարում` հանուն խաղաղության և ապագա սերունդների ազատության: Հայրենական մեծ պատերազմի տարիներին Արցախի բնակչության մեկ երրորդը զորակոչվել է բանակ կամ ինքնակամ մեկնել ռազմաճակատ: Նրանց կեսն այդպես էլ չի վերադարձել: Մենք անհատուցելի պարտք ունենք բոլոր նրանց առջև, ովքեր իրենց զոհաբերելով, ավելի են մոտեցրել հաղթանակն ու բաղձալի խաղաղությունը: Նրանց սխրանքն ու անձնուրաց ջանքերը, քաջությունն ու տոկունությունը մեզ համար հայրենիքին ծառայելու լավագույն օրինակ են։</p>
<p>Տասնամյակներ անց Արցախի ժողովուրդը կրկին ստիպված եղավ անցնել դժվարագույն փորձությունների միջով՝ Ադրբեջանի կողմից սանձազերծված տոտալ բնաջնջողական պատերազմի ընթացքում: Արցախի ժողովրդի ինքնակազմակերպման շնորհիվ, որը ստեղծեց կենսունակ պետություն՝ բոլոր անհրաժեշտ ինստիտուտներով՝ ներառյալ մարտունակ բանակը, ինչպես նաև ողջ աշխարհի հայերի աջակցությամբ հնարավոր եղավ ետ մղել Ադրբեջանի զինված ագրեսիան: 1992 թ. մայիսի 9-ը ևս մեկ փառահեղ էջ դարձավ Արցախի պատմության մեջ: Այդ օրը Շուշին ազատագրվեց ադրբեջանական զինված կազմավորումներից: Հայկական մշակույթի կենտրոններից մեկը հանդիսացող քաղաքն Ադրբեջանը վերածել էր ռազմական հենադաշտի, իսկ քաղաքի եկեղեցիները՝ զինամթերքի պահեստների:</p>
<p>Շուշիից և ադրբեջանական այլ կրակակետերից մշտական հրետակոծությունները հանգեցնում էին բազմաթիվ զոհերի հայ խաղաղ բնակչության շրջանում: Հատկապես ծանր պայմաններում էր հայտնվել Արցախի մայրաքաղաք Ստեփանակերտը, որտեղ մինչ այդ կենտրոնացած էր մինչև 70 հազար մարդ: Ինտենսիվ գնդակոծության արդյունքում ոչնչացվել էին բնակչության կենսագործունեության օբյեկտները: Շրջափակման մեջ գտնվող Արցախի քաղաքացիներին, ովքեր բազմաթիվ ամիսներ շարունակ պաշարման մեջ էին գտնվում, ամսական տրվում էր ընդամենը մինչև 400 գրամ ալյուր: 1991-1992 թթ. խստաշունչ ձմռանը Ստեփանակերտի բնակիչները ստիպված էին թաքնվել նկուղներում՝ առանց էլեկտրականության, ջրի, ջեռուցման և նվազագույն կենսապայմանների։ Նորածինների և տարեցների շրջանում գրանցվել են ցրտահարության և հիպոթերմիայից ու սովից մահվան բազմաթիվ դեպքեր։</p>
<p>Շուշիի ազատագրումը ոչ միայն կարևոր հոգեբանական նշանակություն է ունեցել, այլ նաև՝ ռազմական և ռազմավարական, քանի որ թույլ է տվել դադարեցնել Ստեփանակերտի մշտական հրետակոծությունները, կանխել վերահաս մարդասիրական աղետը և Արցախի բնակչությանը փրկել անխուսափելի ֆիզիկական ոչնչացումից: Շուշիի ազատագրմանը հաջորդել է Արցախը Հայաստանին կապող &laquo;Կյանքի ճանապարհի&raquo; բացումը: Այսօր մենք խոնարհվում ենք նահատակված մարտիկների լուսավոր հիշատակի առաջ, ովքեր իրենց կյանքի գնով կատարել են այս սխրանքը և, առանց որևէ չափազանցության, փոխել պատմության ընթացքը:</p>
<p>Խորապես խորհրդանշական է, որ Շուշիի ազատագրման օրը նշվում է արցախցիների անվտանգության և խաղաղ զարգացման գրավականը հանդիսացող Արցախի Հանրապետության պաշտպանության բանակի օրվա հետ մեկտեղ: Մարտունակ բանակի ստեղծումը Արցախի անկախ պետականության կերտման գործընթացում ամենալուրջ նվաճումն է։ Պատերազմի թեժ շրջանում ստեղծված պաշտպանության բանակի շնորհիվ հնարավոր դարձավ պաշտպանել Արցախի ժողովրդի կյանքի, ազատության և արժանապատվության իրավունքը:</p>
<p>Շուշիի ազատագրումը դարձել է դարակազմիկ իրադարձություն, որը օրինական հպարտության զգացում է առաջացնում ողջ հայ ժողովրդի մոտ. այն որպես հիշեցում և նախազգուշացում է ծառայում նրանց համար, ովքեր սպառնում են նոր պատերազմ սկսել՝ նպատակ ունենալով ադրբեջանա-ղարաբաղյան հակամարտությունը լուծել ուժային ճանապարհով:</p>
<p>Շուշիի ազատագրումը նաև նախադրյալներ է ստեղծել Արցախի պատմական մայրաքաղաքի հարուստ մշակութային ժառանգության վերածննդի գործընթացը սկսելու համար, որը ադրբեջանական իշխանությունները հետևողականերոն ոչնչացրել են 1920 թվականից ի վեր` փորձելով մեկընդմիշտ ջնջել քաղաքի հայկական ծագման հետքերը<span>&raquo;,- նշված է հայտարարության մեջ։</span></p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/82868/">In English</a> <a href="/rus/news/82868/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/82868/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/82868/shushii-azatagrumy-och-miayn-karevor-hogebanakan-nshanakutyun-e-unecel-ayl-naev-razmakan-ev-razmavarakan-arcakhi-agn.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/82838/arcakh․hatuk-ton-hatuk-mtnolort.html">
							<div>
								<img src="/static/news/s/2020/05/82838.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">09.05.2020</time>
								<h2>Արցախ․հատուկ տոն, հատուկ մթնոլորտ

</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/82832/mayisi-9-khaxaxutyunn-angin-e.html">
							<div>
								<img src="/static/news/s/2020/05/82832.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">09.05.2020</time>
								<h2>Մայիսի 9. խաղաղությունն անգին է</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/82797/hayacq-erevanic-shushii-azatagrumy-ev-gitakcutyan-popokhutyuny.html">
							<div>
								<img src="/static/news/s/2020/05/82797.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">08.05.2020</time>
								<h2>ՀԱՅԱՑՔ Երևանից. Շուշիի ազատագրումը և գիտակցության փոփոխությունը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/82790/mayisi-9-ic-araj-mayisi-8-n-er-shushii-azatagrum.html">
							<div>
								<img src="/static/news/s/2020/05/82790.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">08.05.2020</time>
								<h2>Մայիսի 9-ից առաջ մայիսի 8-ն էր. Շուշիի ազատագրում

</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/82730/eahk-um-taratsvel-e-arcakhi-hanrapetutyan-agn-patrastats-pastatuxty.html">
							<div>
								<img src="/static/news/s/2020/05/82730.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">05.05.2020</time>
								<h2>ԵԱՀԿ-ում տարածվել է Արցախի Հանրապետության ԱԳՆ պատրաստած փաստաթուղթը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/82686/adrbejani-pashtpanutyan-nakharari-aycy-shpman-gits-amboxjutyamb-ditarkvel-e-arcakhi-pb-tsarayutyunneri-koxmic-arcakhi-pb.html">
							<div>
								<img src="/static/news/s/2020/05/82686.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">04.05.2020</time>
								<h2>Ադրբեջանի պաշտպանության նախարարի այցը շփման գիծ ամբողջությամբ դիտարկվել...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/82636/arcakhi-kovsakani-ancakety-verabacvel-e.html">
							<div>
								<img src="/static/news/s/2020/05/82636.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">02.05.2020</time>
								<h2>Արցախի Կովսականի անցակետը վերաբացվել է</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/82606/adrbejani-ishkhanutyunnery-oxak-gortsoxutyuny-ditarkum-ein-orpes-oxj-arcakhi-hayatapman-skizb-arcakhi-agn.html">
							<div>
								<img src="/static/news/s/2020/04/82606.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.04.2020</time>
								<h2>Ադրբեջանի իշխանությունները «Օղակ» գործողությունը դիտարկում էին որպես...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/82867/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2020/05/82867_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:17<time datetime="09.05.2020 19:17">09.05.2020</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/82850/sergey-aganov-khorhrdayin-miutyan-marshal.html">
	  	<span> <img src="/static/news/s/2020/05/82850_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:43<time datetime="09.05.2020 18:43">09.05.2020</time></span><h4>Սերգեյ Ագանով. Խորհրդային միության մարշալ</h4></span></a></li><li><a href="/arm/news/82869/serzh-sargsyany-harganqi-ev-erakhtagitutyan-turq-e-matucel-hayreniqi-hamar-nahatakvats-qajordineri-hishatakin.html">
	  	<span> <img src="/static/news/s/2020/05/82869_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:31<time datetime="09.05.2020 18:31">09.05.2020</time></span><h4>Սերժ Սարգսյանը հարգանքի և երախտագիտության տուրք է մատուցել հայրենիքի համար նահատակված քաջորդիների հիշատակին
</h4></span></a></li><li><a href="/arm/news/82868/shushii-azatagrumy-och-miayn-karevor-hogebanakan-nshanakutyun-e-unecel-ayl-naev-razmakan-ev-razmavarakan-arcakhi-agn.html">
	  	<span> <img src="/static/news/s/2020/05/82868_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:19<time datetime="09.05.2020 18:19">09.05.2020</time></span><h4>Շուշիի ազատագրումը ոչ միայն կարևոր հոգեբանական նշանակություն է ունեցել, այլ նաև՝ ռազմական և ռազմավարական. Արցախի ԱԳՆ

</h4></span></a></li><li><a href="/arm/news/82865/7-or-arajnagtsum-arcakhi-pn-n-ampopel-e-iravitchaky-sahmanin.html">
	  	<span> <img src="/static/news/s/2020/05/82865_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:03<time datetime="09.05.2020 18:03">09.05.2020</time></span><h4>7 օր առաջնագծում. Արցախի ՊՆ-ն ամփոփել է իրավիճակը սահմանին
</h4></span></a></li><li><a href="/arm/news/82866/david-tukhmanovhay-ov-grel-e-haxtanaki-orva-masin-amenalav-ergy.html">
	  	<span> <img src="/static/news/s/2020/05/82866_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:45<time datetime="09.05.2020 17:45">09.05.2020</time></span><h4>Դավիդ Տուխմանով`հայ, ով գրել է Հաղթանակի օրվա մասին ամենալավ երգը

</h4></span></a></li><li><a href="/arm/news/82848/armenak-khanperyanc-sergey-khudyakov-khorhrdayin-miutyan-marshal.html">
	  	<span> <img src="/static/news/s/2020/05/82848_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:20<time datetime="09.05.2020 17:20">09.05.2020</time></span><h4>Արմենակ Խանփերյանց (Սերգեյ Խուդյակով). Խորհրդային միության մարշալ</h4></span></a></li><li><a href="/arm/news/82862/vladimir-putiny-shnorhavorakan-uxerdz-e-hxel-hayastani-nakhagah-armen-sargsyanin.html">
	  	<span> <img src="/static/news/s/2020/05/82862_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:17<time datetime="09.05.2020 16:17">09.05.2020</time></span><h4>Վլադիմիր Պուտինը շնորհավորական ուղերձ է հղել Հայաստանի նախագաh Արմեն Սարգսյանին</h4></span></a></li><li><a href="/arm/news/82861/jalal-harutyunyan-aysor-el-pashtpanutyan-banaky-patrast-e-anhrazheshtutyan-depqum-hertakan-khortakich-harvatsy-hascnel-hakarakordin.html">
	  	<span> <img src="/static/news/s/2020/05/82861_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:05<time datetime="09.05.2020 15:05">09.05.2020</time></span><h4>Ջալալ Հարությունյան. Այսօր էլ պաշտպանության բանակը պատրաստ է անհրաժեշտության դեպքում հերթական խորտակիչ հարվածը հասցնել հակառակորդին</h4></span></a></li><li><a href="/arm/news/82847/hamazasp-babajanyan-khorhrdayin-miutyan-marshal.html">
	  	<span> <img src="/static/news/s/2020/05/82847_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:00<time datetime="09.05.2020 15:00">09.05.2020</time></span><h4>Համազասպ Բաբաջանյան. Խորհրդային միության մարշալ</h4></span></a></li><li><a href="/arm/news/82863/haxtanaki-ev-khaxaxutyan-ory-nakhagah-armen-sargsyann-aycelel-e-haxtanak-zbosaygi.html">
	  	<span> <img src="/static/news/s/2020/05/82863_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:56<time datetime="09.05.2020 14:56">09.05.2020</time></span><h4>Հաղթանակի և խաղաղության օրը նախագաh Արմեն Սարգսյանն այցելել է «Հաղթանակ» զբոսայգի
</h4></span></a></li><li><a href="/arm/news/82841/vazgen-oganesov-khizakh-hayordi-ov-hitlerin-tuyl-chtvec-pakhchel-berlinic.html">
	  	<span> <img src="/static/news/s/2020/05/82841_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:21<time datetime="09.05.2020 14:21">09.05.2020</time></span><h4>Վազգեն Օգանեսով. խիզախ հայորդի, ով Հիտլերին թույլ չտվեց փախչել Բեռլինից

</h4></span></a></li><li><a href="/arm/news/82864/varchapet-pashinyany-ev-tikin-anna-hakobyann-arcakhum-masnakcel-en-eratonin-nvirvats-mijocarumnerin-lusankarner.html">
	  	<span> <img src="/static/news/s/2020/05/82864_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:08<time datetime="09.05.2020 14:08">09.05.2020</time></span><h4>Վարչապետ Փաշինյանը և տիկին Աննա Հակոբյանն Արցախում մասնակցել են եռատոնին նվիրված միջոցառումներին (ԼՈՒՍԱՆԿԱՐՆԵՐ)
</h4></span></a></li><li><a href="/arm/news/82860/handipel-en-sahakyann-u-pashinyany.html">
	  	<span> <img src="/static/news/s/2020/05/82860_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:27<time datetime="09.05.2020 13:27">09.05.2020</time></span><h4>Հանդիպել են Սահակյանն ու Փաշինյանը</h4></span></a></li><li><a href="/arm/news/82859/harganqi-turq-ev-patvo-ert-haxtanak-zbosaygum.html">
	  	<span> <img src="/static/news/s/2020/05/82859_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:24<time datetime="09.05.2020 13:24">09.05.2020</time></span><h4>Հարգանքի տուրք և պատվո երթ «Հաղթանակ» զբոսայգում</h4></span></a></li><li><a href="/arm/news/82852/nakhagahy-patmel-e-legendar-hetakhuyzner-khorhrdayin-miutyan-heros-gevorg-vardanyani-ev-nra-tiknoj-gohar-vardanyani-masin-tesanyut.html">
	  	<span> <img src="/static/news/s/2020/05/82852_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:16<time datetime="09.05.2020 13:16">09.05.2020</time></span><h4>Նախագահը պատմել է լեգենդար հետախույզներ, Խորհրդային Միության հերոս Գևորգ Վարդանյանի և նրա տիկնոջ՝ Գոհար Վարդանյանի մասին (ՏԵՍԱՆՅՈՒԹ)
</h4></span></a></li><li><a href="/arm/news/82858/robert-qocharyan-ays-nvirakan-ory-menq-parabanum-enq-hay-zinvorin.html">
	  	<span> <img src="/static/news/s/2020/05/82858_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:15<time datetime="09.05.2020 13:15">09.05.2020</time></span><h4>Ռոբերտ Քոչարյան. Այս նվիրական օրը մենք փառաբանում ենք հայ զինվորին</h4></span></a></li><li><a href="/arm/news/82857/bako-sahakyany-ev-arayik-harutyunyany-stepanakerti-odanavakayanum-dimavorel-en-nikol-pashinyanin.html">
	  	<span> <img src="/static/news/s/2020/05/82857_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:00<time datetime="09.05.2020 13:00">09.05.2020</time></span><h4>Բակո Սահակյանը և Արայիկ Հարությունյանը Ստեփանակերտի օդանավակայանում դիմավորել են Նիկոլ Փաշինյանին</h4></span></a></li><li><a href="/arm/news/82855/arcakhi-nakhagahi-pashtony-standznelu-artiv-erdman-handisavor-khosqs-zhoxovrdis-khxem-patmakan-shushiic-arayik-harutyunyan.html">
	  	<span> <img src="/static/news/s/2020/05/82855_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:29<time datetime="09.05.2020 12:29">09.05.2020</time></span><h4>Արցախի նախագահի պաշտոնը ստանձնելու առթիվ երդման հանդիսավոր խոսքս ժողովրդիս կհղեմ պատմական Շուշիից. Արայիկ Հարությունյան</h4></span></a></li><li><a href="/arm/news/82853/mayisi-9-i-nvirakan-hishataknern-u-haxtanaknery-misht-piti-zoracnen-mez-amenayn-hayoc-katoxikosi-shnorhavorakan-uxerdzy.html">
	  	<span> <img src="/static/news/s/2020/05/82853_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:11<time datetime="09.05.2020 12:11">09.05.2020</time></span><h4>Մայիսի 9-ի նվիրական հիշատակներն ու հաղթանակները միշտ պիտի զորացնեն մեզ. Ամենայն Հայոց Կաթողիկոսի շնորհավորական ուղերձը</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/82039/adrbejany-hetevoxakanoren-yuracnum-e-ayn-inchn-iravamb-patkanum-e-haykakan-mshakuytin-harcazruyc-mshakutabani-het-bacarik.html">
			<span> <img src="/static/news/s/2020/04/82039_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:05<time datetime="14.04.2020 21:05">14.04.2020</time></span><h4>Ադրբեջանը հետևողականորեն յուրացնում է այն, ինչն իրավամբ պատկանում է հայկական մշակույթին. հարցազրույց մշակութաբանի հետ (ԲԱՑԱՌԻԿ)</h4></span></a></li><li><a href="/arm/news/81959/artgortsnakharari-lavatesutyunn-anhimn-e.html">
			<span> <img src="/static/news/s/2020/04/81959_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:34<time datetime="11.04.2020 18:34">11.04.2020</time></span><h4>Արտգործնախարարի լավատեսությունն անհիմն է</h4></span></a></li><li><a href="/arm/news/82421/ays-ory-oxbergutyan-luysi-nerqo-menq-akanates-enq-linum-naev-hay-zhoxovrdi-uzhin-u-amrutyany-trampi-uxerdzy.html">
			<span> <img src="/static/news/s/2020/04/82421_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:09<time datetime="24.04.2020 18:09">24.04.2020</time></span><h4>Այս օրը ողբերգության լույսի ներքո մենք ականատես ենք լինում նաև հայ ժողովրդի ուժին ու ամրությանը. Թրամփի ուղերձը</h4></span></a></li><li><a href="/arm/news/82446/im-nakhninern-en-oronc-sovamah-en-arel-brnabarel-u-spanel-qim-qardashyan.html">
			<span> <img src="/static/news/s/2020/04/82446_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:57<time datetime="26.04.2020 13:57">26.04.2020</time></span><h4>Իմ նախնիներն են, որոնց սովամահ են արել, բռնաբարել ու սպանել. Քիմ Քարդաշյան</h4></span></a></li><li><a href="/arm/news/82011/hayacq-erevanic-banakcutyunner-gazi-gni-shurj.html">
			<span> <img src="/static/news/s/2020/04/82011_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:31<time datetime="13.04.2020 18:31">13.04.2020</time></span><h4>ՀԱՅԱՑՔ Երևանից. բանակցություններ գազի գնի շուրջ</h4></span></a></li><li><a href="/arm/news/82033/mijazgayin-ardzaganqum-norutyun-chtesnely-hayastani-u-arcakhi-hamar-herankarayin-che.html">
			<span> <img src="/static/news/s/2020/04/82033_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">12:15<time datetime="14.04.2020 12:15">14.04.2020</time></span><h4>Միջազգային արձագանքում նորություն չտեսնելը Հայաստանի ու Արցախի համար հեռանկարային չէ</h4></span></a></li><li><a href="/arm/news/81908/trampy-navti-masin-khosel-e-putini-ev-saudyan-tagavori-het.html">
			<span> <img src="/static/news/s/2020/04/81908_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:33<time datetime="10.04.2020 10:33">10.04.2020</time></span><h4>Թրամփը նավթի մասին խոսել է Պուտինի և սաուդյան թագավորի հետ</h4></span></a></li><li><a href="/arm/news/82131/israyely-mek-tarva-yntacqum-karox-e-haytnvel-4-rd-artahert-yntrutyunneri-nakhashemin.html">
			<span> <img src="/static/news/s/2020/04/82131_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">22:07<time datetime="17.04.2020 22:07">17.04.2020</time></span><h4>Իսրայելը՝ մեկ տարվա ընթացքում կարող է հայտնվել 4-րդ արտահերթ ընտրությունների նախաշեմին</h4></span></a></li><li><a href="/arm/news/82122/amerikyan-dolarn-aydqan-el-amerikyan-che.html">
			<span> <img src="/static/news/s/2020/04/82122_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:30<time datetime="16.04.2020 15:30">16.04.2020</time></span><h4>Ամերիկյան դոլարն այդքան էլ ամերիկյան չէ

</h4></span></a></li><li><a href="/arm/news/82077/nor-zelandiayum-nakhararneri-ashkhatavardzy-20-tokosov-kkrtchatvi-hamavaraki-fonin.html">
			<span> <img src="/static/news/s/2020/04/82077_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">12:42<time datetime="15.04.2020 12:42">15.04.2020</time></span><h4>Նոր Զելանդիայում նախարարների աշխատավարձը 20 տոկոսով կկրճատվի համավարակի ֆոնին</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Անձրև<br>
								Խոնավություն՝  71%<br>
								Քամի՝  6 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="Q"></span>
							  <div class="tempval">15 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="Q"></span>
							  <div class="smalltempval">7°<span class="down">&nbsp; </span> 13°<span class="up">&nbsp;</span></div>
							  <div class="det">10.05.2020</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">5°<span class="down">&nbsp; </span> 17°<span class="up">&nbsp;</span></div>
							  <div class="det">11.05.2020</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Բավարա՞ր եք համարում Հայաստանում կորոնավիրուսի համաճարակի տարածման դեմ ձեռնարկվող միջոցները:</h3><input id="pollid" type="hidden" value="96" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="96_288" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="96_286" type="radio" /> <label for="vote_1">Ոչ </label></li><li><input id="vote_2" name="vote" value="96_287" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0c65626a634c6d7e616968656d226d61">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2020 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
</body>
</html>
