<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Արցախում ՃՏՊ-ի հետևանքով զինծառայող է մահացել. ՊԲ</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Արցախի Հանրապետության պաշտպանության նախարարությունը կիսում է կորստյան ծանր վիշտը և իր զորակցությունը հայտնում մահացած զինծառայողի ընտանիքի անդամներին, հարազատներին ու ծառայակիցներին:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2020/06/83607.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Արցախում ՃՏՊ-ի հետևանքով զինծառայող է մահացել. ՊԲ">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2020/06/83607.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Արցախի Հանրապետության պաշտպանության նախարարությունը կիսում է կորստյան ծանր վիշտը և իր զորակցությունը հայտնում մահացած զինծառայողի ընտանիքի անդամներին, հարազատներին ու ծառայակիցներին:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/83607/arcakhum-tchtp-i-hetevanqov-zintsarayox-e-mahacel-pb.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/83607/arcakhum-tchtp-i-hetevanqov-zintsarayox-e-mahacel-pb.html" title="In English">ENG</a></li>
<li><a href="/rus/news/83607/arcakhum-tchtp-i-hetevanqov-zintsarayox-e-mahacel-pb.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="H"></span> 22 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 26 845,78 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 281,71 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 12 890,81 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/83608/tsovinar-hambardzumyany-nshanakvel-e-italiayum-hayastani-despan.html">
									<div><img src="/static/news/s/2020/06/83608.jpg"   alt="Ծովինար Համբարձումյանը նշանակվել է Իտալիայում Հայաստանի դեսպան" >
</div><div>
										<time datetime="03.06.2020 19:00">3 հունիսի, 19:00</time>
										<h2 class="title">Ծովինար Համբարձումյանը նշանակվել է Իտալիայում Հայաստանի դեսպան</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/83607/arcakhum-tchtp-i-hetevanqov-zintsarayox-e-mahacel-pb.html">
									<div><img src="/static/news/s/2020/06/83607.jpg"   alt="Արցախում ՃՏՊ-ի հետևանքով զինծառայող է մահացել. ՊԲ" >
</div><div>
										<time datetime="03.06.2020 18:34">3 հունիսի, 18:34</time>
										<h2 class="title">Արցախում ՃՏՊ-ի հետևանքով զինծառայող է մահացել. ՊԲ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/83606/hulisi-skzbin-arden-hayastanum-ayd-zenqy-kartadrvi-pashtpanutyan-pokhnakharar.html">
									<div><img src="/static/news/s/2020/06/83606.jpg"   alt="Հուլիսի սկզբին արդեն Հայաստանում այդ զենքը կարտադրվի. Պաշտպանության փոխնախարար" >
</div><div>
										<time datetime="03.06.2020 18:20">3 հունիսի, 18:20</time>
										<h2 class="title">Հուլիսի սկզբին արդեն Հայաստանում այդ զենքը կարտադրվի. Պաշտպանության փոխնախարար</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/83605/turqiayi-1-in-profesional-brncqamartik-karpis-zaqaryani-anunov-mrcashar-kanvanakochvi-paylan.html">
									<div><img src="/static/news/s/2020/06/83605.jpg"   alt="Թուրքիայի 1-ին պրոֆեսիոնալ բռնցքամարտիկ Կարպիս Զաքարյանի անունով մրցաշար կանվանակոչվի. Փայլան" >
</div><div>
										<time datetime="03.06.2020 18:00">3 հունիսի, 18:00</time>
										<h2 class="title">Թուրքիայի 1-ին պրոֆեսիոնալ բռնցքամարտիկ Կարպիս Զաքարյանի անունով մրցաշար կանվանակոչվի. Փայլան</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Արցախում ՃՏՊ-ի հետևանքով զինծառայող է մահացել. ՊԲ</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="03.06.2020 18:34">03.06.2020, 18:34</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/karabakh/">ԼՂՀ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2020/06/83607.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Հունիսի 3-ին՝&nbsp; ժամը 13:50-ի սահմաններում ճանապարհատրանսպորտային պատահարի հետևանքով մահացել է ՊԲ հյուսիս-արևելյան ուղղությամբ տեղակայված զորամասերից մեկի զինծառայող, 2001թ. ծնված Սարգիս Մասիսի Ղուլյանը:</p>
<p>Ինչպես հայտնում են Արցախի ՊՆ մամուլի ծառայությունից՝ դեպքի մանրամասները պարզելու համար կատարվում է քննություն:</p>
<p>Արցախի Հանրապետության պաշտպանության նախարարությունը կիսում է կորստյան ծանր վիշտը և իր զորակցությունը հայտնում մահացած զինծառայողի ընտանիքի անդամներին, հարազատներին ու ծառայակիցներին:</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/83607/">In English</a> <a href="/rus/news/83607/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/83607/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/83607/arcakhum-tchtp-i-hetevanqov-zintsarayox-e-mahacel-pb.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/83488/arcakhi-nakhagahy-nor-nshanakumner-e-arel.html">
							<div>
								<img src="/static/news/s/2020/06/83488.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.06.2020</time>
								<h2>Արցախի նախագահը նոր նշանակումներ է արել</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/83290/tnjri-arcakhcineri-2039-amya-ukhtatexin.html">
							<div>
								<img src="/static/news/s/2020/05/83290.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">31.05.2020</time>
								<h2>Տնջրի. արցախցիների 2039-ամյա ուխտատեղին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/83365/arcakhi-azh-nakhagahy-ev-mip-y-qnnarkel-en-mijazgayin-karuycnerum-arcakhcineri-iravunqneri-pashtpanutyuny.html">
							<div>
								<img src="/static/news/s/2020/05/83365.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">26.05.2020</time>
								<h2>Արցախի ԱԺ նախագահը և ՄԻՊ-ը քննարկել են միջազգային կառույցներում արցախցիների...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/83315/karen-danielyany-nshanakvel-e-arcakhi-hanrapetutyan-nakhagahi-ashkhatakazmi-xekavar.html">
							<div>
								<img src="/static/news/s/2020/05/83315.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">25.05.2020</time>
								<h2>Կարեն Դանիելյանը նշանակվել է Արցախի Հանրապետության նախագահի աշխատակազմի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/83108/menq-enq-mer-sarery-arcakhyan-hoxi-ev-zhoxovrdi-armatneri-aryunakcakan-kapi-khorhrdanishy.html">
							<div>
								<img src="/static/news/s/2020/05/83108.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">24.05.2020</time>
								<h2>«Մենք ենք, մեր սարերը»` արցախյան հողի և ժողովրդի արմատների արյունակցական...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/83253/ararat-mirzoyany-stepanakertum-handipel-e-arcakhi-azh-noryntir-nakhagah-artur-tovmasyani-het.html">
							<div>
								<img src="/static/news/s/2020/05/83253.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">22.05.2020</time>
								<h2>Արարատ Միրզոյանը Ստեփանակերտում հանդիպել է Արցախի ԱԺ նորընտիր նախագահ...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/83230/metsi-tann-kilikio-katoxikosy-herakhosazruycner-e-unecel-arcakhi-nakhkin-ev-noryntir-nakhagahneri-het.html">
							<div>
								<img src="/static/news/s/2020/05/83230.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">22.05.2020</time>
								<h2>Մեծի Տանն Կիլիկիո կաթողիկոսը հեռախոսազրույցներ է ունեցել Արցախի նախկին...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/83229/frank-palony-ev-hay-dati-handznakhumby-koch-en-arel-amn-in-datapartel-adrbejani-zoravarzhutyunnery.html">
							<div>
								<img src="/static/news/s/2020/05/83229.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">21.05.2020</time>
								<h2>Ֆրանկ Փալոնը և Հայ դատի հանձնախումբը կոչ են արել ԱՄՆ-ին դատապարտել...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/83608/tsovinar-hambardzumyany-nshanakvel-e-italiayum-hayastani-despan.html">
	  	<span> <img src="/static/news/s/2020/06/83608_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:00<time datetime="03.06.2020 19:00">03.06.2020</time></span><h4>Ծովինար Համբարձումյանը նշանակվել է Իտալիայում Հայաստանի դեսպան</h4></span></a></li><li><a href="/arm/news/83607/arcakhum-tchtp-i-hetevanqov-zintsarayox-e-mahacel-pb.html">
	  	<span> <img src="/static/news/s/2020/06/83607_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:34<time datetime="03.06.2020 18:34">03.06.2020</time></span><h4>Արցախում ՃՏՊ-ի հետևանքով զինծառայող է մահացել. ՊԲ</h4></span></a></li><li><a href="/arm/news/83606/hulisi-skzbin-arden-hayastanum-ayd-zenqy-kartadrvi-pashtpanutyan-pokhnakharar.html">
	  	<span> <img src="/static/news/s/2020/06/83606_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:20<time datetime="03.06.2020 18:20">03.06.2020</time></span><h4>Հուլիսի սկզբին արդեն Հայաստանում այդ զենքը կարտադրվի. Պաշտպանության փոխնախարար</h4></span></a></li><li><a href="/arm/news/83605/turqiayi-1-in-profesional-brncqamartik-karpis-zaqaryani-anunov-mrcashar-kanvanakochvi-paylan.html">
	  	<span> <img src="/static/news/s/2020/06/83605_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:00<time datetime="03.06.2020 18:00">03.06.2020</time></span><h4>Թուրքիայի 1-ին պրոֆեսիոնալ բռնցքամարտիկ Կարպիս Զաքարյանի անունով մրցաշար կանվանակոչվի. Փայլան</h4></span></a></li><li><a href="/arm/news/83604/davit-tonoyany-handipel-e-veolia-jur-ynkerutyan-glkhavor-tnoreni-het.html">
	  	<span> <img src="/static/news/s/2020/06/83604_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:03<time datetime="03.06.2020 17:03">03.06.2020</time></span><h4>Դավիթ Տոնոյանը հանդիպել է «Վեոլիա ջուր» ընկերության գլխավոր տնօրենի հետ</h4></span></a></li><li><a href="/arm/news/83602/yntacik-tarva-4-amsva-yntacqum-shurj-12-hazar-mard-azatvel-e-ashkhatanqic-pek.html">
	  	<span> <img src="/static/news/s/2020/06/83602_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:33<time datetime="03.06.2020 16:33">03.06.2020</time></span><h4>Ընթացիկ տարվա 4 ամսվա ընթացքում շուրջ 12 հազար մարդ ազատվել է աշխատանքից. ՊԵԿ</h4></span></a></li><li><a href="/arm/news/83601/armen-sargsyany-koronavirusi-hamavarakov-paymanavorvats-iravitchaky-qnnarkelu-npatakov-sharunakum-e-handipumner-unenal-masnagetneri-het.html">
	  	<span> <img src="/static/news/s/2020/06/83601_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:07<time datetime="03.06.2020 16:07">03.06.2020</time></span><h4>Արմեն Սարգսյանը կորոնավիրուսի համավարակով պայմանավորված իրավիճակը քննարկելու նպատակով շարունակում է հանդիպումներ ունենալ մասնագետների հետ</h4></span></a></li><li><a href="/arm/news/83599/arman-tatoyany-koch-e-arel-bolorin-miasin-payqarel-hamavaraki-taratsman-dem.html">
	  	<span> <img src="/static/news/s/2020/06/83599_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:33<time datetime="03.06.2020 15:33">03.06.2020</time></span><h4>Արման Թաթոյանը կոչ է արել բոլորին միասին պայքարել համավարակի տարածման դեմ</h4></span></a></li><li><a href="/arm/news/83600/varchapetin-parzabanumner-en-nerkayacvel-qaxaviaciayi-olortum-texi-unecox-gortsyntacneri-veraberyal.html">
	  	<span> <img src="/static/news/s/2020/06/83600_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:05<time datetime="03.06.2020 15:05">03.06.2020</time></span><h4>Վարչապետին պարզաբանումներ են ներկայացվել քաղավիացիայի ոլորտում տեղի ունեցող գործընթացների վերաբերյալ</h4></span></a></li><li><a href="/arm/news/83598/tntesakan-baxadrichi-yndlaynumn-artaqin-qaxaqakanutyunum-kam-moracvats-hiny.html">
	  	<span> <img src="/static/news/s/2020/06/83598_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:03<time datetime="03.06.2020 15:03">03.06.2020</time></span><h4>Տնտեսական բաղադրիչի ընդլայնումն արտաքին քաղաքականությունում կամ մոռացված հինը

</h4></span></a></li><li><a href="/arm/news/83596/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2020/06/83596_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:17<time datetime="03.06.2020 14:17">03.06.2020</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/83597/ev-ete-mexavor-e-karavarutyuny-mexavor-e-naev-zhoxovurdy-pashinyan.html">
	  	<span> <img src="/static/news/s/2020/06/83597_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:52<time datetime="03.06.2020 13:52">03.06.2020</time></span><h4>Եվ եթե մեղավոր է կառավարությունը, մեղավոր է նաև ժողովուրդը. Փաշինյան</h4></span></a></li><li><a href="/arm/news/83592/ahk-n-zgushacrel-e-covid-19-i-erkrord-averich-aliqi-masin.html">
	  	<span> <img src="/static/news/s/2020/06/83592_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:33<time datetime="03.06.2020 13:33">03.06.2020</time></span><h4>ԱՀԿ-ն զգուշացրել է COVID-19-ի երկրորդ «ավերիչ» ալիքի մասին</h4></span></a></li><li><a href="/arm/news/83593/pentagony-cuyceri-fonin-vashington-e-uxarkel-1600-zinvorakan.html">
	  	<span> <img src="/static/news/s/2020/06/83593_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:26<time datetime="03.06.2020 13:26">03.06.2020</time></span><h4>Պենտագոնը ցույցերի ֆոնին Վաշինգտոն է ուղարկել 1600 զինվորական</h4></span></a></li><li><a href="/arm/news/83594/bulxarian-hayastanin-e-tramadrel-500-havaqatsu-bzhshkakan-paraga-agn.html">
	  	<span> <img src="/static/news/s/2020/06/83594_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:06<time datetime="03.06.2020 13:06">03.06.2020</time></span><h4>Բուլղարիան Հայաստանին է տրամադրել 500 հավաքածու բժշկական պարագա. ԱԳՆ</h4></span></a></li><li><a href="/arm/news/83590/kb-n-hordorum-e-hnaravorins-ogtvel-arcanc-finansakan-tsarayutyunneric.html">
	  	<span> <img src="/static/news/s/2020/06/83590_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:51<time datetime="03.06.2020 12:51">03.06.2020</time></span><h4>ԿԲ-ն հորդորում է հնարավորինս օգտվել առցանց ֆինանսական ծառայություններից</h4></span></a></li><li><a href="/arm/news/83588/hayastanum-4-tarekan-erekhayi-mot-kavasakii-sindrom-e-ardzanagrvel.html">
	  	<span> <img src="/static/news/s/2020/06/83588_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:31<time datetime="03.06.2020 12:31">03.06.2020</time></span><h4>Հայաստանում 4 տարեկան երեխայի մոտ Կավասակիի սինդրոմ է արձանագրվել
</h4></span></a></li><li><a href="/arm/news/83589/mak-i-glkhavor-qartuxary-amn-i-cucararnerin-koch-e-arel-boxoqy-khaxax-dzevov-artahaytel.html">
	  	<span> <img src="/static/news/s/2020/06/83589_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:17<time datetime="03.06.2020 12:17">03.06.2020</time></span><h4>ՄԱԿ-ի գլխավոր քարտուղարը ԱՄՆ-ի ցուցարարներին կոչ է արել բողոքը խաղաղ ձևով արտահայտել</h4></span></a></li><li><a href="/arm/news/83586/chinastani-varchapety-shutapuyt-apaqinum-e-maxtel-pashinyanin-u-nra-yntaniqin.html">
	  	<span> <img src="/static/news/s/2020/06/83586_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:08<time datetime="03.06.2020 12:08">03.06.2020</time></span><h4>Չինաստանի վարչապետը շուտափույթ ապաքինում է մաղթել Փաշինյանին ու նրա ընտանիքին</h4></span></a></li><li><a href="/arm/news/83585/dadarecvum-e-avv-ev-tcho-hashvarman-qnnakan-storabazhanumneri-gortsuneutyuny.html">
	  	<span> <img src="/static/news/s/2020/06/83585_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:46<time datetime="03.06.2020 11:46">03.06.2020</time></span><h4>Դադարեցվում է ԱՎՎ և ՃՈ հաշվառման-քննական ստորաբաժանումների գործունեությունը</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/82766/trampy-patrik-hovakimyanin-arajadrel-e-azgayin-hetakhuzutyan-tnoreni-grasenyaki-glkhavor-qartuxari-pashtonum.html">
			<span> <img src="/static/news/s/2020/05/82766_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:28<time datetime="07.05.2020 10:28">07.05.2020</time></span><h4>Թրամփը Պատրիկ Հովակիմյանին առաջադրել է Ազգային հետախուզության տնօրենի գրասենյակի գլխավոր քարտուղարի պաշտոնում
</h4></span></a></li><li><a href="/arm/news/82719/inchpes-e-dzevavorvel-arcakhi-harcum-hamazgayin-konsensusy.html">
			<span> <img src="/static/news/s/2020/05/82719_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:38<time datetime="05.05.2020 17:38">05.05.2020</time></span><h4>Ինչպե՞ս է ձևավորվել Արցախի հարցում համազգային կոնսենսուսը</h4></span></a></li><li><a href="/arm/news/83080/srbuhi-elias-hayuhi-ory-dardzav-nor-zelandiayi-arajin-kin-geraguyn-datavory.html">
			<span> <img src="/static/news/s/2020/05/83080_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:29<time datetime="16.05.2020 10:29">16.05.2020</time></span><h4>Սրբուհի Էլիաս` հայուհի, որը դարձավ Նոր Զելանդիայի առաջին կին Գերագույն դատավորը</h4></span></a></li><li><a href="/arm/news/82716/zohrab-mnacakanyany-herakhosazruyc-e-unecel-xazakhstani-ag-nakharar-mukhtar-tleuberdii-het.html">
			<span> <img src="/static/news/s/2020/05/82716_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:33<time datetime="05.05.2020 16:33">05.05.2020</time></span><h4>Զոհրաբ Մնացականյանը հեռախոսազրույց է ունեցել Ղազախստանի ԱԳ նախարար Մուխտար Թլեուբերդիի հետ</h4></span></a></li><li><a href="/arm/news/82696/adrbejani-hamar-ashkharhi-chempioni-arajin-kochumy-nvatchel-e-hayy.html">
			<span> <img src="/static/news/s/2020/05/82696_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:33<time datetime="05.05.2020 10:33">05.05.2020</time></span><h4>Ադրբեջանի համար աշխարհի չեմպիոնի առաջին կոչումը նվաճել է հայը

</h4></span></a></li><li><a href="/arm/news/82866/david-tukhmanovhay-ov-grel-e-haxtanaki-orva-masin-amenalav-ergy.html">
			<span> <img src="/static/news/s/2020/05/82866_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:45<time datetime="09.05.2020 17:45">09.05.2020</time></span><h4>Դավիդ Տուխմանով`հայ, ով գրել է Հաղթանակի օրվա մասին ամենալավ երգը

</h4></span></a></li><li><a href="/arm/news/82762/agnes-joakim-singapuri-khorhrdanishn-atchecrats-hayuhi.html">
			<span> <img src="/static/news/s/2020/05/82762_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:06<time datetime="07.05.2020 10:06">07.05.2020</time></span><h4>Ագնես Ջոակիմ. Սինգապուրի խորհրդանիշն աճեցրած հայուհի

</h4></span></a></li><li><a href="/arm/news/82776/orqanov-en-xarabaxyan-kargavorman-veraberyal-ishkhanutyan-haytararutyunnery-artacolel-tvyal-pahi-gortsyntacnery.html">
			<span> <img src="/static/news/s/2020/05/82776_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:13<time datetime="07.05.2020 16:13">07.05.2020</time></span><h4>Որքանո՞վ են Ղարաբաղյան կարգավորման վերաբերյալ իշխանության հայտարարությունները արտացոլել տվյալ պահի գործընթացները</h4></span></a></li><li><a href="/arm/news/82787/putinn-u-aben-qnnarkel-en-koronavirusi-het-kapvats-iravitchaky.html">
			<span> <img src="/static/news/s/2020/05/82787_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:05<time datetime="07.05.2020 19:05">07.05.2020</time></span><h4>Պուտինն ու Աբեն քննարկել են կորոնավիրուսի հետ կապված իրավիճակը</h4></span></a></li><li><a href="/arm/news/82774/byujei-kataroxakani-paylun-patkern-u-irakanutyuny.html">
			<span> <img src="/static/news/s/2020/05/82774_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:12<time datetime="07.05.2020 18:12">07.05.2020</time></span><h4>Բյուջեի կատարողականի «փայլուն» պատկերն ու իրականությունը</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det"><br>
								Խոնավություն՝  %<br>
								Քամի՝   կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon=""></span>
							  <div class="tempval">0 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon=""></span>
							  <div class="smalltempval">0°<span class="down">&nbsp; </span> 0°<span class="up">&nbsp;</span></div>
							  <div class="det">04.06.2020</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon=""></span>
							  <div class="smalltempval">0°<span class="down">&nbsp; </span> 0°<span class="up">&nbsp;</span></div>
							  <div class="det">05.06.2020</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Բավարարվա՞ծ եք ՄԻԵԴ որոշումով՝ կապված Գուրգեն Մարգարյանին սպանողին հերոսացնելու գործի հետ:</h3><input id="pollid" type="hidden" value="97" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="97_291" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="97_289" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="97_290" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ce5e2eae3ccedfee1e9e8e5eda2ede1">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2020 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
</body>
</html>
