<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Հարավային և հարավարևելյան ուղղություններում կարողացել ենք հակառակորդից հետ վերցնել որոշակի դիրքեր․ Արծրուն Հովհաննիսյան</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Այսօր ամբողջ օրը վաղ առավոտից Ադրբեջանի զինված ուժերն ահաբեկչական խմբավորումների հետ միասին ռազմաճակատի գրեթե ողջ երկայնքով շարունակել են հարձակողական գործողությունները: " />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2020/10/88838.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Հարավային և հարավարևելյան ուղղություններում կարողացել ենք հակառակորդից հետ վերցնել որոշակի դիրքեր․ Արծրուն Հովհաննիսյան">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2020/10/88838.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Այսօր ամբողջ օրը վաղ առավոտից Ադրբեջանի զինված ուժերն ահաբեկչական խմբավորումների հետ միասին ռազմաճակատի գրեթե ողջ երկայնքով շարունակել են հարձակողական գործողությունները: ">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/88838/haravayin-ev-haravarevelyan-uxxutyunnerum-karoxacel-enq-hakarakordic-het-vercnel-oroshaki-dirqer%E2%80%A4-artsrun-hovhannisyan.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/88838/haravayin-ev-haravarevelyan-uxxutyunnerum-karoxacel-enq-hakarakordic-het-vercnel-oroshaki-dirqer%E2%80%A4-artsrun-hovhannisyan.html" title="In English">ENG</a></li>
<li><a href="/rus/news/88838/haravayin-ev-haravarevelyan-uxxutyunnerum-karoxacel-enq-hakarakordic-het-vercnel-oroshaki-dirqer%E2%80%A4-artsrun-hovhannisyan.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="%"></span> 13 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 29 648,32 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 379,33 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 13 667,13 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/88843/hff-n-pahanjum-e-adrbejanakan-xarabax-akumbin-heracnel-evragavatneri-khaxarkutyunic.html">
									<div><img src="/static/news/s/2020/10/88843.jpg"   alt="ՀՖՖ-ն պահանջում է ադրբեջանական &laquo;Ղարաբաղ&raquo; ակումբին հեռացնել եվրագավաթների խաղարկությունից" >
</div><div>
										<time datetime="31.10.2020 23:44">31 հոկտեմբերի, 23:44</time>
										<h2 class="title">ՀՖՖ-ն պահանջում է ադրբեջանական «Ղարաբաղ» ակումբին հեռացնել եվրագավաթների խաղարկությունից</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/88842/tshnamin-hretakotsel-e-syuniqi-marzi-davit-bek-bnakavayry-kan-viravorner-ev-bazmativ-averatsutyunner-tesanyut.html">
									<div><img src="/static/news/s/2020/10/88842.jpg"   alt="Թշնամին հրետակոծել է Սյունիքի մարզի Դավիթ Բեկ բնակավայրը. կան վիրավորներ և բազմաթիվ ավերածություններ (տեսանյութ)" >
</div><div>
										<time datetime="31.10.2020 22:42">31 հոկտեմբերի, 22:42</time>
										<h2 class="title">Թշնամին հրետակոծել է Սյունիքի մարզի Դավիթ Բեկ բնակավայրը. կան վիրավորներ և բազմաթիվ ավերածություններ (տեսանյութ)</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/88841/inch-bacahayt-anhargalic-verabermunq-mardasirakan-hradadari-nkatmamb-aram-a-katoxikos.html">
									<div><img src="/static/news/s/2020/10/88841.jpg"   alt="Ինչ բացահայտ անհարգալից վերաբերմունք մարդասիրական հրադադարի նկատմամբ. Արամ Ա Կաթողիկոս" >
</div><div>
										<time datetime="31.10.2020 22:36">31 հոկտեմբերի, 22:36</time>
										<h2 class="title">Ինչ բացահայտ անհարգալից վերաբերմունք մարդասիրական հրադադարի նկատմամբ. Արամ Ա Կաթողիկոս</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/88840/adrbejann-yntrovi-gertchshgrit-zinatesakneric-harvatsner-e-hascnum-arcakhi-khaxax-bnakchutyany.html">
									<div><img src="/static/news/s/2020/10/88840.jpg"   alt="Ադրբեջանն ընտրովի, գերճշգրիտ զինատեսակներից հարվածներ է հասցնում Արցախի խաղաղ բնակչությանը" >
</div><div>
										<time datetime="31.10.2020 22:36">31 հոկտեմբերի, 22:36</time>
										<h2 class="title">Ադրբեջանն ընտրովի, գերճշգրիտ զինատեսակներից հարվածներ է հասցնում Արցախի խաղաղ բնակչությանը</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Հարավային և հարավարևելյան ուղղություններում կարողացել ենք հակառակորդից հետ վերցնել որոշակի դիրքեր․ Արծրուն Հովհաննիսյան</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="31.10.2020 22:25">31.10.2020, 22:25</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/armenia/">Հայաստան</a>, &nbsp;<a href="/arm/news/karabakh/">ԼՂՀ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2020/10/88838.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Այսօր ամբողջ օրը վաղ առավոտից Ադրբեջանի զինված ուժերն ահաբեկչական խմբավորումների հետ միասին ռազմաճակատի գրեթե ողջ երկայնքով շարունակել են հարձակողական գործողությունները: Այս մասին Հայկական միասնական տեղեկատվական կենտրոնում ճեպազրույցի ընթացքում ասել է Պաշտպանության նախարարության ներկայացուցիչ Արծրուն Հովհաննիսյանը, հայտնում է Tert.am-ը:</p>
<p>Մարտերի ինտեսիվությունը շատ բարձր չի եղել, բայց որոշ օջախային ուղղություններում ընթացել են ինտենսիվ հարձակողական գործողություններ:</p>
<p>&laquo;Մասնավորապես, կենտրոնական ուղղությամբ մեկ-երկու դիրքերի վրա մեծաքանակ հետևակային և այլ ուժեր, զրահատեխնիկա, օգտագործելով հրետանի՝ ընդ որոշում միաժամանակ հրետակոծելով Մարտունի քաղաքը Ադրբեջանի Զինված ուժերին հաջողվել է ունենալ որոշակի առաջխաղացում, որոշակի դիրքային փոփոխություններ: Դրան հակառակ՝ հարավային և հարավարևելյան ուղղություններում ընթացող առանձին օջախային մարտերում մեր զինված ուժերը կարողացել են հակառակորդից հետ վերցնել որոշակի դիրքեր և ապահովել որոշակի առաջխաղացում&raquo;,-ասաց նա:</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/88838/">На русском</a></div></div></div><div id="newsbysubj"><h3 class="subblockheader"><a href="/arm/subjects/3/">այլ նյութեր այս թեմայով</a></h3><!-- news by subject (after opened news) START -->
        <div id="newsbysubjcont">
		  <ul>
<li class="newsbysubjitem"><a href="/arm/news/88839/minchev-chlinen-verifikaciayi-liarzheq-mekhanizmner-liarzheq-hradadar-linel-chi-karox․-artsrun-hovhannisyan.html">Մինչև չլինեն վերիֆիկացիայի լիարժեք մեխանիզմներ, լիարժեք հրադադար լինել չի կարող․ Արծրուն Հովհաննիսյան</a>
<span>Մինչև չլինեն վերիֆիկացիայի լիարժեք մեխանիզմներ, որևէ լիարժեք հրադադար լինել չի կարող: Այս մասին այսօր ճեպազրույցի...</span></li><li class="newsbysubjitem"><a href="/arm/news/88836/adrbejani-koxmic-kirarvum-e-zangvatsayin-ochnchacman-zinatesak-ory-parunakum-e-qimiakan-tarrer-hh-mip.html">Ադրբեջանի կողմից կիրառվում է զանգվածային ոչնչացման զինատեսակ, որը պարունակում է քիմիական տարրեր. ՀՀ ՄԻՊ</a>
<span>Հայաստանի ու Արցախի մարդու իրավունքների պաշտպանների աշխատակազմերում ներկայում իրականացվում են համատեղ ուսումնասիրություններ,...</span></li><li class="newsbysubjitem"><a href="/arm/news/88833/kanadan-karevorum-e-xarabaxum-mijazgayin-verifikacion-mekhanizmneri-nerdrumy.html">Կանադան կարևորում է Ղարաբաղում միջազգային վերիֆիկացիոն մեխանիզմների ներդրումը</a>
<span>Կանադայի արտաքին գործերի նախարար Ֆրանսուա-Ֆիլիպ Շամպայնը կարևորում է ԼՂ հակամարտությունում կրակի դադարեցումն...</span></li><li class="newsbysubjitem"><a href="/arm/news/88832/henrikh-mkhitaryany-mijazgayin-hanrutyann-arcakhi-ankakhutyuny-tchanachelu-koch-e-hxel.html">Հենրիխ Մխիթարյանը միջազգային հանրությանն Արցախի անկախությունը ճանաչելու կոչ է հղել

</a>
<span>Մխիթարյանը գրառմանը կից հրապարակել է իր լուսանկարը, որի վրա հետևյալ գրառումն է. «Ճանաչո՞ւմ ես ինձ, ճանաչիր Արցախը:...</span></li><li class="newsbysubjitem"><a href="/arm/news/88831/arcakhi-bnakavayrerum-ays-pahin-iravitchaky-haraberakan-hangist-e.html">Արցախի բնակավայրերում այս պահին իրավիճակը հարաբերական հանգիստ է</a>
<span>Արցախի Հանրապետության բնակավայրերում այս պահին իրավիճակը հարաբերական հանգիստ է: «Արմենպրես»-ի հետ զրույցում...</span></li></ul>
</div>
<div style="text-align:right; margin:15px 15px; text-decoration:underline"></div>

		<!-- news by subject END--></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/88838/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/88838/haravayin-ev-haravarevelyan-uxxutyunnerum-karoxacel-enq-hakarakordic-het-vercnel-oroshaki-dirqer․-artsrun-hovhannisyan.html" data-width="800" data-num-posts="10"></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/88843/hff-n-pahanjum-e-adrbejanakan-xarabax-akumbin-heracnel-evragavatneri-khaxarkutyunic.html">
	  	<span> <img src="/static/news/s/2020/10/88843_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">23:44<time datetime="31.10.2020 23:44">31.10.2020</time></span><h4>ՀՖՖ-ն պահանջում է ադրբեջանական «Ղարաբաղ» ակումբին հեռացնել եվրագավաթների խաղարկությունից</h4></span></a></li><li><a href="/arm/news/88842/tshnamin-hretakotsel-e-syuniqi-marzi-davit-bek-bnakavayry-kan-viravorner-ev-bazmativ-averatsutyunner-tesanyut.html">
	  	<span> <img src="/static/news/s/2020/10/88842_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:42<time datetime="31.10.2020 22:42">31.10.2020</time></span><h4>Թշնամին հրետակոծել է Սյունիքի մարզի Դավիթ Բեկ բնակավայրը. կան վիրավորներ և բազմաթիվ ավերածություններ (տեսանյութ)</h4></span></a></li><li><a href="/arm/news/88841/inch-bacahayt-anhargalic-verabermunq-mardasirakan-hradadari-nkatmamb-aram-a-katoxikos.html">
	  	<span> <img src="/static/news/s/2020/10/88841_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:36<time datetime="31.10.2020 22:36">31.10.2020</time></span><h4>Ինչ բացահայտ անհարգալից վերաբերմունք մարդասիրական հրադադարի նկատմամբ. Արամ Ա Կաթողիկոս</h4></span></a></li><li><a href="/arm/news/88840/adrbejann-yntrovi-gertchshgrit-zinatesakneric-harvatsner-e-hascnum-arcakhi-khaxax-bnakchutyany.html">
	  	<span> <img src="/static/news/s/2020/10/88840_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:36<time datetime="31.10.2020 22:36">31.10.2020</time></span><h4>Ադրբեջանն ընտրովի, գերճշգրիտ զինատեսակներից հարվածներ է հասցնում Արցախի խաղաղ բնակչությանը</h4></span></a></li><li><a href="/arm/news/88839/minchev-chlinen-verifikaciayi-liarzheq-mekhanizmner-liarzheq-hradadar-linel-chi-karox․-artsrun-hovhannisyan.html">
	  	<span> <img src="/static/news/s/2020/10/88839_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:31<time datetime="31.10.2020 22:31">31.10.2020</time></span><h4>Մինչև չլինեն վերիֆիկացիայի լիարժեք մեխանիզմներ, լիարժեք հրադադար լինել չի կարող․ Արծրուն Հովհաննիսյան</h4></span></a></li><li><a href="/arm/news/88838/haravayin-ev-haravarevelyan-uxxutyunnerum-karoxacel-enq-hakarakordic-het-vercnel-oroshaki-dirqer․-artsrun-hovhannisyan.html">
	  	<span> <img src="/static/news/s/2020/10/88838_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:25<time datetime="31.10.2020 22:25">31.10.2020</time></span><h4>Հարավային և հարավարևելյան ուղղություններում կարողացել ենք հակառակորդից հետ վերցնել որոշակի դիրքեր․ Արծրուն Հովհաննիսյան</h4></span></a></li><li><a href="/arm/news/88836/adrbejani-koxmic-kirarvum-e-zangvatsayin-ochnchacman-zinatesak-ory-parunakum-e-qimiakan-tarrer-hh-mip.html">
	  	<span> <img src="/static/news/s/2020/10/88836_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:33<time datetime="31.10.2020 21:33">31.10.2020</time></span><h4>Ադրբեջանի կողմից կիրառվում է զանգվածային ոչնչացման զինատեսակ, որը պարունակում է քիմիական տարրեր. ՀՀ ՄԻՊ</h4></span></a></li><li><a href="/arm/news/88835/stepanakertum-khocvel-e-hakarakordi-hertakan-ats-n.html">
	  	<span> <img src="/static/news/s/2020/10/88835_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:28<time datetime="31.10.2020 21:28">31.10.2020</time></span><h4>Ստեփանակերտում խոցվել է հակառակորդի հերթական ԱԹՍ-ն</h4></span></a></li><li><a href="/arm/news/88834/nman-rumbi-ochnchacman-goti-ynkats-andzy-karox-e-mahacu-vnasvatsqner-stanal-pn-n-tesanyut-e-hraparakel-fosforayin-rumbi-vtangi-masin.html">
	  	<span> <img src="/static/news/s/2020/10/88834_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:24<time datetime="31.10.2020 21:24">31.10.2020</time></span><h4>Նման ռումբի ոչնչացման գոտի ընկած անձը կարող է մահացու վնասվածքներ ստանալ. ՊՆ-ն տեսանյութ է հրապարակել ֆոսֆորային ռումբի վտանգի մասին</h4></span></a></li><li><a href="/arm/news/88832/henrikh-mkhitaryany-mijazgayin-hanrutyann-arcakhi-ankakhutyuny-tchanachelu-koch-e-hxel.html">
	  	<span> <img src="/static/news/s/2020/10/88832_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:37<time datetime="31.10.2020 20:37">31.10.2020</time></span><h4>Հենրիխ Մխիթարյանը միջազգային հանրությանն Արցախի անկախությունը ճանաչելու կոչ է հղել

</h4></span></a></li><li><a href="/arm/news/88830/armen-sargsyann-yndunel-e-belgiayi-dashnayin-khorhrdarani-nerkayacucichneri-palati-andam-zhorzh-dalmanin.html">
	  	<span> <img src="/static/news/s/2020/10/88830_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:05<time datetime="31.10.2020 20:05">31.10.2020</time></span><h4>Արմեն Սարգսյանն ընդունել է Բելգիայի Դաշնային խորհրդարանի Ներկայացուցիչների պալատի անդամ Ժորժ Դալմանին</h4></span></a></li><li><a href="/arm/news/88833/kanadan-karevorum-e-xarabaxum-mijazgayin-verifikacion-mekhanizmneri-nerdrumy.html">
	  	<span> <img src="/static/news/s/2020/10/88833_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:56<time datetime="31.10.2020 19:56">31.10.2020</time></span><h4>Կանադան կարևորում է Ղարաբաղում միջազգային վերիֆիկացիոն մեխանիզմների ներդրումը</h4></span></a></li><li><a href="/arm/news/88831/arcakhi-bnakavayrerum-ays-pahin-iravitchaky-haraberakan-hangist-e.html">
	  	<span> <img src="/static/news/s/2020/10/88831_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:49<time datetime="31.10.2020 19:49">31.10.2020</time></span><h4>Արցախի բնակավայրերում այս պահին իրավիճակը հարաբերական հանգիստ է</h4></span></a></li><li><a href="/arm/news/88829/ayn-inch-anum-e-adrbejany-standznats-partavorutyunneri-nkatmamb-liakatar-anhargalic-verabermunq-e․-zohrab-mnacakanyan.html">
	  	<span> <img src="/static/news/s/2020/10/88829_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:31<time datetime="31.10.2020 18:31">31.10.2020</time></span><h4>Այն, ինչ անում է Ադրբեջանը, ստանձնած պարտավորությունների նկատմամբ լիակատար անհարգալից վերաբերմունք է․ Զոհրաբ Մնացականյան</h4></span></a></li><li><a href="/arm/news/88828/herher-gyuxi-hretakotsutyan-e-hetevanqov-ir-tany-zohvel-e-mek-qaxaqaciakan-andz-59-amya-apres-adamyany.html">
	  	<span> <img src="/static/news/s/2020/10/88828_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:01<time datetime="31.10.2020 18:01">31.10.2020</time></span><h4>Հերհեր գյուղի հրետակոծության է հետևանքով իր տանը զոհվել է մեկ քաղաքացիական անձ՝ 59-ամյա Ապրես Ադամյանը</h4></span></a></li><li><a href="/arm/news/88827/putinn-asel-e-es-xarabaxi-harcy-dzer-pokharen-lutsoxy-chem․-levon-ter-petrosyan.html">
	  	<span> <img src="/static/news/s/2020/10/88827_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:19<time datetime="31.10.2020 17:19">31.10.2020</time></span><h4>Պուտինն ասել է ես Ղարաբաղի հարցը, ձեր փոխարեն, լուծողը չեմ․ Լևոն Տեր-Պետրոսյան</h4></span></a></li><li><a href="/arm/news/88826/xarabax-adrbejani-hskoxutyan-tak-nshanakum-e-xarabaxn-aranc-hayeri-inchy-cexaspanutyun-e-varchapet.html">
	  	<span> <img src="/static/news/s/2020/10/88826_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:41<time datetime="31.10.2020 16:41">31.10.2020</time></span><h4>Ղարաբաղ Ադրբեջանի հսկողության տակ նշանակում է Ղարաբաղն առանց հայերի, ինչը ցեղասպանություն է. վարչապետ
</h4></span></a></li><li><a href="/arm/news/88825/hayastani-dimumi-het-kapvats-manramasnery-lracucich-qnnarkvelu-en․-zakharova.html">
	  	<span> <img src="/static/news/s/2020/10/88825_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:47<time datetime="31.10.2020 15:47">31.10.2020</time></span><h4>Հայաստանի դիմումի հետ կապված մանրամասները լրացուցիչ քննարկվելու են․ Զախարովա
</h4></span></a></li><li><a href="/arm/news/88824/ays-pahin-shushin-haytnvel-e-tshnamu-ardzakats-tarber-tesaki-hrtirayin-kayanqneri-tirakhum.html">
	  	<span> <img src="/static/news/s/2020/10/88824_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:43<time datetime="31.10.2020 14:43">31.10.2020</time></span><h4>Այս պահին Շուշին հայտնվել է թշնամու արձակած տարբեր տեսակի հրթիռային կայանքների թիրախում</h4></span></a></li><li><a href="/arm/news/88823/adrbejanakan-pashtonakan-shrjanaknery-ltsvel-en-zaveshti-hasnox-parzunak-haytararutyunner-taratselu-anherankar-gortsin-shushan-stepanyan.html">
	  	<span> <img src="/static/news/s/2020/10/88823_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:39<time datetime="31.10.2020 14:39">31.10.2020</time></span><h4>Ադրբեջանական պաշտոնական շրջանակները լծվել են զավեշտի հասնող պարզունակ հայտարարություններ տարածելու անհեռանկար գործին. Շուշան Ստեփանյան</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/87447/meknum-em-arajnagits-im-bazhin-marty-mxelu-qanzi-es-arden-arajnagtsum-aveli-arzheqavor-klinem-qan-tikunqum․-arcakhi-nakhagah.html">
			<span> <img src="/static/news/s/2020/10/87447_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">07:38<time datetime="03.10.2020 07:38">03.10.2020</time></span><h4>Մեկնում եմ առաջնագիծ՝ իմ բաժին մարտը մղելու, քանզի ես արդեն առաջնագծում ավելի արժեքավոր կլինեմ, քան՝ թիկունքում․ Արցախի նախագահ</h4></span></a></li><li><a href="/arm/news/87580/mijazgayin-hanrutyan-ardzaganqy-turq-adrbejanakan-agresiayin-piti-lini-arcakhi-hanrapetutyan-tchanachumy.html">
			<span> <img src="/static/news/s/2020/10/87580_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:30<time datetime="05.10.2020 19:30">05.10.2020</time></span><h4>Միջազգային հանրության արձագանքը թուրք-ադրբեջանական ագրեսիային պիտի լինի Արցախի Հանրապետության ճանաչումը</h4></span></a></li><li><a href="/arm/news/87708/hb-n-bacasakan-kankhatesumner-uni-turqiayi-ev-adrbejani-tntesutyunneri-veraberyal-arcakhum-hrahrvats-paterazmy-lracucich-bacasakan-azdak-khandisana.html">
			<span> <img src="/static/news/s/2020/10/87708_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:36<time datetime="08.10.2020 13:36">08.10.2020</time></span><h4>ՀԲ-ն բացասական կանխատեսումներ ունի Թուրքիայի և Ադրբեջանի տնտեսությունների վերաբերյալ. Արցախում հրահրված պատերազմը լրացուցիչ բացասական ազդակ կհանդիսանա</h4></span></a></li><li><a href="/arm/news/86695/arcakhi-tchermak-hagats-pahapan-hreshtaky-surb-amenaprkich-xazanchecoc-ekexeci-virtual-aycelutyun.html">
			<span> <img src="/static/news/s/2020/10/86695_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:03<time datetime="08.10.2020 18:03">08.10.2020</time></span><h4>Արցախի՝ ճերմակ հագած պահապան հրեշտակը. Սուրբ Ամենափրկիչ Ղազանչեցոց եկեղեցի (վիրտուալ այցելություն)</h4></span></a></li><li><a href="/arm/news/88092/erkragund-eahk-mkh-kazmn-u-hamanakhagahutyan-gortsaruytnery.html">
			<span> <img src="/static/news/s/2020/10/88092_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:22<time datetime="16.10.2020 18:22">16.10.2020</time></span><h4>Երկրագունդ. ԵԱՀԿ ՄԽ կազմն ու համանախագահության գործառույթները</h4></span></a></li><li><a href="/arm/news/88093/tntesutyun-adrbejani-tntesutyany-ev-paterazmi-tntesakan-baxadrichy.html">
			<span> <img src="/static/news/s/2020/10/88093_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:24<time datetime="14.10.2020 18:24">14.10.2020</time></span><h4>Տնտեսություն. Ադրբեջանի տնտեսությանը և պատերազմի տնտեսական բաղադրիչը</h4></span></a></li><li><a href="/arm/news/88155/adrbejani-zinvats-uzhery-hertakan-angam-koptoren-khakhtel-en-nor-mardasirakan-hradadary.html">
			<span> <img src="/static/news/s/2020/10/88155_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">08:36<time datetime="18.10.2020 08:36">18.10.2020</time></span><h4>Ադրբեջանի զինված ուժերը հերթական անգամ կոպտորեն խախտել են նոր մարդասիրական հրադադարը</h4></span></a></li><li><a href="/arm/news/87785/chnayats-dzer-bolor-janqerin-turqia-ev-adrbejan-menq-chenq-ochnchana-aleqsis-ohanyan.html">
			<span> <img src="/static/news/s/2020/10/87785_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:08<time datetime="09.10.2020 21:08">09.10.2020</time></span><h4>Չնայած ձեր բոլոր ջանքերին, Թուրքիա և Ադրբեջան, մենք չենք ոչնչանա. Ալեքսիս Օհանյան</h4></span></a></li><li><a href="/arm/news/87829/qim-qardashyany-1-milion-dolar-e-nviraberel-hayastan-hamahaykakan-himnadramin.html">
			<span> <img src="/static/news/s/2020/10/87829_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:25<time datetime="11.10.2020 09:25">11.10.2020</time></span><h4>Քիմ Քարդաշյանը 1 միլիոն դոլար է նվիրաբերել «Հայաստան» համահայկական հիմնադրամին


</h4></span></a></li><li><a href="/arm/news/88253/general-leytenant-tiran-khachatryanin-ev-general-mayor-andranik-piloyanin-kshnorhvi-azgayin-herosi-kochum.html">
			<span> <img src="/static/news/s/2020/10/88253_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:12<time datetime="20.10.2020 16:12">20.10.2020</time></span><h4>Գեներալ-լեյտենանտ Տիրան Խաչատրյանին և գեներալ-մայոր Անդրանիկ Փիլոյանին կշնորհվի Ազգային հերոսի կոչում</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Ամպամած<br>
								Խոնավություն՝  48%<br>
								Քամի՝  5 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="%"></span>
							  <div class="tempval">13 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">10°<span class="down">&nbsp; </span> 21°<span class="up">&nbsp;</span></div>
							  <div class="det">01.11.2020</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">11°<span class="down">&nbsp; </span> 19°<span class="up">&nbsp;</span></div>
							  <div class="det">02.11.2020</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կճանաչվի՞ արդյոք մոտ ապագայում Արցախի անկախությունը:</h3><input id="pollid" type="hidden" value="101" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="101_303" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="101_302" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="101_301" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1871767e7758796a757d7c7179367975">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2020 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5eaffe2abc3fe6d0',m:'5cfe24270c0a707f2280fe0d03c060d1bdc0ba68-1604174748-1800-ATPRO/ZlVpcrbZ+J1q4OaJYVmGoU0OdQaKaVPHyyt4OsHPGw6eV97rB2Xc85yqNgxUNrsPxzn79yKALAIGuqWnwlrR8NhZcfg6ax8IJxRT6/de2x2qtRzHV22VaAV6DWQ/430z+j9EW6Q9ZqGn/s86d0liKp4hSvPxuysMmSCIcwIBAjJaQDllwzRZyYGEPraNX2HOw7OOqVxw9JzhwXOU9xmRzLABp4pvOZlDoyQVrLDLqWqmeAfdP5sDtc8vjFgVffQx2e1fjCKqHGx6SMNuVdCrRXCm8yUFwTEQMfDw0osmuIEAB+ujfWxidTVfbpBw==',s:[0x100c8db5a0,0xc10a4e763d],}})();</script></body>
</html>
