<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Քաղաքացիների անվտանգության նկատառումներից ելնելով` Սոթք-Քարվաճառ ավտոճանապարհը փակ է</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="ՀՀ ԱԳՆ-ից ստացված տեղեկատվության համաձայն՝ օտարերկրացիների՝ Վրաստան մուտքն արգելող որոշումը շարունակում է ուժի մեջ մնալ։ Արգելքը չի վերաբերում բեռնափոխադրումներին:

" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2020/11/89012.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Քաղաքացիների անվտանգության նկատառումներից ելնելով` Սոթք-Քարվաճառ ավտոճանապարհը փակ է">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2020/11/89012.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="ՀՀ ԱԳՆ-ից ստացված տեղեկատվության համաձայն՝ օտարերկրացիների՝ Վրաստան մուտքն արգելող որոշումը շարունակում է ուժի մեջ մնալ։ Արգելքը չի վերաբերում բեռնափոխադրումներին:

">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/89012/qaxaqacineri-anvtangutyan-nkatarumneric-elnelov-sotq-qarvatchar-avtotchanaparhy-pak-e.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/89012/qaxaqacineri-anvtangutyan-nkatarumneric-elnelov-sotq-qarvatchar-avtotchanaparhy-pak-e.html" title="In English">ENG</a></li>
<li><a href="/rus/news/89012/qaxaqacineri-anvtangutyan-nkatarumneric-elnelov-sotq-qarvatchar-avtotchanaparhy-pak-e.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="H"></span> 15 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 29 995,62 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 380,52 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 13 570,16 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/89015/ochnchacvats-tshnamakan-ats-ner-tesanyut.html">
									<div><img src="/static/news/s/2020/11/89015.jpg"   alt="Ոչնչացված թշնամական ԱԹՍ-ներ (տեսանյութ)" >
</div><div>
										<time datetime="04.11.2020 13:13">4 նոյեմբերի, 13:13</time>
										<h2 class="title">Ոչնչացված թշնամական ԱԹՍ-ներ (տեսանյութ)</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/89014/haravayin-uxxutyamb-khocvel-e-hakarakordi-grohox-ereq-tank.html">
									<div><img src="/static/news/s/2020/11/89014.jpg"   alt="Հարավային ուղղությամբ խոցվել է հակառակորդի գրոհող երեք տանկ" >
</div><div>
										<time datetime="04.11.2020 13:02">4 նոյեմբերի, 13:02</time>
										<h2 class="title">Հարավային ուղղությամբ խոցվել է հակառակորդի գրոհող երեք տանկ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/89009/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-97150-i.html">
									<div><img src="/static/news/s/2020/11/89009.jpg"   alt="Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 97150-ի
" >
</div><div>
										<time datetime="04.11.2020 11:00">4 նոյեմբերի, 11:00</time>
										<h2 class="title">Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 97150-ի
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/89008/zvartnoc-odanavakayanum-ev-sahmanayin-myus-ancaketerum-stugvum-en-erkir-mutq-gortsox-andzanc-covid-i-bacasakan-testi-u-ayn-himnavorox-pastatxteri-arkayutyuny.html">
									<div><img src="/static/news/s/2020/11/89008.jpg"   alt="&laquo;Զվարթնոց&raquo; օդանավակայանում և սահմանային մյուս անցակետերում ստուգվում են երկիր մուտք գործող անձանց Covid-ի բացասական թեստի ու այն հիմնավորող փաստաթղթերի առկայությունը" >
</div><div>
										<time datetime="04.11.2020 10:48">4 նոյեմբերի, 10:48</time>
										<h2 class="title">«Զվարթնոց» օդանավակայանում և սահմանային մյուս անցակետերում ստուգվում են երկիր մուտք գործող անձանց Covid-ի բացասական թեստի ու այն հիմնավորող փաստաթղթերի առկայությունը</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Քաղաքացիների անվտանգության նկատառումներից ելնելով` Սոթք-Քարվաճառ ավտոճանապարհը փակ է</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="04.11.2020 12:13">04.11.2020, 12:13</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/armenia/">Հայաստան</a>, &nbsp;<a href="/arm/news/karabakh/">ԼՂՀ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2020/11/89012.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Արտակարգ իրավիճակների նախարարությունը տեղեկացնում է, որ ՀՀ տարածքում ավտոճանապարհներն անցանելի են:</p>
<p>Քաղաքացիների անվտանգության նկատառումներից ելնելով` Սոթք-Քարվաճառ ավտոճանապարհը փակ է։</p>
<p><em><strong>Լարսի մասին</strong></em></p>
<p>Վրաստանի ՆԳՆ ԱԻ դեպարտամենտից և ՌԴ ԱԻՆ Հյուսիսային Օսիայի ճգնաժամային կառավարման կենտրոնից ստացված տեղեկատվության համաձայն՝ արտակարգ դրությամբ պայմանավորված, Ստեփանծմինդա-Լարս ավտոճանապարհը բաց է միայն բեռնատար տրանսպորտային միջոցների համար։</p>
<p>ՀՀ ԱԳՆ-ից ստացված տեղեկատվության համաձայն՝ օտարերկրացիների՝ Վրաստան մուտքն արգելող որոշումը շարունակում է ուժի մեջ մնալ։ Արգելքը չի վերաբերում բեռնափոխադրումներին:</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/89012/">In English</a> <a href="/rus/news/89012/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/89012/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/89012/qaxaqacineri-anvtangutyan-nkatarumneric-elnelov-sotq-qarvatchar-avtotchanaparhy-pak-e.html" data-width="800" data-num-posts="10"></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/89015/ochnchacvats-tshnamakan-ats-ner-tesanyut.html">
	  	<span> <img src="/static/news/s/2020/11/89015_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:13<time datetime="04.11.2020 13:13">04.11.2020</time></span><h4>Ոչնչացված թշնամական ԱԹՍ-ներ (տեսանյութ)</h4></span></a></li><li><a href="/arm/news/89014/haravayin-uxxutyamb-khocvel-e-hakarakordi-grohox-ereq-tank.html">
	  	<span> <img src="/static/news/s/2020/11/89014_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:02<time datetime="04.11.2020 13:02">04.11.2020</time></span><h4>Հարավային ուղղությամբ խոցվել է հակառակորդի գրոհող երեք տանկ</h4></span></a></li><li><a href="/arm/news/89013/hh-ostikannern-arcakhic-bervats-razmamterq-en-haytnaberel.html">
	  	<span> <img src="/static/news/s/2020/11/89013_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:00<time datetime="04.11.2020 13:00">04.11.2020</time></span><h4>ՀՀ ոստիկաններն Արցախից բերված ռազմամթերք են հայտնաբերել</h4></span></a></li><li><a href="/arm/news/89012/qaxaqacineri-anvtangutyan-nkatarumneric-elnelov-sotq-qarvatchar-avtotchanaparhy-pak-e.html">
	  	<span> <img src="/static/news/s/2020/11/89012_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:13<time datetime="04.11.2020 12:13">04.11.2020</time></span><h4>Քաղաքացիների անվտանգության նկատառումներից ելնելով` Սոթք-Քարվաճառ ավտոճանապարհը փակ է</h4></span></a></li><li><a href="/arm/news/89009/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-97150-i.html">
	  	<span> <img src="/static/news/s/2020/11/89009_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:00<time datetime="04.11.2020 11:00">04.11.2020</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 97150-ի
</h4></span></a></li><li><a href="/arm/news/89011/karvi-aravelaguyny-arcakhci-usanoxneri-krtutyan-sharunakakanutyan-hamar-kgmsn.html">
	  	<span> <img src="/static/news/s/2020/11/89011_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:59<time datetime="04.11.2020 10:59">04.11.2020</time></span><h4>Կարվի առավելագույնը արցախցի ուսանողների կրթության շարունակականության համար. ԿԳՄՍՆ</h4></span></a></li><li><a href="/arm/news/89008/zvartnoc-odanavakayanum-ev-sahmanayin-myus-ancaketerum-stugvum-en-erkir-mutq-gortsox-andzanc-covid-i-bacasakan-testi-u-ayn-himnavorox-pastatxteri-arkayutyuny.html">
	  	<span> <img src="/static/news/s/2020/11/89008_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:48<time datetime="04.11.2020 10:48">04.11.2020</time></span><h4>«Զվարթնոց» օդանավակայանում և սահմանային մյուս անցակետերում ստուգվում են երկիր մուտք գործող անձանց Covid-ի բացասական թեստի ու այն հիմնավորող փաստաթղթերի առկայությունը</h4></span></a></li><li><a href="/arm/news/89007/shushii-uxxutyamb-kirarvel-e-tsanr-hretani-kan-tuzhatsner-ev-bazmativ-averatsutyunner.html">
	  	<span> <img src="/static/news/s/2020/11/89007_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:04<time datetime="04.11.2020 10:04">04.11.2020</time></span><h4>Շուշիի ուղղությամբ կիրառվել է ծանր հրետանի. կան տուժածներ և բազմաթիվ ավերածություններ</h4></span></a></li><li><a href="/arm/news/89006/diversion-khumby-pordzel-e-hajoxutyan-hasnel-shushii-uxxutyamb-sakayn-het-e-shprtvel․-pb.html">
	  	<span> <img src="/static/news/s/2020/11/89006_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:26<time datetime="04.11.2020 09:26">04.11.2020</time></span><h4>Դիվերսիոն խումբը փորձել է հաջողության հասնել Շուշիի ուղղությամբ, սակայն հետ է շպրտվել․ ՊԲ</h4></span></a></li><li><a href="/arm/news/89005/shnorhakalutyun-lombardia-italiayum-hayastani-despanutyan-ardzaganqy.html">
	  	<span> <img src="/static/news/s/2020/11/89005_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:05<time datetime="04.11.2020 09:05">04.11.2020</time></span><h4>Շնորհակալություն, Լոմբարդիա. Իտալիայում Հայաստանի դեսպանության արձագանքը</h4></span></a></li><li><a href="/arm/news/89004/adrbejany-veratsvel-e-harvayin-kovkasum-ahabekchutyan-kentroni-zohrab-mnacakanyan.html">
	  	<span> <img src="/static/news/s/2020/11/89004_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:02<time datetime="04.11.2020 09:02">04.11.2020</time></span><h4>Ադրբեջանը վերածվել է Հարվային Կովկասում ահաբեկչության կենտրոնի. Զոհրաբ Մնացականյան</h4></span></a></li><li><a href="/arm/news/89003/shushii-uxxutyamb-irakanacvum-en-hakarakordi-haytnabervats-khmbi-shrjapakman-ev-ochnchacman-gortsoxutyunner-pn.html">
	  	<span> <img src="/static/news/s/2020/11/89003_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">08:51<time datetime="04.11.2020 08:51">04.11.2020</time></span><h4>Շուշիի ուղղությամբ իրականացվում են հակառակորդի հայտնաբերված խմբի շրջափակման և ոչնչացման գործողություններ. ՊՆ</h4></span></a></li><li><a href="/arm/news/89002/azgutyamb-arab-siriayi-qaxaqacu-harcaqnnutyuny-tesanyut.html">
	  	<span> <img src="/static/news/s/2020/11/89002_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">01:22<time datetime="04.11.2020 01:22">04.11.2020</time></span><h4>Ազգությամբ արաբ, Սիրիայի քաղաքացու հարցաքննությունը (տեսանյութ)</h4></span></a></li><li><a href="/arm/news/89001/sa-petakan-ahabekchutyan-hertakan-drsevorum-e-hh-agn-n-stepanakert-ev-shushi-qaxaqneri-hrtirakotsmanmasin.html">
	  	<span> <img src="/static/news/s/2020/11/89001_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">00:58<time datetime="04.11.2020 00:58">04.11.2020</time></span><h4>Սա պետական ահաբեկչության հերթական դրսևորում է. ՀՀ ԱԳՆ-ն՝ Ստեփանակերտ և Շուշի քաղաքների հրթիռակոծման  մասին</h4></span></a></li><li><a href="/arm/news/89000/italiayi-lombardia-taratsashrjany-tchanachel-e-arcakhi-ankakhutyuny.html">
	  	<span> <img src="/static/news/s/2020/11/89000_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">00:27<time datetime="04.11.2020 00:27">04.11.2020</time></span><h4>Իտալիայի Լոմբարդիա տարածաշրջանը ճանաչել է Արցախի անկախությունը</h4></span></a></li><li><a href="/arm/news/88999/dimel-em-sd-razmakan-drutyan-himqov-kartsiqi-artahaytman-ev-mamuli-azatutyan-nkatmamb-sahmanapakumneri-sahmanadrakanutyan-harcov-arman-tatoyan.html">
	  	<span> <img src="/static/news/s/2020/11/88999_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">23:54<time datetime="03.11.2020 23:54">03.11.2020</time></span><h4>Դիմել եմ ՍԴ՝ ռազմական դրության հիմքով կարծիքի արտահայտման և մամուլի ազատության նկատմամբ սահմանափակումների սահմանադրականության հարցով. Արման Թաթոյան</h4></span></a></li><li><a href="/arm/news/88998/hakarakordy-mi-qani-uxxutyunnerov-hardzakum-e-irakanacrel-sakayn-ochnchacvel-e-ev-het-shprtvel.html">
	  	<span> <img src="/static/news/s/2020/11/88998_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">23:21<time datetime="03.11.2020 23:21">03.11.2020</time></span><h4>Հակառակորդը մի քանի ուղղություններով հարձակում է իրականացրել, սակայն ոչնչացվել է և հետ շպրտվել</h4></span></a></li><li><a href="/arm/news/88997/kadrer-qich-araj-hrtirakotsvats-shushiic.html">
	  	<span> <img src="/static/news/s/2020/11/88997_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:59<time datetime="03.11.2020 22:59">03.11.2020</time></span><h4>Կադրեր քիչ առաջ հրթիռակոծված Շուշիից</h4></span></a></li><li><a href="/arm/news/88996/arcakhy-mijazgayin-ahabekchutyan-dem-payqari-arajnagtsum-e-masis-mayilyan.html">
	  	<span> <img src="/static/news/s/2020/11/88996_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:48<time datetime="03.11.2020 22:48">03.11.2020</time></span><h4>Արցախը միջազգային ահաբեկչության դեմ պայքարի առաջնագծում է. Մասիս Մայիլյան</h4></span></a></li><li><a href="/arm/news/88995/paron-lavrovin-uzum-em-vstahecnel-or-mez-hajoxvel-e-ochnchacnel-ayd-ahabekichneri-kesic-avelin-arayik-harutyunyan.html">
	  	<span> <img src="/static/news/s/2020/11/88995_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:04<time datetime="03.11.2020 22:04">03.11.2020</time></span><h4>Պարոն Լավրովին ուզում եմ վստահեցնել, որ մեզ հաջողվել է ոչնչացնել այդ ահաբեկիչների կեսից ավելին. Արայիկ Հարությունյան</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/87580/mijazgayin-hanrutyan-ardzaganqy-turq-adrbejanakan-agresiayin-piti-lini-arcakhi-hanrapetutyan-tchanachumy.html">
			<span> <img src="/static/news/s/2020/10/87580_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:30<time datetime="05.10.2020 19:30">05.10.2020</time></span><h4>Միջազգային հանրության արձագանքը թուրք-ադրբեջանական ագրեսիային պիտի լինի Արցախի Հանրապետության ճանաչումը</h4></span></a></li><li><a href="/arm/news/87708/hb-n-bacasakan-kankhatesumner-uni-turqiayi-ev-adrbejani-tntesutyunneri-veraberyal-arcakhum-hrahrvats-paterazmy-lracucich-bacasakan-azdak-khandisana.html">
			<span> <img src="/static/news/s/2020/10/87708_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:36<time datetime="08.10.2020 13:36">08.10.2020</time></span><h4>ՀԲ-ն բացասական կանխատեսումներ ունի Թուրքիայի և Ադրբեջանի տնտեսությունների վերաբերյալ. Արցախում հրահրված պատերազմը լրացուցիչ բացասական ազդակ կհանդիսանա</h4></span></a></li><li><a href="/arm/news/88092/erkragund-eahk-mkh-kazmn-u-hamanakhagahutyan-gortsaruytnery.html">
			<span> <img src="/static/news/s/2020/10/88092_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:22<time datetime="16.10.2020 18:22">16.10.2020</time></span><h4>Երկրագունդ. ԵԱՀԿ ՄԽ կազմն ու համանախագահության գործառույթները</h4></span></a></li><li><a href="/arm/news/86695/arcakhi-tchermak-hagats-pahapan-hreshtaky-surb-amenaprkich-xazanchecoc-ekexeci-virtual-aycelutyun.html">
			<span> <img src="/static/news/s/2020/10/86695_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:03<time datetime="08.10.2020 18:03">08.10.2020</time></span><h4>Արցախի՝ ճերմակ հագած պահապան հրեշտակը. Սուրբ Ամենափրկիչ Ղազանչեցոց եկեղեցի (վիրտուալ այցելություն)</h4></span></a></li><li><a href="/arm/news/88093/tntesutyun-adrbejani-tntesutyany-ev-paterazmi-tntesakan-baxadrichy.html">
			<span> <img src="/static/news/s/2020/10/88093_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:24<time datetime="14.10.2020 18:24">14.10.2020</time></span><h4>Տնտեսություն. Ադրբեջանի տնտեսությանը և պատերազմի տնտեսական բաղադրիչը</h4></span></a></li><li><a href="/arm/news/88155/adrbejani-zinvats-uzhery-hertakan-angam-koptoren-khakhtel-en-nor-mardasirakan-hradadary.html">
			<span> <img src="/static/news/s/2020/10/88155_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">08:36<time datetime="18.10.2020 08:36">18.10.2020</time></span><h4>Ադրբեջանի զինված ուժերը հերթական անգամ կոպտորեն խախտել են նոր մարդասիրական հրադադարը</h4></span></a></li><li><a href="/arm/news/87785/chnayats-dzer-bolor-janqerin-turqia-ev-adrbejan-menq-chenq-ochnchana-aleqsis-ohanyan.html">
			<span> <img src="/static/news/s/2020/10/87785_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:08<time datetime="09.10.2020 21:08">09.10.2020</time></span><h4>Չնայած ձեր բոլոր ջանքերին, Թուրքիա և Ադրբեջան, մենք չենք ոչնչանա. Ալեքսիս Օհանյան</h4></span></a></li><li><a href="/arm/news/87829/qim-qardashyany-1-milion-dolar-e-nviraberel-hayastan-hamahaykakan-himnadramin.html">
			<span> <img src="/static/news/s/2020/10/87829_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:25<time datetime="11.10.2020 09:25">11.10.2020</time></span><h4>Քիմ Քարդաշյանը 1 միլիոն դոլար է նվիրաբերել «Հայաստան» համահայկական հիմնադրամին


</h4></span></a></li><li><a href="/arm/news/88253/general-leytenant-tiran-khachatryanin-ev-general-mayor-andranik-piloyanin-kshnorhvi-azgayin-herosi-kochum.html">
			<span> <img src="/static/news/s/2020/10/88253_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:12<time datetime="20.10.2020 16:12">20.10.2020</time></span><h4>Գեներալ-լեյտենանտ Տիրան Խաչատրյանին և գեներալ-մայոր Անդրանիկ Փիլոյանին կշնորհվի Ազգային հերոսի կոչում</h4></span></a></li><li><a href="/arm/news/88374/chi-kareli-moranal-hay-zhoxovrdi-aprats-oxbergutyuny-putin.html">
			<span> <img src="/static/news/s/2020/10/88374_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:44<time datetime="22.10.2020 20:44">22.10.2020</time></span><h4>Չի կարելի մոռանալ հայ ժողովրդի ապրած ողբերգությունը. Պուտին

</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Մասամբ ամպամած<br>
								Խոնավություն՝  55%<br>
								Քամի՝  4 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="H"></span>
							  <div class="tempval">15 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">10°<span class="down">&nbsp; </span> 16°<span class="up">&nbsp;</span></div>
							  <div class="det">05.11.2020</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="Q"></span>
							  <div class="smalltempval">10°<span class="down">&nbsp; </span> 12°<span class="up">&nbsp;</span></div>
							  <div class="det">06.11.2020</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կճանաչվի՞ արդյոք մոտ ապագայում Արցախի անկախությունը:</h3><input id="pollid" type="hidden" value="101" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="101_303" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="101_302" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="101_301" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="96fff8f0f9d6f7e4fbf3f2fff7b8f7fb">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2020 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5ecd48ddcf97e6ec',m:'f19b474af285296c81f933a1de39ad1a2a0f78bf-1604481894-1800-Aewd+pDB6+aeKU5xmJdOUYAbzHl9R11O9xWscazE8R5+M9BfvyLc+9ohIriVmpkc4g1iRaHiUJKAn0G26kXnC8nDumgQe/jGHW22ssqvd91Q2s/UVMIdB9LUTfkHmRORIRvPFWTbBpfeJQLdL0seXLnH4yqamVMrUp0Drfk70EBAzHU16Ysdce1wIFCNUBvdREtpX9L5+nUFWCo6snWa8QTgeUqDq+iPr4JHUcK+GPBhXCCYY5d6sJu95kvUqXOz3Q==',s:[0xb51910b893,0xfb05edc32e],}})();</script></body>
</html>
