<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Դե՞մ են գերիների հարցի լուծմանը, դուռը շրխկացրու, դուրս արի. Վազգեն Մանուկյան</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Հայաստանը պետք է ասեր՝ մինչև գերիների հարցը չլուծվի, ուրիշ հարց չեմ քննարկում:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/01/91282.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Դե՞մ են գերիների հարցի լուծմանը, դուռը շրխկացրու, դուրս արի. Վազգեն Մանուկյան">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/01/91282.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Հայաստանը պետք է ասեր՝ մինչև գերիների հարցը չլուծվի, ուրիշ հարց չեմ քննարկում:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/91282/dem-en-gerineri-harci-lutsmany-dury-shrkhkacru-durs-ari-vazgen-manukyan.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/91282/dem-en-gerineri-harci-lutsmany-dury-shrkhkacru-durs-ari-vazgen-manukyan.html" title="In English">ENG</a></li>
<li><a href="/rus/news/91282/dem-en-gerineri-harci-lutsmany-dury-shrkhkacru-durs-ari-vazgen-manukyan.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="4"></span> 1 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 31 206,12
 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 422,67 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 17 163,58 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/91283/lavrovn-adrbejanci-gortsynkeroj-het-qnnarkel-e-xarabaxi-harcov-handipman-ardyunqnery.html">
									<div><img src="/static/news/s/2021/01/91283.jpg"   alt="Լավրովն ադրբեջանցի գործընկերոջ հետ քննարկել է Ղարաբաղի հարցով հանդիպման արդյունքները" >
</div><div>
										<time datetime="15.01.2021 22:17">15 հունվարի, 22:17</time>
										<h2 class="title">Լավրովն ադրբեջանցի գործընկերոջ հետ քննարկել է Ղարաբաղի հարցով հանդիպման արդյունքները</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/91282/dem-en-gerineri-harci-lutsmany-dury-shrkhkacru-durs-ari-vazgen-manukyan.html">
									<div><img src="/static/news/s/2021/01/91282.jpg"   alt="Դե՞մ են գերիների հարցի լուծմանը, դուռը շրխկացրու, դուրս արի. Վազգեն Մանուկյան" >
</div><div>
										<time datetime="15.01.2021 21:54">15 հունվարի, 21:54</time>
										<h2 class="title">Դե՞մ են գերիների հարցի լուծմանը, դուռը շրխկացրու, դուրս արի. Վազգեն Մանուկյան</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/91281/adrbejany-martahraver-e-netum-mijazgayin-mijnordneri-vstahutyan-mtnolort-dzevavorelun-uxxvats-janqerin-anna-naxdalyan.html">
									<div><img src="/static/news/s/2021/01/91281.jpg"   alt="Ադրբեջանը մարտահրավեր է նետում միջազգային միջնորդների՝ վստահության մթնոլորտ ձևավորելուն ուղղված ջանքերին. Աննա Նաղդալյան" >
</div><div>
										<time datetime="15.01.2021 20:29">15 հունվարի, 20:29</time>
										<h2 class="title">Ադրբեջանը մարտահրավեր է նետում միջազգային միջնորդների՝ վստահության մթնոլորտ ձևավորելուն ուղղված ջանքերին. Աննա Նաղդալյան</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/91280/hh-dprocakannery-hajoxutyunner-en-grancel-mijazgayin-zhautikovyan-olimpiadayum.html">
									<div><img src="/static/news/s/2021/01/91280.jpg"   alt="ՀՀ դպրոցականները հաջողություններ են գրանցել միջազգային Ժաուտիկովյան օլիմպիադայում
" >
</div><div>
										<time datetime="15.01.2021 20:18">15 հունվարի, 20:18</time>
										<h2 class="title">ՀՀ դպրոցականները հաջողություններ են գրանցել միջազգային Ժաուտիկովյան օլիմպիադայում
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Դե՞մ են գերիների հարցի լուծմանը, դուռը շրխկացրու, դուրս արի. Վազգեն Մանուկյան</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="15.01.2021 21:54">15.01.2021, 21:54</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/01/91282.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Նիկոլ Փաշինյանի հեռանալուց հետո կարո՞ղ է գալ նոր կառավարություն և վերսկսել պատերազմը. եթե մեկը տենց բան անի, ուրեմն խելագար է. ներկա պայմաններում պատերազմ սկսելը խելագարություն է: Այս մասին, այսօր՝ հունվարի 15-ին, Գյումրիի &laquo;Արագած&raquo; մարզամշակութային կենտրոնում գյումրեցիների հետ հանդիպման ժամանակ նշել է &laquo;Հայրենիքի փրկության շարժման&raquo; վարչապետի թեկնածու Վազգեն Մանուկյանը՝ հավելելով, որ առնվազն 2-3 տարի պետք է անցնի, որ բանակը գոնե մի քիչ ոտքի կանգնի, փոխանցում է <a target="_blank" href="https://news.am/arm/news/623711.html">News.am</a>-ը:&nbsp;</p>
<p>&laquo;Ցանկացած պատերազմ մեզ համար անցանկալի է: Հայաստանն ու Արցախը երբեք պատերազմ չեն սկսել: Պատերազմը մտքներիցդ հանեք:</p>
<p>Մենք պետք է վերցնենք ու քննարկենք նոյեմբերի 9-ի պայմանագիրը: Մենք պետք է պահանջենք, կկատարվի, թե ոչ, դա ուրիշ հարց է, Հայաստանը պետք է պահանջի, որ առաջին կետը կատարվի, այսինքն Կուբաթլուի և Զանգելանի մոտ զորքերը որտեղ կանգնած էին, այդտեղ էլ կանգնեն, ոչ թե Սյունիքի մոտ կանգնեն: Երկրորդ, գերիների վերադարձը պետք է կատարվի: Մեզ հետաքրքրում են այս կետերը, իսկ Ադրբեջանին հետաքրքրում է միայն երկու բան. մեկը Ղարաբաղի հարցն է, երկրորդը ճանապարհ, որ Ադրբեջանը միանա Նախիջևան ու Թուրքիայի հետ: Հայաստանը պետք է ասեր՝ մինչև գերիների հարցը չլուծվի, ուրիշ հարց չեմ քննարկում: Դե՞մ&nbsp; են, դուռը շրխկացրու, դուրս արի: Նիկոլը կարա՞ տենց բան անի, չի կարող&raquo;,-ասել է Վազգեն Մանուկյանը:</p>
<p>Նա ընդգծեց, որ պետք է շատ արագ, 2-3 տարում վերականգնել մեր բանակը. &laquo;Միակ երկիրը, որից մենք կարող ենք զենքը կամ զրի վերցնել, կամ էժան գնել, Ռուսաստանն է: Տարիների ընթացքում մեր շահերը գնալով համընկնելու են: Թուրքիան անընդհատ լկտիանալու է, Ադրբեջանը լկտիանալու է, այս տարածաշրրջանում մեծ փոփոխություններ են լինելու: Ռուսաստանին էլ է ձեռնտու, որ մենք ոտքի կանգնենք, բայց ոչ Նիկոլի միջոցով&raquo;,- ասել է Վազգեն Մանուկյանը:</p>
<p>&nbsp;</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/91282/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/91282/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/91282/dem-en-gerineri-harci-lutsmany-dury-shrkhkacru-durs-ari-vazgen-manukyan.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/91281/adrbejany-martahraver-e-netum-mijazgayin-mijnordneri-vstahutyan-mtnolort-dzevavorelun-uxxvats-janqerin-anna-naxdalyan.html">
							<div>
								<img src="/static/news/s/2021/01/91281.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2021</time>
								<h2>Ադրբեջանը մարտահրավեր է նետում միջազգային միջնորդների՝ վստահության...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/91280/hh-dprocakannery-hajoxutyunner-en-grancel-mijazgayin-zhautikovyan-olimpiadayum.html">
							<div>
								<img src="/static/news/s/2021/01/91280.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2021</time>
								<h2>ՀՀ դպրոցականները հաջողություններ են գրանցել միջազգային Ժաուտիկովյան...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/91272/zakharova-rusastany-kajakci-adrbejani-ev-hayastani-mtavorakanutyan-mijev-erkkhosutyan-nakhadzernutyunnerin.html">
							<div>
								<img src="/static/news/s/2021/01/91272.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2021</time>
								<h2>Զախարովա. Ռուսաստանը կաջակցի Ադրբեջանի և Հայաստանի մտավորականության...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/91270/shiraki-marzpet-tigran-petrosyany-pashtonic-azatman-dimum-e-nerkayacrel.html">
							<div>
								<img src="/static/news/s/2021/01/91270.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2021</time>
								<h2>Շիրակի մարզպետ Տիգրան Պետրոսյանը պաշտոնից ազատման դիմում է ներկայացրել</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/91268/adrbejani-verahskoxutyan-tak-gtnvox-taratsqnerum-haykakan-mshakutayin-zharangutyuny-lurj-sparnaliqi-tak-e-agn.html">
							<div>
								<img src="/static/news/s/2021/01/91268.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2021</time>
								<h2>Ադրբեջանի վերահսկողության տակ գտնվող տարածքներում հայկական մշակութային...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/91255/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-163972-i.html">
							<div>
								<img src="/static/news/s/2021/01/91255.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2021</time>
								<h2>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 163972-ի
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/91254/hh-taratsqum-kan-pak-avtotchanaparhner.html">
							<div>
								<img src="/static/news/s/2021/01/91254.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.01.2021</time>
								<h2>ՀՀ տարածքում կան փակ ավտոճանապարհներ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/91237/exanaky-hayastanum-arajika-5-orva-exanaki-kankhatesum.html">
							<div>
								<img src="/static/news/s/2021/01/91237.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.01.2021</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա եղանակի կանխատեսում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/91283/lavrovn-adrbejanci-gortsynkeroj-het-qnnarkel-e-xarabaxi-harcov-handipman-ardyunqnery.html">
	  	<span> <img src="/static/news/s/2021/01/91283_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:17<time datetime="15.01.2021 22:17">15.01.2021</time></span><h4>Լավրովն ադրբեջանցի գործընկերոջ հետ քննարկել է Ղարաբաղի հարցով հանդիպման արդյունքները</h4></span></a></li><li><a href="/arm/news/91282/dem-en-gerineri-harci-lutsmany-dury-shrkhkacru-durs-ari-vazgen-manukyan.html">
	  	<span> <img src="/static/news/s/2021/01/91282_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:54<time datetime="15.01.2021 21:54">15.01.2021</time></span><h4>Դե՞մ են գերիների հարցի լուծմանը, դուռը շրխկացրու, դուրս արի. Վազգեն Մանուկյան</h4></span></a></li><li><a href="/arm/news/91281/adrbejany-martahraver-e-netum-mijazgayin-mijnordneri-vstahutyan-mtnolort-dzevavorelun-uxxvats-janqerin-anna-naxdalyan.html">
	  	<span> <img src="/static/news/s/2021/01/91281_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:29<time datetime="15.01.2021 20:29">15.01.2021</time></span><h4>Ադրբեջանը մարտահրավեր է նետում միջազգային միջնորդների՝ վստահության մթնոլորտ ձևավորելուն ուղղված ջանքերին. Աննա Նաղդալյան</h4></span></a></li><li><a href="/arm/news/91280/hh-dprocakannery-hajoxutyunner-en-grancel-mijazgayin-zhautikovyan-olimpiadayum.html">
	  	<span> <img src="/static/news/s/2021/01/91280_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:18<time datetime="15.01.2021 20:18">15.01.2021</time></span><h4>ՀՀ դպրոցականները հաջողություններ են գրանցել միջազգային Ժաուտիկովյան օլիմպիադայում
</h4></span></a></li><li><a href="/arm/news/91279/turqian-haytnel-e-lernayin-xarabaxum-rusastani-het-hamatex-kentroni-kazmi-masin.html">
	  	<span> <img src="/static/news/s/2021/01/91279_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:20<time datetime="15.01.2021 19:20">15.01.2021</time></span><h4>Թուրքիան հայտնել է Լեռնային Ղարաբաղում Ռուսաստանի հետ համատեղ կենտրոնի կազմի մասին
</h4></span></a></li><li><a href="/arm/news/91276/putiny-rd-akh-andamnerin-nerkayacrel-e-pashinyan-aliev-banakcutyunneri-ardyunqnery.html">
	  	<span> <img src="/static/news/s/2021/01/91276_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:32<time datetime="15.01.2021 18:32">15.01.2021</time></span><h4>Պուտինը ՌԴ ԱԽ անդամներին ներկայացրել է Փաշինյան-Ալիև բանակցությունների արդյունքները
</h4></span></a></li><li><a href="/arm/news/91278/hh-zindatakhazy-handipel-e-zohvats-ev-anhet-korats-zintsarayoxneri-tsnoxneri-ev-harazatneri-het.html">
	  	<span> <img src="/static/news/s/2021/01/91278_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:45<time datetime="15.01.2021 17:45">15.01.2021</time></span><h4>ՀՀ զինդատախազը հանդիպել է զոհված և անհետ կորած զինծառայողների ծնողների և հարազատների հետ</h4></span></a></li><li><a href="/arm/news/91277/mogo-i-hatchakhordnery-kstanan-verahashvarki-ardyunqum-veradardzman-entaka-gumarnery.html">
	  	<span> <img src="/static/news/s/2021/01/91277_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:17<time datetime="15.01.2021 16:17">15.01.2021</time></span><h4>«ՄՈԳՈ»-ի հաճախորդները կստանան վերահաշվարկի արդյունքում վերադարձման ենթակա գումարները</h4></span></a></li><li><a href="/arm/news/91275/versksvel-en-sankt-peterburg-erevan-sankt-peterburg-ertuxov-chvertnery.html">
	  	<span> <img src="/static/news/s/2021/01/91275_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:51<time datetime="15.01.2021 15:51">15.01.2021</time></span><h4>Վերսկսվել են Սանկտ Պետերբուրգ-Երևան-Սանկտ Պետերբուրգ երթուղով չվերթները</h4></span></a></li><li><a href="/arm/news/91274/arcakhi-erku-gyuxerum-koronavirusayin-ojakhner-enhaytnabervel-sahmanvel-e-masnaki-karantin.html">
	  	<span> <img src="/static/news/s/2021/01/91274_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:48<time datetime="15.01.2021 15:48">15.01.2021</time></span><h4>Արցախի երկու գյուղերում կորոնավիրուսային օջախներ են  հայտնաբերվել. սահմանվել է մասնակի կարանտին</h4></span></a></li><li><a href="/arm/news/91273/hanrapetutyan-taratsqum-spasvum-en-texumner.html">
	  	<span> <img src="/static/news/s/2021/01/91273_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:16<time datetime="15.01.2021 15:16">15.01.2021</time></span><h4>Հանրապետության տարածքում սպասվում են տեղումներ</h4></span></a></li><li><a href="/arm/news/91272/zakharova-rusastany-kajakci-adrbejani-ev-hayastani-mtavorakanutyan-mijev-erkkhosutyan-nakhadzernutyunnerin.html">
	  	<span> <img src="/static/news/s/2021/01/91272_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:14<time datetime="15.01.2021 14:14">15.01.2021</time></span><h4>Զախարովա. Ռուսաստանը կաջակցի Ադրբեջանի և Հայաստանի մտավորականության միջև երկխոսության նախաձեռնություններին
</h4></span></a></li><li><a href="/arm/news/91271/vaxazham-dadarel-en-arcakhi-glkhavor-datakhazi-liazorutyunnery.html">
	  	<span> <img src="/static/news/s/2021/01/91271_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:55<time datetime="15.01.2021 13:55">15.01.2021</time></span><h4>Վաղաժամ դադարել են Արցախի Գլխավոր դատախազի լիազորությունները</h4></span></a></li><li><a href="/arm/news/91270/shiraki-marzpet-tigran-petrosyany-pashtonic-azatman-dimum-e-nerkayacrel.html">
	  	<span> <img src="/static/news/s/2021/01/91270_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:08<time datetime="15.01.2021 13:08">15.01.2021</time></span><h4>Շիրակի մարզպետ Տիգրան Պետրոսյանը պաշտոնից ազատման դիմում է ներկայացրել</h4></span></a></li><li><a href="/arm/news/91269/adrbejanakan-ishkhanutyunnern-ays-angam-namakanishner-toxarkelov-en-khoracnum-hayatyacutyuny-mip.html">
	  	<span> <img src="/static/news/s/2021/01/91269_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:47<time datetime="15.01.2021 12:47">15.01.2021</time></span><h4>Ադրբեջանական իշխանություններն այս անգամ նամականիշներ թողարկելով են խորացնում հայատյացությունը. ՄԻՊ</h4></span></a></li><li><a href="/arm/news/91263/hyusisayin-korean-cuyc-e-tvel-ashkharhum-amenahzor-zenqy.html">
	  	<span> <img src="/static/news/s/2021/01/91263_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:43<time datetime="15.01.2021 12:43">15.01.2021</time></span><h4>Հյուսիսային Կորեան ցույց է տվել «աշխարհում ամենահզոր զենքը»</h4></span></a></li><li><a href="/arm/news/91268/adrbejani-verahskoxutyan-tak-gtnvox-taratsqnerum-haykakan-mshakutayin-zharangutyuny-lurj-sparnaliqi-tak-e-agn.html">
	  	<span> <img src="/static/news/s/2021/01/91268_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:39<time datetime="15.01.2021 12:39">15.01.2021</time></span><h4>Ադրբեջանի վերահսկողության տակ գտնվող տարածքներում հայկական մշակութային ժառանգությունը լուրջ սպառնալիքի տակ է. ԱԳՆ</h4></span></a></li><li><a href="/arm/news/91265/aats-n-bacahaytel-e-iracnelu-npatakov-marti-dashtic-aporini-kerpov-zenq-dzerq-berats-hancavor-khumb-tesanyut.html">
	  	<span> <img src="/static/news/s/2021/01/91265_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:58<time datetime="15.01.2021 11:58">15.01.2021</time></span><h4>ԱԱԾ-ն բացահայտել է իրացնելու նպատակով մարտի դաշտից ապօրինի կերպով զենք ձեռք բերած հանցավոր խումբ (տեսանյութ)</h4></span></a></li><li><a href="/arm/news/91260/indoneziayum-erkrasharzhi-hetevanqov-zohvel-e-7-mard.html">
	  	<span> <img src="/static/news/s/2021/01/91260_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:47<time datetime="15.01.2021 11:47">15.01.2021</time></span><h4>Ինդոնեզիայում երկրաշարժի հետևանքով զոհվել է 7 մարդ</h4></span></a></li><li><a href="/arm/news/91262/verakangnvel-e-hayastan-bnakan-gazi-araqumy.html">
	  	<span> <img src="/static/news/s/2021/01/91262_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:36<time datetime="15.01.2021 11:36">15.01.2021</time></span><h4>Վերականգնվել է Հայաստան բնական գազի առաքումը</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/90626/surb-tadeos-araqyali-vanqi-ukhtagnacutyuny-nerarvel-e-yunesko-i-mardkutyan-och-nyutakan-mshakutayin-zharangutyan-nerkayacucchakan-cankum.html">
			<span> <img src="/static/news/s/2020/12/90626_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:57<time datetime="18.12.2020 09:57">18.12.2020</time></span><h4>Սուրբ Թադեոս առաքյալի վանքի ուխտագնացությունը ներառվել է ՅՈւՆԵՍԿՕ-ի՝ Մարդկության ոչ նյութական մշակութային ժառանգության ներկայացուցչական ցանկում
</h4></span></a></li><li><a href="/arm/news/90676/erkragund․-rd-dirqoroshumn-arcakhyan-harcum.html">
			<span> <img src="/static/news/s/2020/12/90676_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:26<time datetime="18.12.2020 10:26">18.12.2020</time></span><h4>Երկրագունդ․ ՌԴ դիրքորոշումն Արցախյան հարցում</h4></span></a></li><li><a href="/arm/news/90675/tntesutyun․-drami-pokharzheqn-u-petakan-partqi-metsacumy.html">
			<span> <img src="/static/news/s/2020/12/90675_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:23<time datetime="17.12.2020 10:23">17.12.2020</time></span><h4>Տնտեսություն․ Դրամի փոխարժեքն ու պետական պարտքի մեծացումը</h4></span></a></li><li><a href="/arm/news/90894/gurgen-karapetyanin-nvirvats-bronze-qandak-e-texadrvel-dneprum.html">
			<span> <img src="/static/news/s/2020/12/90894_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:33<time datetime="26.12.2020 19:33">26.12.2020</time></span><h4>Գուրգեն Կարապետյանին նվիրված բրոնզե քանդակ է տեղադրվել Դնեպրում</h4></span></a></li><li><a href="/arm/news/90976/lernayin-xarabaxum-rus-khaxaxapahneri-dem-sadranqner-chen-katarvel-lavrov.html">
			<span> <img src="/static/news/s/2020/12/90976_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">12:41<time datetime="30.12.2020 12:41">30.12.2020</time></span><h4>Լեռնային Ղարաբաղում ռուս խաղաղապահների դեմ սադրանքներ չեն կատարվել. Լավրով
</h4></span></a></li><li><a href="/arm/news/90985/amn-um-arajin-angam-koronavirusi-britanakan-shtam-e-haytnabervel.html">
			<span> <img src="/static/news/s/2020/12/90985_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:48<time datetime="30.12.2020 15:48">30.12.2020</time></span><h4>ԱՄՆ-ում առաջին անգամ կորոնավիրուսի «բրիտանական» շտամ է հայտնաբերվել</h4></span></a></li><li><a href="/arm/news/91001/husanq-or-2021-y-kverakangni-mer-korsvats-inqnasirutyuny.html">
			<span> <img src="/static/news/s/2020/12/91001_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">23:23<time datetime="31.12.2020 23:23">31.12.2020</time></span><h4>Հուսանք, որ 2021-ը կվերականգնի մեր կորսված ինքնասիրությունը</h4></span></a></li><li><a href="/arm/news/91018/adrbejani-nakhagahi-haytararutyuny-hakasum-e-2020t-noyemberi-9-i-haytararutyan-8-rd-keti-pahanjin-tatoyan.html">
			<span> <img src="/static/news/s/2021/01/91018_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:11<time datetime="02.01.2021 10:11">02.01.2021</time></span><h4>Ադրբեջանի նախագահի հայտարարությունը հակասում է 2020թ. նոյեմբերի 9-ի հայտարարության 8-րդ կետի պահանջին. Թաթոյան</h4></span></a></li><li><a href="/arm/news/91011/irani-karavarutyan-khosnaky-amanorya-hayalezu-uxerdz-e-hxel.html">
			<span> <img src="/static/news/s/2021/01/91011_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:50<time datetime="01.01.2021 15:50">01.01.2021</time></span><h4>Իրանի կառավարության խոսնակը ամանորյա հայալեզու ուղերձ է հղել
</h4></span></a></li><li><a href="/arm/news/91065/hanrapetutyan-taratsqum-spasvum-e-aranc-texumneri-exanak.html">
			<span> <img src="/static/news/s/2021/01/91065_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:08<time datetime="06.01.2021 16:08">06.01.2021</time></span><h4>Հանրապետության տարածքում սպասվում է առանց տեղումների եղանակ</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Մասամբ ամպամած<br>
								Խոնավություն՝  76%<br>
								Քամի՝  8 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="4"></span>
							  <div class="tempval">1 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">0°<span class="down">&nbsp; </span> 6°<span class="up">&nbsp;</span></div>
							  <div class="det">16.01.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">0°<span class="down">&nbsp; </span> 7°<span class="up">&nbsp;</span></div>
							  <div class="det">17.01.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Աջակցու՞մ եք արդյոք Հայաստանում ազգային համաձայնության կառավարության ստեղծմանը:</h3><input id="pollid" type="hidden" value="102" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="102_304" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="102_305" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="102_306" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1970777f7659786b747c7d7078377874">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6121a5e7f9bf154a',m:'c8748fe26979b67fdd7c2aab269242f44bda9021-1610735218-1800-AcAQ2g3l/TQJok08sAijT8mWNjKsTuAtGgwlqqgxdcJ1CO6SBWuRufp/zxzNR9s6IYOtiYvpNPDbWvDEr5jve8lhimcTqbZviuh+BMG+ij1o+aJmYF0uhvjtytKPOsUYlUWgW7MJDkNawHt+4usK2e2vlNi0+Nsik1mHFbwysvZMMGKFKn7CGe7NwJUSPK9skY/ObUQA1YkLCIp1TRGawC5reeAk0dLBmNekKuN/uje+',s:[0x9f32b095f1,0xb1001f8025],}})();</script></body>
</html>
