<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>ՌԴ խաղաղապահները Լեռնային Ղարաբաղում ականազերծել են շուրջ 859,3 հա տարածք</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Հայտնաբերվել և վնասազերծվել է 23 հազար 936 պայթյունավտանգ առարկա:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/02/91900.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="ՌԴ խաղաղապահները Լեռնային Ղարաբաղում ականազերծել են շուրջ 859,3 հա տարածք">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/02/91900.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Հայտնաբերվել և վնասազերծվել է 23 հազար 936 պայթյունավտանգ առարկա:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/91900/rd-khaxaxapahnery-lernayin-xarabaxum-akanazertsel-en-shurj-8593-ha-taratsq.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/91900/rd-khaxaxapahnery-lernayin-xarabaxum-akanazertsel-en-shurj-8593-ha-taratsq.html" title="In English">ENG</a></li>
<li><a href="/rus/news/91900/rd-khaxaxapahnery-lernayin-xarabaxum-akanazertsel-en-shurj-8593-ha-taratsq.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="2"></span> -1 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 30 721,17
 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 448,57 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 18 461,66 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/91904/rus-ev-turq-zintsarayoxnery-hamatex-verahskum-en-iravitchaky-arcakhi-handznats-taratsqnerum.html">
									<div><img src="/static/news/s/2021/02/91904.jpg"   alt="Ռուս և թուրք զինծառայողները համատեղ վերահսկում են իրավիճակը Արցախի հանձնած տարածքներում" >
</div><div>
										<time datetime="06.02.2021 11:42">6 փետրվարի, 11:42</time>
										<h2 class="title">Ռուս և թուրք զինծառայողները համատեղ վերահսկում են իրավիճակը Արցախի հանձնած տարածքներում</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/91900/rd-khaxaxapahnery-lernayin-xarabaxum-akanazertsel-en-shurj-8593-ha-taratsq.html">
									<div><img src="/static/news/s/2021/02/91900.jpg"   alt="ՌԴ խաղաղապահները Լեռնային Ղարաբաղում ականազերծել են շուրջ 859,3 հա տարածք" >
</div><div>
										<time datetime="06.02.2021 10:38">6 փետրվարի, 10:38</time>
										<h2 class="title">ՌԴ խաղաղապահները Լեռնային Ղարաբաղում ականազերծել են շուրջ 859,3 հա տարածք</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/91899/stanozi-amenaerkar-ashuny.html">
									<div><img src="/static/news/s/2021/02/91899.jpg"   alt="Սթանոզի ամենաերկար աշունը" >
</div><div>
										<time datetime="05.02.2021 23:35">5 փետրվարի, 23:35</time>
										<h2 class="title">Սթանոզի ամենաերկար աշունը</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/91898/ara-ayvazyann-u-sergey-lavrovy-qnnarkel-en-ereq-erkrneri-xekavarneri-haytararutyunneri-kyanqi-kochman-ashkhatanqnery.html">
									<div><img src="/static/news/s/2021/02/91898.jpg"   alt="Արա Այվազյանն ու Սերգեյ Լավրովը քննարկել են երեք երկրների ղեկավարների հայտարարությունների կյանքի կոչման աշխատանքները" >
</div><div>
										<time datetime="05.02.2021 22:49">5 փետրվարի, 22:49</time>
										<h2 class="title">Արա Այվազյանն ու Սերգեյ Լավրովը քննարկել են երեք երկրների ղեկավարների հայտարարությունների կյանքի կոչման աշխատանքները</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">ՌԴ խաղաղապահները Լեռնային Ղարաբաղում ականազերծել են շուրջ 859,3 հա տարածք</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="06.02.2021 10:38">06.02.2021, 10:38</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/karabakh/">ԼՂՀ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/02/91900.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Ռուսաստանի Դաշնության պաշտպանության նախարարության միջազգային ականազերծման կենտրոնի մասնագետները շարունակել են Լեռնային Ղարաբաղում ականազերծման և պայթյունավտանգ իրերի հայտնաբերման ու վնասազերծման աշխատանքները: Այս մասին հայտնում է ՌԴ պաշտպանության նախարարության պաշտոնական կայքը:</p>
<p>&laquo;Խաղաղապահ առաքելության ողջ ընթացքում Լեռնային Ղարաբաղում ականազերծվել է շուրջ 859,3 հա տարածք, 245,8 կմ ճանապարհ: Հայտնաբերվել և վնասազերծվել է 23 հազար 936 պայթյունավտանգ առարկա&raquo;,- ասված է հաղորդագրությունում:</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/91900/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/91900/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/91900/rd-khaxaxapahnery-lernayin-xarabaxum-akanazertsel-en-shurj-8593-ha-taratsq.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/91818/arcakhum-rus-khaxaxapahnery-usumnakan-varzhanqner-en-katarel․-rd-pn-tesanyut.html">
							<div>
								<img src="/static/news/s/2021/02/91818.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">03.02.2021</time>
								<h2>Արցախում ռուս խաղաղապահները ուսումնական վարժանքներ են կատարել․ ՌԴ...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/89300/xarabax-e-meknel-rusakan-khaxaxapahneri-15-rd-inqnatiry.html">
							<div>
								<img src="/static/news/s/2020/11/89300.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.11.2020</time>
								<h2>Ղարաբաղ է մեկնել ռուսական խաղաղապահների 15-րդ ինքնաթիռը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/89290/rus-khaxaxapahner-texapokhox-11-rd-ev-12-rd-inqnatirnery-meknel-en-lx.html">
							<div>
								<img src="/static/news/s/2020/11/89290.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.11.2020</time>
								<h2>Ռուս խաղաղապահներ տեղափոխող 11-րդ և 12-րդ ինքնաթիռները մեկնել են ԼՂ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/85498/libananum-hay-khaxaxapahnery-heru-en-paytyuni-vayric-nranc-kyanqin-vtang-chi-sparnum.html">
							<div>
								<img src="/static/news/s/2020/08/85498.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">05.08.2020</time>
								<h2>Լիբանանում հայ խաղաղապահները հեռու են պայթյունի վայրից. նրանց կյանքին...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/91904/rus-ev-turq-zintsarayoxnery-hamatex-verahskum-en-iravitchaky-arcakhi-handznats-taratsqnerum.html">
	  	<span> <img src="/static/news/s/2021/02/91904_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:42<time datetime="06.02.2021 11:42">06.02.2021</time></span><h4>Ռուս և թուրք զինծառայողները համատեղ վերահսկում են իրավիճակը Արցախի հանձնած տարածքներում</h4></span></a></li><li><a href="/arm/news/91903/hadruti-uxxutyunic-haytnabervel-e-evs-mek-zohvats-zintsarayoxi-atchyun.html">
	  	<span> <img src="/static/news/s/2021/02/91903_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:24<time datetime="06.02.2021 11:24">06.02.2021</time></span><h4>Հադրութի ուղղությունից հայտնաբերվել է ևս մեկ զոհված զինծառայողի աճյուն</h4></span></a></li><li><a href="/arm/news/91902/erevan-sevan-tchanaparhin-gorayq-zanger-tchanaparhin-tex-tex-merkasaruyc-e.html">
	  	<span> <img src="/static/news/s/2021/02/91902_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:07<time datetime="06.02.2021 11:07">06.02.2021</time></span><h4>Երևան-Սևան ճանապարհին, Գորայք-«Զանգեր» ճանապարհին տեղ-տեղ մերկասառույց է</h4></span></a></li><li><a href="/arm/news/91901/krkin-erkrasharzh-e-grancvel-shorzha-gyuxi-mot-uzhgnutyuny-5-bal.html">
	  	<span> <img src="/static/news/s/2021/02/91901_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:42<time datetime="06.02.2021 10:42">06.02.2021</time></span><h4>Կրկին երկրաշարժ է գրանցվել Շորժա գյուղի մոտ. ուժգնությունը՝ 5 բալ</h4></span></a></li><li><a href="/arm/news/91900/rd-khaxaxapahnery-lernayin-xarabaxum-akanazertsel-en-shurj-8593-ha-taratsq.html">
	  	<span> <img src="/static/news/s/2021/02/91900_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:38<time datetime="06.02.2021 10:38">06.02.2021</time></span><h4>ՌԴ խաղաղապահները Լեռնային Ղարաբաղում ականազերծել են շուրջ 859,3 հա տարածք</h4></span></a></li><li><a href="/arm/news/91899/stanozi-amenaerkar-ashuny.html">
	  	<span> <img src="/static/news/s/2021/02/91899_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">23:35<time datetime="05.02.2021 23:35">05.02.2021</time></span><h4>Սթանոզի ամենաերկար աշունը</h4></span></a></li><li><a href="/arm/news/91898/ara-ayvazyann-u-sergey-lavrovy-qnnarkel-en-ereq-erkrneri-xekavarneri-haytararutyunneri-kyanqi-kochman-ashkhatanqnery.html">
	  	<span> <img src="/static/news/s/2021/02/91898_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:49<time datetime="05.02.2021 22:49">05.02.2021</time></span><h4>Արա Այվազյանն ու Սերգեյ Լավրովը քննարկել են երեք երկրների ղեկավարների հայտարարությունների կյանքի կոչման աշխատանքները</h4></span></a></li><li><a href="/arm/news/91897/shoxakat-hamaynqum-lurj-averatsutyunner-chkan-hamaynqapet.html">
	  	<span> <img src="/static/news/s/2021/02/91897_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:21<time datetime="05.02.2021 22:21">05.02.2021</time></span><h4>Շողակաթ համայնքում լուրջ ավերածություններ չկան. համայնքապետ</h4></span></a></li><li><a href="/arm/news/91896/levon-ter-petrosyann-ir-arandznatany-handipel-e-amn-despan-lin-treysii-het.html">
	  	<span> <img src="/static/news/s/2021/02/91896_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:48<time datetime="05.02.2021 21:48">05.02.2021</time></span><h4>Լևոն Տեր-Պետրոսյանն իր առանձնատանը հանդիպել է ԱՄՆ դեսպան Լին Թրեյսիի հետ</h4></span></a></li><li><a href="/arm/news/91895/erkrasharzh-shorzha-gyuxic-5-km-hyusis-arevelq.html">
	  	<span> <img src="/static/news/s/2021/02/91895_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:41<time datetime="05.02.2021 20:41">05.02.2021</time></span><h4>Երկրաշարժ Շորժա գյուղից 5 կմ հյուսիս-արևելք
</h4></span></a></li><li><a href="/arm/news/91886/exanaky-hayastanum-arajika-5-orva-exanaki-kankhatesum.html">
	  	<span> <img src="/static/news/s/2021/02/91886_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:49<time datetime="05.02.2021 19:49">05.02.2021</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա եղանակի կանխատեսում</h4></span></a></li><li><a href="/arm/news/91888/karevor-patmakan-past-arcakhi-hayeri-inqnoroshman-iravunqi-arnchutyamb.html">
	  	<span> <img src="/static/news/s/2021/02/91888_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:10<time datetime="05.02.2021 18:10">05.02.2021</time></span><h4>Կարևոր պատմական փաստ Արցախի հայերի ինքնորոշման իրավունքի առնչությամբ</h4></span></a></li><li><a href="/arm/news/91894/hayastany-petq-e-zerts-mna-rd-amn-shaheri-hakadrumic-dividentner-qaxelu-gaytakxutyunic.html">
	  	<span> <img src="/static/news/s/2021/02/91894_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:25<time datetime="05.02.2021 17:25">05.02.2021</time></span><h4>Հայաստանը պետք է զերծ մնա ՌԴ-ԱՄՆ շահերի հակադրումից դիվիդենտներ քաղելու գայթակղությունից</h4></span></a></li><li><a href="/arm/news/91893/yunesko-n-aknkalum-e-arajikayum-araqelutyun-uxarkel-lernayin-xarabax.html">
	  	<span> <img src="/static/news/s/2021/02/91893_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:09<time datetime="05.02.2021 17:09">05.02.2021</time></span><h4>ՅՈՒՆԵՍԿՕ-ն ակնկալում է առաջիկայում առաքելություն ուղարկել Լեռնային Ղարաբաղ</h4></span></a></li><li><a href="/arm/news/91892/adrbejanakan-zinvats-uzhery-khakhtel-en-hh-qaxaqacineri-tntesakan-gortsuneutyan-iravunqy-mip.html">
	  	<span> <img src="/static/news/s/2021/02/91892_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:02<time datetime="05.02.2021 17:02">05.02.2021</time></span><h4>Ադրբեջանական զինված ուժերը խախտել են ՀՀ քաղաքացիների տնտեսական գործունեության իրավունքը. ՄԻՊ</h4></span></a></li><li><a href="/arm/news/91891/arcakhi-agn-n-ardzaganqel-e-haravayin-avstralia-nahangi-yndunats-banadzevin.html">
	  	<span> <img src="/static/news/s/2021/02/91891_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:57<time datetime="05.02.2021 16:57">05.02.2021</time></span><h4>Արցախի ԱԳՆ-ն արձագանքել է Հարավային Ավստրալիա նահանգի ընդունած բանաձևին</h4></span></a></li><li><a href="/arm/news/91889/erkragund-amn-artaqin-qaxaqakan-gerakayutyunnern-u-mer-taratsashrjany.html">
	  	<span> <img src="/static/news/s/2021/02/91889_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:51<time datetime="05.02.2021 16:51">05.02.2021</time></span><h4>Երկրագունդ. ԱՄՆ արտաքին քաղաքական գերակայություններն ու մեր տարածաշրջանը</h4></span></a></li><li><a href="/arm/news/91887/pashinyann-ararati-marz-ayci-yntacqum-tigranashenn-adrbejanin-handznelu-masin-harc-chi-qnnarkel-haytararutyun.html">
	  	<span> <img src="/static/news/s/2021/02/91887_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:50<time datetime="05.02.2021 14:50">05.02.2021</time></span><h4>Փաշինյանն Արարատի մարզ այցի ընթացքում Տիգրանաշենն Ադրբեջանին հանձնելու մասին հարց չի քննարկել. հայտարարություն</h4></span></a></li><li><a href="/arm/news/91885/em-um-ev-hamashkharhayin-maqsayin-kazmakerputyunum-hayastany-kunena-nor-maqsayin-kcord.html">
	  	<span> <img src="/static/news/s/2021/02/91885_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:30<time datetime="05.02.2021 14:30">05.02.2021</time></span><h4>ԵՄ-ում և Համաշխարհային մաքսային կազմակերպությունում Հայաստանը կունենա նոր մաքսային կցորդ</h4></span></a></li><li><a href="/arm/news/91884/pashinyann-almatium-masnakcel-e-evrasiakan-mijkaravarakan-khorhrdi-hertakan-nisti-ashkhatanqnerin.html">
	  	<span> <img src="/static/news/s/2021/02/91884_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:02<time datetime="05.02.2021 14:02">05.02.2021</time></span><h4>Փաշինյանն Ալմաթիում մասնակցել է Եվրասիական միջկառավարական խորհրդի հերթական նիստի աշխատանքներին</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/91165/gortsox-ishkhanutyunn-aysor-nuynisk-mardasirakan-orakarg-chi-karoxanum-araj-mxel.html">
			<span> <img src="/static/news/s/2021/01/91165_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:43<time datetime="12.01.2021 16:43">12.01.2021</time></span><h4>Գործող իշխանությունն այսօր նույնիսկ մարդասիրական օրակարգ չի կարողանում առաջ մղել</h4></span></a></li><li><a href="/arm/news/91241/inchu-rd-agn-n-oroshec-pataskhanel-pashinyanin.html">
			<span> <img src="/static/news/s/2021/01/91241_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:25<time datetime="14.01.2021 16:25">14.01.2021</time></span><h4>Ինչո՞ւ ՌԴ ԱԳՆ-ն որոշեց պատասխանել Փաշինյանին</h4></span></a></li><li><a href="/arm/news/91167/gazi-sakaginn-arajin-eramsyaki-hamar-mnac-anpopokh-gazayin-banakcutyunnery-krkin-dzakhoxvats.html">
			<span> <img src="/static/news/s/2021/01/91167_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:14<time datetime="12.01.2021 20:14">12.01.2021</time></span><h4>Գազի սակագինն առաջին եռամսյակի համար մնաց անփոփոխ. գազային բանակցությունները՝ կրկին ձախողված</h4></span></a></li><li><a href="/arm/news/91439/adrbejann-ynddem-hayastani-payqar-iravakan-hartutyunum.html">
			<span> <img src="/static/news/s/2021/01/91439_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:10<time datetime="21.01.2021 19:10">21.01.2021</time></span><h4>«Ադրբեջանն ընդդեմ Հայաստանի». պայքար իրավական հարթությունում</h4></span></a></li><li><a href="/arm/news/91099/mer-pahanjn-e-erevany-oreve-hamadzaynagri-storagrutyamb-chvtangi-hayastani-petakanutyuny-aram-arajin.html">
			<span> <img src="/static/news/s/2021/01/91099_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:40<time datetime="09.01.2021 20:40">09.01.2021</time></span><h4>Մեր պահանջն է՝ Երևանը որևէ համաձայնագրի ստորագրությամբ չվտանգի Հայաստանի պետականությունը. Արամ Առաջին</h4></span></a></li><li><a href="/arm/news/91384/erkragund-lavrovi-haytararutyunnern-arcakhi-masin.html">
			<span> <img src="/static/news/s/2021/01/91384_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:07<time datetime="19.01.2021 18:07">19.01.2021</time></span><h4>Երկրագունդ. Լավրովի հայտարարություններն Արցախի մասին</h4></span></a></li><li><a href="/arm/news/91484/erkragund-arcakhyan-hakamartutyuny-evrakhorhrdarani-banadzeverum.html">
			<span> <img src="/static/news/s/2021/01/91484_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:29<time datetime="22.01.2021 18:29">22.01.2021</time></span><h4>Երկրագունդ. Արցախյան հակամարտությունը Եվրախորհրդարանի բանաձևերում</h4></span></a></li><li><a href="/arm/news/91585/turqiayum-averum-en-hertakan-haykakan-ekexecin.html">
			<span> <img src="/static/news/s/2021/01/91585_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:30<time datetime="26.01.2021 16:30">26.01.2021</time></span><h4>Թուրքիայում ավերում են հերթական հայկական եկեղեցին</h4></span></a></li><li><a href="/arm/news/91624/paylani-ardzaganqy-qarabeqiri-haytni-dimankari-masin-erdoxani-grarmany.html">
			<span> <img src="/static/news/s/2021/01/91624_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:25<time datetime="27.01.2021 20:25">27.01.2021</time></span><h4>Փայլանի արձագանքը Քարաբեքիրի հայտնի դիմանկարի մասին Էրդողանի գրառմանը
</h4></span></a></li><li><a href="/arm/news/91652/amn-n-datapartel-e-turqiayum-gtnvox-surb-toros-patmakan-haykakan-ekexecu-qandumy.html">
			<span> <img src="/static/news/s/2021/01/91652_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:43<time datetime="29.01.2021 09:43">29.01.2021</time></span><h4>ԱՄՆ-ն դատապարտել է Թուրքիայում գտնվող Սուրբ Թորոս պատմական հայկական եկեղեցու քանդումը
</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Պարզ երկինք<br>
								Խոնավություն՝  69%<br>
								Քամի՝  6 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="2"></span>
							  <div class="tempval">-1 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">-1°<span class="down">&nbsp; </span> 8°<span class="up">&nbsp;</span></div>
							  <div class="det">07.02.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">0°<span class="down">&nbsp; </span> 10°<span class="up">&nbsp;</span></div>
							  <div class="det">08.02.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Աջակցու՞մ եք արդյոք Հայաստանում ազգային համաձայնության կառավարության ստեղծմանը:</h3><input id="pollid" type="hidden" value="102" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="102_304" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="102_305" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="102_306" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="771e1911183716051a12131e1659161a">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'61d340ed3e63e0ba',m:'fde919b43ad36763bb0ddbedd2a1a01418d3203a-1612597547-1800-Ad7WnccpHYVJ6westhLhOYYCKcoWJR96G2fZ3LXlV2Qx5HLVL6qbT6iih5qg/zr8ZxxjlxzC5sLPRsRsGIA05L+3IgolHvjopI46e8PQcfM/SZSj7vrRwgsbW1oXMZWPn1h3vdJaF5JMbV3Q1W/zZVCf3QC9zdh8Cj+rO6DbUiz72yAI4y8QpOYmqKbQIn+aX/NFxId4fFGmoy47Er0WoNwVZZBaVPEVaAk7bAl1KPp9',s:[0x88ea8322a7,0x66d926ed34],}})();</script></body>
</html>
