<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Մերկելը, Մակրոնը և Զելենսկին այս շաբաթ քննարկելու են Դոնբասում տիրող իրավիճակը</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Նշվում է, որ փետրվարի վերջին Դոնբասում իրավիճակն ավելի բարդացավ, որտեղ գրեթե ամեն օր կրակոցներ էին գրանցվում, այդ թվում`ականանետերի կիրառմամբ: Կողմերը միմյանց մեղադրում են իրավիճակի սրման մեջ:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/04/93862.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Մերկելը, Մակրոնը և Զելենսկին այս շաբաթ քննարկելու են Դոնբասում տիրող իրավիճակը">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/04/93862.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Նշվում է, որ փետրվարի վերջին Դոնբասում իրավիճակն ավելի բարդացավ, որտեղ գրեթե ամեն օր կրակոցներ էին գրանցվում, այդ թվում`ականանետերի կիրառմամբ: Կողմերը միմյանց մեղադրում են իրավիճակի սրման մեջ:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/93862/merkely-makrony-ev-zelenskin-ays-shabat-qnnarkelu-en-donbasum-tirox-iravitchaky.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/93862/merkely-makrony-ev-zelenskin-ays-shabat-qnnarkelu-en-donbasum-tirox-iravitchaky.html" title="In English">ENG</a></li>
<li><a href="/rus/news/93862/merkely-makrony-ev-zelenskin-ays-shabat-qnnarkelu-en-donbasum-tirox-iravitchaky.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="H"></span> 16 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 29 587,62 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 416,8 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 20 553,03 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/93863/ara-ayvazyann-yndunel-e-evropakan-khorhrdarani-fransiaci-patgamavorin.html">
									<div><img src="/static/news/s/2021/04/93863.jpg"   alt="Արա Այվազյանն ընդունել է Եվրոպական խորհրդարանի ֆրանսիացի պատգամավորին" >
</div><div>
										<time datetime="05.04.2021 16:05">5 ապրիլի, 16:05</time>
										<h2 class="title">Արա Այվազյանն ընդունել է Եվրոպական խորհրդարանի ֆրանսիացի պատգամավորին</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/93862/merkely-makrony-ev-zelenskin-ays-shabat-qnnarkelu-en-donbasum-tirox-iravitchaky.html">
									<div><img src="/static/news/s/2021/04/93862.jpg"   alt="Մերկելը, Մակրոնը և Զելենսկին այս շաբաթ քննարկելու են Դոնբասում տիրող իրավիճակը" >
</div><div>
										<time datetime="05.04.2021 15:45">5 ապրիլի, 15:45</time>
										<h2 class="title">Մերկելը, Մակրոնը և Զելենսկին այս շաբաթ քննարկելու են Դոնբասում տիրող իրավիճակը</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/93861/tvyalneri-bazaneri-anbavararutyuny-chpetq-e-pattchar-darna-shaharunerin-socajakcutyun-chtramadrelu-hamar-arcakhi-mip.html">
									<div><img src="/static/news/s/2021/04/93861.jpg"   alt="Տվյալների բազաների անբավարարությունը չպետք է պատճառ դառնա շահառուներին սոցաջակցություն չտրամադրելու համար. Արցախի ՄԻՊ" >
</div><div>
										<time datetime="05.04.2021 15:01">5 ապրիլի, 15:01</time>
										<h2 class="title">Տվյալների բազաների անբավարարությունը չպետք է պատճառ դառնա շահառուներին սոցաջակցություն չտրամադրելու համար. Արցախի ՄԻՊ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/93859/nikol-pashinyany-hrazharakan-e-talu-aprili-verjin-makunc.html">
									<div><img src="/static/news/s/2021/04/93859.jpg"   alt="Նիկոլ Փաշինյանը հրաժարական է տալու ապրիլի վերջին. Մակունց
" >
</div><div>
										<time datetime="05.04.2021 14:31">5 ապրիլի, 14:31</time>
										<h2 class="title">Նիկոլ Փաշինյանը հրաժարական է տալու ապրիլի վերջին. Մակունց
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Մերկելը, Մակրոնը և Զելենսկին այս շաբաթ քննարկելու են Դոնբասում տիրող իրավիճակը</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="05.04.2021 15:45">05.04.2021, 15:45</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/europe/">Եվրոպա</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/04/93862.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Մեկ շաբաթվա ընթացքում սպասվում է եռակողմ զրույց Գերմանիայի կանցլեր Անգելա Մերկելի, Ֆրանսիայի նախագահ Էմանուել Մակրոնի և Ուկրաինայի նախագահ Վլադիմիր Զելենսկիի մասնակցությամբ: Այս մասին այսօր հաղորդել է ուկրաինական &laquo;Зеркало недели&raquo; հրատարակությունը՝ հղում անելով դիվանագիտական շրջանակներում աղբյուրին, գրում է&nbsp;<a href="https://tass.ru/mezhdunarodnaya-panorama/11068367" rel="nofollow" target="_blank">Tass</a>-ը։</p>
<p>Հաղորդվում է, որ զրույցի հիմնական թեման կլինի &laquo;Դոնբասում իրավիճակի սրումը և այդ կապակցությամբ կողմերի դիրքորոշումների համակարգումը&raquo;: Այն նաև պարզաբանում է, որ երեք երկրների ղեկավարների զրույցը պետք է տեղի ունենար մարտի 30-ին՝ Ռուսաստանի նախագահ Վլադիմիր Պուտինի, Անգելա Մերկելի և Էմանուել Մակրոնի մասնակցությամբ տեսաժողովից անմիջապես հետո:</p>
<p>Նշվում է, որ փետրվարի վերջին Դոնբասում իրավիճակն ավելի բարդացավ, որտեղ գրեթե ամեն օր կրակոցներ էին գրանցվում, այդ թվում`ականանետերի կիրառմամբ: Կողմերը միմյանց մեղադրում են իրավիճակի սրման մեջ:</p>
<p>Մարտի 30-ին Վլադիմիր Պուտինը վիդեոկոնֆերանս անցկացրեց Մակրոնի և Մերկելի հետ: Պուտինը մտահոգություն հայտնեց Ուկրաինայի կողմից Դոնբասում իրավիճակի սրման կապակցությամբ:</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/93862/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/93862/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/93862/merkely-makrony-ev-zelenskin-ays-shabat-qnnarkelu-en-donbasum-tirox-iravitchaky.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/91816/merkely-makrony-ev-ayl-qaxaqakan-gortsichner-hamatcharaki-luysi-nerqo-koch-en-anum-global-erkkhosutyan.html">
							<div>
								<img src="/static/news/s/2021/02/91816.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">03.02.2021</time>
								<h2>Մերկելը, Մակրոնը և այլ քաղաքական գործիչներ համաճարակի լույսի ներքո...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/91108/makrony-haytararel-e-xarabaxyan-khndri-qaxaqakan-lutsman-anhrazheshtutyan-masin.html">
							<div>
								<img src="/static/news/s/2021/01/91108.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.01.2021</time>
								<h2>Մակրոնը հայտարարել է Ղարաբաղյան խնդրի «քաղաքական լուծման» անհրաժեշտության...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/90237/putiny-ev-merkely-qnnarkel-en-iravitchaky-xarabaxum.html">
							<div>
								<img src="/static/news/s/2020/12/90237.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">07.12.2020</time>
								<h2>Պուտինը և Մերկելը քննարկել են իրավիճակը Ղարաբաղում</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/89487/putiny-ev-makrony-qnnarkel-en-ahabekchutyan-dem-payqary.html">
							<div>
								<img src="/static/news/s/2020/11/89487.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">16.11.2020</time>
								<h2>Պուտինը և Մակրոնը քննարկել են ահաբեկչության դեմ պայքարը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/88788/hh-nakhagah-armen-sargsyany-cavakcakan-heragir-e-hxel-emanuel-makronin.html">
							<div>
								<img src="/static/news/s/2020/10/88788.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.10.2020</time>
								<h2>ՀՀ նախագահ Արմեն Սարգսյանը ցավակցական հեռագիր է հղել Էմանուել Մակրոնին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/88545/avstriayi-kanclery-datapartel-e-erdoxani-viravoranqnery-makroni-hascein.html">
							<div>
								<img src="/static/news/s/2020/10/88545.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">26.10.2020</time>
								<h2>Ավստրիայի կանցլերը դատապարտել է Էրդողանի վիրավորանքները Մակրոնի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/88479/fransian-het-e-kanchum-turqiayum-ir-despanin.html">
							<div>
								<img src="/static/news/s/2020/10/88479.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">25.10.2020</time>
								<h2>Ֆրանսիան հետ է կանչում Թուրքիայում իր դեսպանին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/88269/putinn-u-makrony-qnnarkel-en-lernayin-xarabaxum-iravitchaky.html">
							<div>
								<img src="/static/news/s/2020/10/88269.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">20.10.2020</time>
								<h2>Պուտինն ու Մակրոնը քննարկել են Լեռնային Ղարաբաղում իրավիճակը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/93863/ara-ayvazyann-yndunel-e-evropakan-khorhrdarani-fransiaci-patgamavorin.html">
	  	<span> <img src="/static/news/s/2021/04/93863_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:05<time datetime="05.04.2021 16:05">05.04.2021</time></span><h4>Արա Այվազյանն ընդունել է Եվրոպական խորհրդարանի ֆրանսիացի պատգամավորին</h4></span></a></li><li><a href="/arm/news/93862/merkely-makrony-ev-zelenskin-ays-shabat-qnnarkelu-en-donbasum-tirox-iravitchaky.html">
	  	<span> <img src="/static/news/s/2021/04/93862_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:45<time datetime="05.04.2021 15:45">05.04.2021</time></span><h4>Մերկելը, Մակրոնը և Զելենսկին այս շաբաթ քննարկելու են Դոնբասում տիրող իրավիճակը</h4></span></a></li><li><a href="/arm/news/93861/tvyalneri-bazaneri-anbavararutyuny-chpetq-e-pattchar-darna-shaharunerin-socajakcutyun-chtramadrelu-hamar-arcakhi-mip.html">
	  	<span> <img src="/static/news/s/2021/04/93861_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:01<time datetime="05.04.2021 15:01">05.04.2021</time></span><h4>Տվյալների բազաների անբավարարությունը չպետք է պատճառ դառնա շահառուներին սոցաջակցություն չտրամադրելու համար. Արցախի ՄԻՊ</h4></span></a></li><li><a href="/arm/news/93860/hogehangsti-karg-erablurum-nahatakvats-zinvorneri-hishatakin.html">
	  	<span> <img src="/static/news/s/2021/04/93860_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:34<time datetime="05.04.2021 14:34">05.04.2021</time></span><h4>Հոգեհանգստի կարգ Եռաբլուրում՝ նահատակված զինվորների հիշատակին</h4></span></a></li><li><a href="/arm/news/93859/nikol-pashinyany-hrazharakan-e-talu-aprili-verjin-makunc.html">
	  	<span> <img src="/static/news/s/2021/04/93859_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:31<time datetime="05.04.2021 14:31">05.04.2021</time></span><h4>Նիկոլ Փաշինյանը հրաժարական է տալու ապրիլի վերջին. Մակունց
</h4></span></a></li><li><a href="/arm/news/93858/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2021/04/93858_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:15<time datetime="05.04.2021 14:15">05.04.2021</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում

</h4></span></a></li><li><a href="/arm/news/93856/onik-gasparyani-gortsov-hayci-apahovman-mijocy-veracnelu-masin-nikol-pashinyani-nerkayacucchi-mijnordutyuny-merzhvel-e.html">
	  	<span> <img src="/static/news/s/2021/04/93856_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:48<time datetime="05.04.2021 13:48">05.04.2021</time></span><h4>Օնիկ Գասպարյանի գործով հայցի ապահովման միջոցը վերացնելու մասին Նիկոլ Փաշինյանի ներկայացուցչի միջնորդությունը մերժվել է
</h4></span></a></li><li><a href="/arm/news/93855/bardzraguyn-krtutyan-ev-gitutyan-masin-orenqi-arandzin-druytner-hakasum-en-sahmanadrutyany-hh-gaa-ev-eph-hamatex-haytararutyuny.html">
	  	<span> <img src="/static/news/s/2021/04/93855_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:46<time datetime="05.04.2021 13:46">05.04.2021</time></span><h4>«Բարձրագույն կրթության և գիտության մասին» օրենքի առանձին դրույթներ հակասում են Սահմանադրությանը. ՀՀ ԳԱԱ և ԵՊՀ համատեղ հայտարարությունը</h4></span></a></li><li><a href="/arm/news/93854/imqaylakan-suren-grigoryani-patgamavorakan-liazorutyunnery-dadarecvats-en.html">
	  	<span> <img src="/static/news/s/2021/04/93854_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:33<time datetime="05.04.2021 13:33">05.04.2021</time></span><h4>Իմքայլական Սուրեն Գրիգորյանի պատգամավորական լիազորությունները դադարեցված են</h4></span></a></li><li><a href="/arm/news/93853/hraparakvel-e-arcakhi-mip-i-2020t-gortsuneutyan-tarekan-haxordumy.html">
	  	<span> <img src="/static/news/s/2021/04/93853_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:06<time datetime="05.04.2021 12:06">05.04.2021</time></span><h4>Հրապարակվել է Արցախի ՄԻՊ-ի 2020թ. գործունեության տարեկան հաղորդումը</h4></span></a></li><li><a href="/arm/news/93852/italiayi-san-vito-dey-normani-qaxaqy-tchanachel-e-arcakhi-ankakhutyuny.html">
	  	<span> <img src="/static/news/s/2021/04/93852_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:54<time datetime="05.04.2021 11:54">05.04.2021</time></span><h4>Իտալիայի Սան Վիտո դեյ Նորմանի քաղաքը ճանաչել է Արցախի անկախությունը
</h4></span></a></li><li><a href="/arm/news/93850/hetakhuzakan-ashkhatanqner-en-sksel-stepanakert-martakert-martuni-ev-askeran-qaxaqneri-harakic-bnakavayrerum.html">
	  	<span> <img src="/static/news/s/2021/04/93850_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:40<time datetime="05.04.2021 11:40">05.04.2021</time></span><h4>Հետախուզական աշխատանքներ են սկսել Ստեփանակերտ, Մարտակերտ, Մարտունի և Ասկերան քաղաքների հարակից բնակավայրերում</h4></span></a></li><li><a href="/arm/news/93849/zintsarayoxneri-atchyunneri-oronoxakan-ashkhatanqnery-sharunakvum-en-jrakani-jabrayil-shrjanum.html">
	  	<span> <img src="/static/news/s/2021/04/93849_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:30<time datetime="05.04.2021 11:30">05.04.2021</time></span><h4>Զինծառայողների աճյունների որոնողական աշխատանքները շարունակվում են Ջրականի (Ջաբրայիլ) շրջանում</h4></span></a></li><li><a href="/arm/news/93847/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-197113-i.html">
	  	<span> <img src="/static/news/s/2021/04/93847_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:04<time datetime="05.04.2021 11:04">05.04.2021</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 197113-ի
</h4></span></a></li><li><a href="/arm/news/93843/donbasy-rus-amerikyan-hnaravor-bakhman-taterabem-risker-hayastani-ev-arcakhi-hamar-audio.html">
	  	<span> <img src="/static/news/s/2021/04/93843_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:07<time datetime="05.04.2021 10:07">05.04.2021</time></span><h4>Դոնբասը՝ ռուս-ամերիկյան հնարավոր բախման թատերաբեմ. ռիսկեր Հայաստանի և Արցախի համար (Աուդիո)</h4></span></a></li><li><a href="/arm/news/93846/em-n-patrastvum-e-koronavirusi-dem-patvastanyuti-shurj-200-dexachap-artadrel-mek-amsum.html">
	  	<span> <img src="/static/news/s/2021/04/93846_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:53<time datetime="05.04.2021 09:53">05.04.2021</time></span><h4>ԵՄ-ն պատրաստվում է կորոնավիրուսի դեմ պատվաստանյութի շուրջ 200 դեղաչափ արտադրել մեկ ամսում</h4></span></a></li><li><a href="/arm/news/93844/huys-unem-or-adrbejani-agresian-karzhanana-evrakhorhrdarani-patshatch-ardzaganqin-garegin-b.html">
	  	<span> <img src="/static/news/s/2021/04/93844_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:48<time datetime="05.04.2021 09:48">05.04.2021</time></span><h4>Հույս ունեմ, որ Ադրբեջանի ագրեսիան կարժանանա Եվրախորհրդարանի պատշաճ արձագանքին. Գարեգին Բ</h4></span></a></li><li><a href="/arm/news/93845/hh-taratsqum-kan-pak-avtotchanaparhner.html">
	  	<span> <img src="/static/news/s/2021/04/93845_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:29<time datetime="05.04.2021 09:29">05.04.2021</time></span><h4>ՀՀ տարածքում կան փակ ավտոճանապարհներ
</h4></span></a></li><li><a href="/arm/news/93842/vrastanum-boxoqi-akcia-e-texi-unenum-turqakan-ynkerutyan-koxmic-namahvani-hek-i-karucman-dem.html">
	  	<span> <img src="/static/news/s/2021/04/93842_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:34<time datetime="04.04.2021 18:34">04.04.2021</time></span><h4>Վրաստանում բողոքի ակցիա է տեղի ունենում՝ թուրքական ընկերության կողմից «Նամահվանի» ՀԷԿ-ի կառուցման դեմ</h4></span></a></li><li><a href="/arm/news/93841/patriarq-kirily-shnorhavorel-e-hayerin-zatki-toni-artiv.html">
	  	<span> <img src="/static/news/s/2021/04/93841_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:59<time datetime="04.04.2021 16:59">04.04.2021</time></span><h4>Պատրիարք Կիրիլը շնորհավորել է հայերին Զատկի տոնի առթիվ</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/93039/erkragund-eahk-gortsox-nakhagahi-spasvox-taratsashrjanayin-aycy.html">
			<span> <img src="/static/news/s/2021/03/93039_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:01<time datetime="12.03.2021 20:01">12.03.2021</time></span><h4>Երկրագունդ. ԵԱՀԿ գործող նախագահի սպասվող տարածաշրջանային այցը</h4></span></a></li><li><a href="/arm/news/92983/vik-darchinyany-kochov-dimel-e-ashkharhahrchak-sportsmennerin.html">
			<span> <img src="/static/news/s/2021/03/92983_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:19<time datetime="11.03.2021 14:19">11.03.2021</time></span><h4>Վիկ Դարչինյանը կոչով դիմել է աշխարհահռչակ սպորտսմեններին</h4></span></a></li><li><a href="/arm/news/92968/ropener-araj-maral-najaryany-hasav-tun-beyrut-naira-zohrabyan.html">
			<span> <img src="/static/news/s/2021/03/92968_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:31<time datetime="11.03.2021 09:31">11.03.2021</time></span><h4>Րոպեներ առաջ Մարալ Նաջարյանը հասավ տուն՝ Բեյրութ. Նաիրա Զոհրաբյան
</h4></span></a></li><li><a href="/arm/news/92906/qim-qardashyany-qroj-het-haykakan-droshov-nkar-e-hraparakel.html">
			<span> <img src="/static/news/s/2021/03/92906_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:07<time datetime="09.03.2021 19:07">09.03.2021</time></span><h4>Քիմ Քարդաշյանը քրոջ հետ հայկական դրոշով նկար է հրապարակել

</h4></span></a></li><li><a href="/arm/news/93081/aznavuri-harsanekan-araroxutyuny-haytnvel-e-13-harsaniqi-masin-patmox-vogue-i-hodvatsum.html">
			<span> <img src="/static/news/s/2021/03/93081_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:24<time datetime="15.03.2021 15:24">15.03.2021</time></span><h4>Ազնավուրի հարսանեկան արարողությունը հայտնվել է 13 հարսանիքի մասին պատմող Vogue-ի հոդվածում</h4></span></a></li><li><a href="/arm/news/93030/rusastani-agn-n-anbaroyakan-qayl-e-hamarum-adrbejancineri-koxmic-arcakhum-hayrenakan-mets-paterazmi-herosneri-hishataki-pxtsman-depqery.html">
			<span> <img src="/static/news/s/2021/03/93030_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:05<time datetime="12.03.2021 17:05">12.03.2021</time></span><h4>Ռուսաստանի ԱԳՆ-ն անբարոյական քայլ է համարում ադրբեջանցիների կողմից Արցախում Հայրենական մեծ պատերազմի հերոսների հիշատակի պղծման դեպքերը</h4></span></a></li><li><a href="/arm/news/93093/aveli-shat-khutchap-e-arajacnum-och-te-bun-gnatchn-ayl-ayspisi-ishkhanutyun-unenaln-ir-makeresayin-patkeracumnerov.html">
			<span> <img src="/static/news/s/2021/03/93093_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:13<time datetime="15.03.2021 19:13">15.03.2021</time></span><h4>Ավելի շատ խուճապ է առաջացնում ոչ թե բուն գնաճն, այլ այսպիսի իշխանություն ունենալն՝ իր մակերեսային պատկերացումներով</h4></span></a></li><li><a href="/arm/news/92737/orqanov-e-havanakan-irani-koxmic-mijukayin-zenqi-stextsumn-ays-pulum.html">
			<span> <img src="/static/news/s/2021/03/92737_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:47<time datetime="09.03.2021 10:47">09.03.2021</time></span><h4>Որքանո՞վ է հավանական Իրանի կողմից միջուկային զենքի ստեղծումն այս փուլում</h4></span></a></li><li><a href="/arm/news/93032/vahan-badasyany-nshanakvel-e-arcakhi-nakhagahi-nerkayacucich-hatuk-handznararutyunneri-gtsov.html">
			<span> <img src="/static/news/s/2021/03/93032_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:19<time datetime="12.03.2021 18:19">12.03.2021</time></span><h4>Վահան Բադասյանը նշանակվել է Արցախի նախագահի ներկայացուցիչ հատուկ հանձնարարությունների գծով</h4></span></a></li><li><a href="/arm/news/93291/erkragund-amn-rd-sracum.html">
			<span> <img src="/static/news/s/2021/03/93291_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:45<time datetime="19.03.2021 16:45">19.03.2021</time></span><h4>Երկրագունդ. ԱՄՆ-ՌԴ սրացում</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Մասամբ ամպամած<br>
								Խոնավություն՝  33%<br>
								Քամի՝  10 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="H"></span>
							  <div class="tempval">16 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">10°<span class="down">&nbsp; </span> 20°<span class="up">&nbsp;</span></div>
							  <div class="det">06.04.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">8°<span class="down">&nbsp; </span> 22°<span class="up">&nbsp;</span></div>
							  <div class="det">07.04.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կո՞ղմ եք Covid-19 պատվաստումներին, եթե Հայաստանում նման գործընթաց սկսվի:</h3><input id="pollid" type="hidden" value="103" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="103_309" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="103_308" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="103_307" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="640d0a020b2405160901000d054a0509">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'63b2b4886d0d3e39',m:'0d18752e96c24cfe515a8940fab8ff2944c8d5df-1617624962-1800-Ad9XoO+7FWsESxb4bnBNH518Fseajx6a1+LnpZmsdcJunPaqPtbjVMZ0G40vh3UzpQ5Yq4D5pMhY7m/MxTgiKr/DCgXLngMFS+s6NVErubhSn9LKeYy13Uuy+UQcgI8wYdowrUL11Wd9KITw/17EV2v0/AT9Qm7bO8wMTJqAZGp0TuUtHUFHEITwWTSKJqhwTNsJxPPOx+miEzyWBE5RI8HE/B3fSnfVqx6r2UHLeoRZOwYvlMAy7cvWhKcjjpll+A==',s:[0x6ffbd6f455,0x093a2dcb9e],}})();</script></body>
</html>
