<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Արցախում հաստատվել է կորոնավիրուսի 4 նոր դեպք</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Արցախի Հանրապետությունում, ընդհանուր առմամբ, հաստատվել է կորոնավիրուսային հիվանդության 2738 դեպք: Կատարվել է 24 784 թեստավորում:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/05/95341.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Արցախում հաստատվել է կորոնավիրուսի 4 նոր դեպք">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/05/95341.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Արցախի Հանրապետությունում, ընդհանուր առմամբ, հաստատվել է կորոնավիրուսային հիվանդության 2738 դեպք: Կատարվել է 24 784 թեստավորում:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/95341/arcakhum-hastatvel-e-koronavirusi-4-nor-depq.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/95341/arcakhum-hastatvel-e-koronavirusi-4-nor-depq.html" title="In English">ENG</a></li>
<li><a href="/rus/news/95341/arcakhum-hastatvel-e-koronavirusi-4-nor-depq.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="H"></span> 23 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 30 788,81 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 460,98 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 20 871,2 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/95343/petq-e-petakan-makardakov-bacarvi-suty-aats-pahestazori-spaneri-miutyun.html">
									<div><img src="/static/news/s/2021/05/95343.jpg"   alt="Պետք է պետական մակարդակով բացառվի սուտը. ԱԱԾ պահեստազորի սպաների միություն" >
</div><div>
										<time datetime="18.05.2021 14:07">18 մայիսի, 14:07</time>
										<h2 class="title">Պետք է պետական մակարդակով բացառվի սուտը. ԱԱԾ պահեստազորի սպաների միություն</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/95342/israyely-gazayi-hatvatsum-khocel-e-hamas-i-hramanatarneri-hing-tun.html">
									<div><img src="/static/news/s/2021/05/95342.jpg"   alt="Իսրայելը Գազայի հատվածում խոցել է ՀԱՄԱՍ-ի հրամանատարների հինգ տուն" >
</div><div>
										<time datetime="18.05.2021 13:52">18 մայիսի, 13:52</time>
										<h2 class="title">Իսրայելը Գազայի հատվածում խոցել է ՀԱՄԱՍ-ի հրամանատարների հինգ տուն</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/95340/ag-nakharari-texakaln-yndunel-e-eahk-zhhmig-grasenyaki-ditordakan-araqelutyan-patvirakutyany.html">
									<div><img src="/static/news/s/2021/05/95340.jpg"   alt="ԱԳ նախարարի տեղակալն ընդունել է ԵԱՀԿ/ԺՀՄԻԳ գրասենյակի դիտորդական առաքելության պատվիրակությանը" >
</div><div>
										<time datetime="18.05.2021 13:27">18 մայիսի, 13:27</time>
										<h2 class="title">ԱԳ նախարարի տեղակալն ընդունել է ԵԱՀԿ/ԺՀՄԻԳ գրասենյակի դիտորդական առաքելության պատվիրակությանը</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/95337/hh-zu-storabazhanumnery-kankhum-en-hh-taratsq-mutq-gortsats-adrbejanci-zinvorakanneri-tikunqayin-apahovman-pordzery․-pn.html">
									<div><img src="/static/news/s/2021/05/95337.jpg"   alt="ՀՀ ԶՈՒ ստորաբաժանումները կանխում են ՀՀ տարածք մուտք գործած ադրբեջանցի զինվորականների թիկունքային ապահովման փորձերը․ ՊՆ" >
</div><div>
										<time datetime="18.05.2021 12:06">18 մայիսի, 12:06</time>
										<h2 class="title">ՀՀ ԶՈՒ ստորաբաժանումները կանխում են ՀՀ տարածք մուտք գործած ադրբեջանցի զինվորականների թիկունքային ապահովման փորձերը․ ՊՆ</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Արցախում հաստատվել է կորոնավիրուսի 4 նոր դեպք</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="18.05.2021 13:34">18.05.2021, 13:34</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/karabakh/">ԼՂՀ</a>, &nbsp;<a href="/arm/news/no-politics/">No-politics</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/05/95341.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Մայիսի 17-ին կատարվել է 50 թեստավորում, որի արդյունքում Արցախում հաստատվել է կորոնավիրուսային հիվանդության 4 դեպք: Վարակակիրները նախկինում հաստատված օջախների կոնտակտավորներ են: Այս մասին հայտնում է Արցախի Հանրապետության առողջապահության նախարարությունը:</p>
<p>Կորոնավիրուսային հիվանդությամբ այս պահին ստացիոնար բուժում է ստանում 33 վարակակիր, իսկ թեթև ձևերը ամբուլատոր բուժում են ստանում տնային պայմաններում:</p>
<div class="banner azd-inited azd-inread azd-inread" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-container="span.article-body">
<div class="azd-inner">Արցախում 2021 թվականի ընթացքում կորոնավիրուսի լաբորատոր հայտնաբերման նպատակով իրականացվել է 7332 քաղաքացու հետազոտություն, որից 854-ի մոտ արձանագրվել է դրական թեստի պատասխան։</div>
</div>
<p>Արցախի Հանրապետությունում, ընդհանուր առմամբ, հաստատվել է կորոնավիրուսային հիվանդության 2738 դեպք: Կատարվել է 24 784 թեստավորում:</p>
<p>Արցախի Հանրապետության առողջապահության նախարարությունը կրկին հորդորում է հետևել ցուցումներին՝ նոր բռնկումներից խուսափելու և օր առաջ կորոնավիրուսային վարակը հաղթահարելու համար:</p>
<p>Կորոնավիրուսային հիվանդության (COVID-19) դեմ պատվաստումները իրականացվում ԱՀ առողջապահության նախարարության &laquo;Հանրապետական բժշկական կենտրոն&raquo; ՓԲԸ ամբուլատոր-պոլիկլինիկական բաժանմունքում &laquo;Արևիկ&raquo; բուժմիավորումում և շրջանային բուժմիավորումներում:</p>
<div></div>
<div class="banner square">
<div class="banner_click" data-banner="166"></div>
</div>
<div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" class="azd-inited azd-video azd-sticky azd-viewport"></div>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/95341/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/95341/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/95341/arcakhum-hastatvel-e-koronavirusi-4-nor-depq.html" data-width="800" data-num-posts="10"></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/95343/petq-e-petakan-makardakov-bacarvi-suty-aats-pahestazori-spaneri-miutyun.html">
	  	<span> <img src="/static/news/s/2021/05/95343_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:07<time datetime="18.05.2021 14:07">18.05.2021</time></span><h4>Պետք է պետական մակարդակով բացառվի սուտը. ԱԱԾ պահեստազորի սպաների միություն</h4></span></a></li><li><a href="/arm/news/95342/israyely-gazayi-hatvatsum-khocel-e-hamas-i-hramanatarneri-hing-tun.html">
	  	<span> <img src="/static/news/s/2021/05/95342_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:52<time datetime="18.05.2021 13:52">18.05.2021</time></span><h4>Իսրայելը Գազայի հատվածում խոցել է ՀԱՄԱՍ-ի հրամանատարների հինգ տուն</h4></span></a></li><li><a href="/arm/news/95341/arcakhum-hastatvel-e-koronavirusi-4-nor-depq.html">
	  	<span> <img src="/static/news/s/2021/05/95341_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:34<time datetime="18.05.2021 13:34">18.05.2021</time></span><h4>Արցախում հաստատվել է կորոնավիրուսի 4 նոր դեպք</h4></span></a></li><li><a href="/arm/news/95340/ag-nakharari-texakaln-yndunel-e-eahk-zhhmig-grasenyaki-ditordakan-araqelutyan-patvirakutyany.html">
	  	<span> <img src="/static/news/s/2021/05/95340_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:27<time datetime="18.05.2021 13:27">18.05.2021</time></span><h4>ԱԳ նախարարի տեղակալն ընդունել է ԵԱՀԿ/ԺՀՄԻԳ գրասենյակի դիտորդական առաքելության պատվիրակությանը</h4></span></a></li><li><a href="/arm/news/95339/patvastumic-heto-covid-19-i-depqery-nvazel-en-80-tokosov-an.html">
	  	<span> <img src="/static/news/s/2021/05/95339_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:26<time datetime="18.05.2021 13:26">18.05.2021</time></span><h4>Պատվաստումից հետո COVID-19-ի դեպքերը նվազել են 80 տոկոսով. ԱՆ</h4></span></a></li><li><a href="/arm/news/95337/hh-zu-storabazhanumnery-kankhum-en-hh-taratsq-mutq-gortsats-adrbejanci-zinvorakanneri-tikunqayin-apahovman-pordzery․-pn.html">
	  	<span> <img src="/static/news/s/2021/05/95337_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:06<time datetime="18.05.2021 12:06">18.05.2021</time></span><h4>ՀՀ ԶՈՒ ստորաբաժանումները կանխում են ՀՀ տարածք մուտք գործած ադրբեջանցի զինվորականների թիկունքային ապահովման փորձերը․ ՊՆ</h4></span></a></li><li><a href="/arm/news/95336/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-221139-i.html">
	  	<span> <img src="/static/news/s/2021/05/95336_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:00<time datetime="18.05.2021 11:00">18.05.2021</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 221139-ի
</h4></span></a></li><li><a href="/arm/news/95335/moskvan-kogni-erevanin-ev-baqvin-sahmanum-kargavorman-harcum-erku-koxmeri-khndrelu-depqum.html">
	  	<span> <img src="/static/news/s/2021/05/95335_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:36<time datetime="18.05.2021 09:36">18.05.2021</time></span><h4>Մոսկվան կօգնի Երևանին և Բաքվին սահմանում կարգավորման հարցում երկու կողմերի խնդրելու դեպքում
</h4></span></a></li><li><a href="/arm/news/95334/erdoxany-qnnadatel-e-baydenin-israyelin-satarelu-hamar-hishecnelov-nran-hayoc-cexaspanutyan-tchanachumy.html">
	  	<span> <img src="/static/news/s/2021/05/95334_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">00:03<time datetime="18.05.2021 00:03">18.05.2021</time></span><h4>Էրդողանը քննադատել է Բայդենին Իսրայելին սատարելու համար՝ հիշեցնելով նրան Հայոց ցեղասպանության ճանաչումը</h4></span></a></li><li><a href="/arm/news/95332/zu-gsh-n-herqel-e-vardenisi-sahmanin-adrbejancineri-koxmic-haykakan-dirq-gravelu-masin-lury.html">
	  	<span> <img src="/static/news/s/2021/05/95332_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">23:25<time datetime="17.05.2021 23:25">17.05.2021</time></span><h4>ԶՈՒ ԳՇ-ն հերքել է Վարդենիսի սահմանին ադրբեջանցիների կողմից հայկական դիրք գրավելու մասին լուրը</h4></span></a></li><li><a href="/arm/news/95331/nikol-pashinyany-herakhosazruyc-e-unecel-jeyq-salivani-het.html">
	  	<span> <img src="/static/news/s/2021/05/95331_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">23:13<time datetime="17.05.2021 23:13">17.05.2021</time></span><h4>Նիկոլ Փաշինյանը հեռախոսազրույց է ունեցել Ջեյք Սալիվանի հետ
</h4></span></a></li><li><a href="/arm/news/95329/nato-n-ukrainayin-ev-vrastanin-ajakcutyun-e-khostacel-rusastani-tchnshmany-dimakayelu-harcum.html">
	  	<span> <img src="/static/news/s/2021/05/95329_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:10<time datetime="17.05.2021 22:10">17.05.2021</time></span><h4>ՆԱՏՕ-ն Ուկրաինային և Վրաստանին աջակցություն է խոստացել «Ռուսաստանի ճնշմանը դիմակայելու հարցում»</h4></span></a></li><li><a href="/arm/news/95328/hh-taratsq-mutq-gortsats-adrbejanakan-zinvorakanneri-mi-qani-khumb-veradardzel-e-irenc-elman-dirqer-sakayn-nranc-mi-masy-sharunakum-e-gtnvel-hh-taratsqum․-pn.html">
	  	<span> <img src="/static/news/s/2021/05/95328_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:57<time datetime="17.05.2021 21:57">17.05.2021</time></span><h4>ՀՀ տարածք մուտք գործած ադրբեջանական զինվորականների մի քանի խումբ վերադարձել է իրենց ելման դիրքեր, սակայն նրանց մի մասը շարունակում է գտնվել ՀՀ տարածքում․ ՊՆ</h4></span></a></li><li><a href="/arm/news/95327/hh-ev-rd-akh-qartuxarnery-qnnarkel-en-hay-adrbejanakan-sahmanin-stextsvats-iravitchaky.html">
	  	<span> <img src="/static/news/s/2021/05/95327_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:18<time datetime="17.05.2021 20:18">17.05.2021</time></span><h4>ՀՀ և ՌԴ ԱԽ քարտուղարները քննարկել են հայ-ադրբեջանական սահմանին ստեղծված իրավիճակը
</h4></span></a></li><li><a href="/arm/news/95326/fransiayi-artgortsnakharary-koch-e-arel-baqvin-ev-erevanin-paymanavorvel-hayastani-taratsqic-adrbejanakan-zorqery-durs-berelu-shurj.html">
	  	<span> <img src="/static/news/s/2021/05/95326_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:14<time datetime="17.05.2021 19:14">17.05.2021</time></span><h4>Ֆրանսիայի արտգործնախարարը կոչ է արել Բաքվին և Երևանին պայմանավորվել Հայաստանի տարածքից ադրբեջանական զորքերը դուրս բերելու շուրջ</h4></span></a></li><li><a href="/arm/news/95325/hh-ag-nakharari-texakaly-handipel-e-vrastani-ir-gortsynkerojy.html">
	  	<span> <img src="/static/news/s/2021/05/95325_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:11<time datetime="17.05.2021 19:11">17.05.2021</time></span><h4>ՀՀ ԱԳ նախարարի տեղակալը հանդիպել է Վրաստանի իր գործընկերոջը</h4></span></a></li><li><a href="/arm/news/95305/chinastanymer-harevanutyamb-shat-aneliq-zro-gortsoxutyun.html">
	  	<span> <img src="/static/news/s/2021/05/95305_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:07<time datetime="17.05.2021 19:07">17.05.2021</time></span><h4>Չինաստանը՝  մեր հարևանությամբ. շատ անելիք, զրո գործողություն</h4></span></a></li><li><a href="/arm/news/95324/ag-pokhnakharary-handipel-e-hayastanum-havatarmagrvats-despanneri-het.html">
	  	<span> <img src="/static/news/s/2021/05/95324_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:02<time datetime="17.05.2021 19:02">17.05.2021</time></span><h4>ԱԳ փոխնախարարը հանդիպել է Հայաստանում հավատարմագրված դեսպանների հետ</h4></span></a></li><li><a href="/arm/news/95323/es-sharunakum-em-hetevel-iravitchakin-eahk-gortsox-nakhagahy-pataskhanel-e-armen-sargsyanin.html">
	  	<span> <img src="/static/news/s/2021/05/95323_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:56<time datetime="17.05.2021 18:56">17.05.2021</time></span><h4>Ես շարունակում եմ հետևել իրավիճակին. ԵԱՀԿ Գործող նախագահը պատասխանել է Արմեն Սարգսյանին</h4></span></a></li><li><a href="/arm/news/95322/hayastanum-havatarmagrvats-razmakan-kcordnern-aycelel-en-pn.html">
	  	<span> <img src="/static/news/s/2021/05/95322_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:53<time datetime="17.05.2021 18:53">17.05.2021</time></span><h4>Հայաստանում հավատարմագրված ռազմական կցորդներն այցելել են ՊՆ</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/94566/ete-angam-baydeny-kirari-cexaspanutyun-ezruyty-ayn-orpes-verjnakan-tchanachum-ditarkely-tchisht-chi-lini-harcazruyc-harut-sasunyani-het-bacarik.html">
			<span> <img src="/static/news/s/2021/04/94566_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:27<time datetime="24.04.2021 09:27">24.04.2021</time></span><h4>Եթե անգամ Բայդենը կիրառի «ցեղասպանություն» եզրույթը, այն որպես վերջնական ճանաչում դիտարկելը ճիշտ չի լինի. հարցազրույց Հարութ Սասունյանի հետ (Բացառիկ)</h4></span></a></li><li><a href="/arm/news/95252/nikol-pashinyany-vladimir-putinin-texekacrel-e-syuniqi-marzum-stextsvats-iravitchaki-masin.html">
			<span> <img src="/static/news/s/2021/05/95252_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">12:10<time datetime="14.05.2021 12:10">14.05.2021</time></span><h4>Նիկոլ Փաշինյանը Վլադիմիր Պուտինին տեղեկացրել է Սյունիքի մարզում ստեղծված իրավիճակի մասին
</h4></span></a></li><li><a href="/arm/news/94789/1991t․-aprili-30-in-arcakhi-haykakan-gyuxeri-rmbakotsmamb-sksvec-kolco-gortsoxutyuny.html">
			<span> <img src="/static/news/s/2021/04/94789_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:12<time datetime="30.04.2021 17:12">30.04.2021</time></span><h4>1991թ․ ապրիլի 30-ին Արցախի հայկական գյուղերի ռմբակոծմամբ սկսվեց «Կոլցո» գործողությունը

</h4></span></a></li><li><a href="/arm/news/94937/xazanchecoc-ekexecu-shinashkhatanqnery-mayr-atori-ev-arcakhi-temi-het-paymanavorvats-ev-hamadzaynecvats-chen-amaras-vanqi-vanahayr.html">
			<span> <img src="/static/news/s/2021/05/94937_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:31<time datetime="05.05.2021 14:31">05.05.2021</time></span><h4>Ղազանչեցոց եկեղեցու շինաշխատանքները Մայր Աթոռի և Արցախի Թեմի հետ պայմանավորված և համաձայնեցված չեն. Ամարաս վանքի վանահայր</h4></span></a></li><li><a href="/arm/news/95030/lavrovi-ayci-hetqerov․-apashrjapakumy-nakhapayman-tesanyut.html">
			<span> <img src="/static/news/s/2021/05/95030_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:54<time datetime="07.05.2021 14:54">07.05.2021</time></span><h4>Լավրովի այցի հետքերով․ ապաշրջափակումը՝ նախապայմա՞ն (Տեսանյութ)</h4></span></a></li><li><a href="/arm/news/94582/putin-pashinyan-erkkhosutyan-arextsvatsy.html">
			<span> <img src="/static/news/s/2021/04/94582_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:57<time datetime="24.04.2021 18:57">24.04.2021</time></span><h4>Պուտին-Փաշինյան երկխոսության առեղծվածը</h4></span></a></li><li><a href="/arm/news/95260/pashinyany-putinin-ognutyan-hamar-chi-dimel․-peskov.html">
			<span> <img src="/static/news/s/2021/05/95260_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:53<time datetime="14.05.2021 14:53">14.05.2021</time></span><h4>Փաշինյանը Պուտինին օգնության համար չի դիմել․ Պեսկով</h4></span></a></li><li><a href="/arm/news/95262/nikol-pashinyann-aysor-pashtonapes-dimel-e-hapk-havaqakan-anvtangutyan-khorhrdi-gortsox-nakhagah-tajikstani-nakhagahin.html">
			<span> <img src="/static/news/s/2021/05/95262_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:24<time datetime="14.05.2021 15:24">14.05.2021</time></span><h4>Նիկոլ Փաշինյանն այսօր պաշտոնապես դիմել է ՀԱՊԿ Հավաքական անվտանգության խորհրդի գործող նախագահ Տաջիկստանի նախագահին
</h4></span></a></li><li><a href="/arm/news/94811/hay-dati-handznakhumby-hiastapvats-e-baydenic-ov-hrazharvel-e-adrbejani-dem-patzhamijocic-907-rd-banadzevic.html">
			<span> <img src="/static/news/s/2021/05/94811_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:29<time datetime="01.05.2021 13:29">01.05.2021</time></span><h4>Հայ դատի հանձնախումբը հիասթափված է Բայդենից, ով հրաժարվել է Ադրբեջանի դեմ պատժամիջոցից՝ 907-րդ բանաձեւից
</h4></span></a></li><li><a href="/arm/news/94792/em-n-koch-e-anum-adrbejanin-veradardznel-razmagerinerin-oronq-en-ays-karevor-haytararutyan-irakan-pattcharnery.html">
			<span> <img src="/static/news/s/2021/04/94792_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:23<time datetime="30.04.2021 17:23">30.04.2021</time></span><h4>ԵՄ-ն կոչ է անում Ադրբեջանին վերադարձնել ռազմագերիներին. որո՞նք են այս կարևոր հայտարարության իրական պատճառները</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det"><br>
								Խոնավություն՝  23%<br>
								Քամի՝  9 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="H"></span>
							  <div class="tempval">23 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">15°<span class="down">&nbsp; </span> 29°<span class="up">&nbsp;</span></div>
							  <div class="det">19.05.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">15°<span class="down">&nbsp; </span> 30°<span class="up">&nbsp;</span></div>
							  <div class="det">20.05.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կարո՞ղ են արտահերթ ընտրությունները Հայաստանում ստեղծված ճգնաժամից դուրս գալու ելք հանդիսանալ:</h3><input id="pollid" type="hidden" value="104" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="104_310" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="104_311" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="104_312" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="61080f070e2100130c040508004f000c">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'65147568fef739c0',m:'6a7a6639fb84a4d32f5084eb40ef2ec704b4e4c0-1621334335-1800-ATn6bclvCjchO2iomHXCnxkN7EJRNqQ3xP95R4Oxju4qpWSVs4saDKscfUS0kV9mKHkNQ8K97RNMCuHo2eQqJs/y2FGxhBTfVJQ4acaoA3aw+I18gHUnOyDSCC/+vFL9RPK5SAmOeZ4/jDE8FfLLOQ9DGkwJ57YFs6px+DMRLyKeszDiuuPO6hCtFKU5yQzNrca8L3cFf2DAozXDrltQ1WA=',s:[0x417f9daa64,0x95dcbf25b4],}})();</script></body>
</html>
