<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Պուտինը և Էրդողանը քննարկել են ԼՂ հիմնախնդիրն ու նոյեմբերի 9-ի և հունվարի 11-ի հայտարարությունների կատարումը</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Դրական գնահատական է տրվել ռազմական գործողությունների և կրակի դադարեցման վերահսկման ռուս-թուրքական համատեղ կենտրոնի աշխատանքին:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/06/96471.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Պուտինը և Էրդողանը քննարկել են ԼՂ հիմնախնդիրն ու նոյեմբերի 9-ի և հունվարի 11-ի հայտարարությունների կատարումը">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/06/96471.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Դրական գնահատական է տրվել ռազմական գործողությունների և կրակի դադարեցման վերահսկման ռուս-թուրքական համատեղ կենտրոնի աշխատանքին:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/96471/putiny-ev-erdoxany-qnnarkel-en-lx-himnakhndirn-u-noyemberi-9-i-ev-hunvari-11-i-haytararutyunneri-katarumy.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/96471/putiny-ev-erdoxany-qnnarkel-en-lx-himnakhndirn-u-noyemberi-9-i-ev-hunvari-11-i-haytararutyunneri-katarumy.html" title="In English">ENG</a></li>
<li><a href="/rus/news/96471/putiny-ev-erdoxany-qnnarkel-en-lx-himnakhndirn-u-noyemberi-9-i-ev-hunvari-11-i-haytararutyunneri-katarumy.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon=""></span>  C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 29 255,69 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 423,67
 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 17 799,01 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/96472/rusastany-minski-khmbi-myus-hamanakhagahneri-het-ognum-e-xarabaxyan-hakamartutyan-koxmerin-vstahutyun-karucel-lavrov.html">
									<div><img src="/static/news/s/2021/06/96472.jpg"   alt="Ռուսաստանը Մինսկի խմբի մյուս համանախագահների հետ օգնում է Ղարաբաղյան հակամարտության կողմերին վստահություն կառուցել. Լավրով" >
</div><div>
										<time datetime="24.06.2021 22:02">24 հունիսի, 22:02</time>
										<h2 class="title">Ռուսաստանը Մինսկի խմբի մյուս համանախագահների հետ օգնում է Ղարաբաղյան հակամարտության կողմերին վստահություն կառուցել. Լավրով</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/96471/putiny-ev-erdoxany-qnnarkel-en-lx-himnakhndirn-u-noyemberi-9-i-ev-hunvari-11-i-haytararutyunneri-katarumy.html">
									<div><img src="/static/news/s/2021/06/96471.jpg"   alt="Պուտինը և Էրդողանը քննարկել են ԼՂ հիմնախնդիրն ու նոյեմբերի 9-ի և հունվարի 11-ի հայտարարությունների կատարումը" >
</div><div>
										<time datetime="24.06.2021 21:33">24 հունիսի, 21:33</time>
										<h2 class="title">Պուտինը և Էրդողանը քննարկել են ԼՂ հիմնախնդիրն ու նոյեմբերի 9-ի և հունվարի 11-ի հայտարարությունների կատարումը</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/96470/patkan-karuycnerin-hordorum-enq-anhapax-azat-ardzakel-profesor-armen-charchyanin-mayr-ator.html">
									<div><img src="/static/news/s/2021/06/96470.jpg"   alt="Պատկան կառույցներին հորդորում ենք անհապաղ ազատ արձակել պրոֆեսոր Արմեն Չարչյանին. Մայր Աթոռ" >
</div><div>
										<time datetime="24.06.2021 21:26">24 հունիսի, 21:26</time>
										<h2 class="title">Պատկան կառույցներին հորդորում ենք անհապաղ ազատ արձակել պրոֆեսոր Արմեն Չարչյանին. Մայր Աթոռ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/96467/nikol-pashinyany-samvel-karapetyani-het-qnnarkel-e-tashir-ynkerutyunneri-khmbi-nerdrumayin-tsragreri-yntacqy.html">
									<div><img src="/static/news/s/2021/06/96467.jpg"   alt="Նիկոլ Փաշինյանը Սամվել Կարապետյանի հետ քննարկել է &laquo;Տաշիր&raquo; ընկերությունների խմբի ներդրումային ծրագրերի ընթացքը
" >
</div><div>
										<time datetime="24.06.2021 20:05">24 հունիսի, 20:05</time>
										<h2 class="title">Նիկոլ Փաշինյանը Սամվել Կարապետյանի հետ քննարկել է «Տաշիր» ընկերությունների խմբի ներդրումային ծրագրերի ընթացքը
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="40" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/arthur.mkhoyan' class='links'  target='_blank'  rel='nofollow'><p><img height="100" width="608" src="/static/add/ecolab.jpg" /></p></a></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Պուտինը և Էրդողանը քննարկել են ԼՂ հիմնախնդիրն ու նոյեմբերի 9-ի և հունվարի 11-ի հայտարարությունների կատարումը</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="24.06.2021 21:33">24.06.2021, 21:33</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a>, &nbsp;<a href="/arm/news/region/">Տարածաշրջան</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/06/96471.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Ռուսաստանի նախագահ Վլադիմիր Պուտինը հեռախոսազրույց է ունեցել Թուրքիայի նախագահ Ռեջեփ Թայիփ Էրդողանի հետ, որի ընթացքում, ի թիվս այլ հարցերի, քննարկվել է Լեռնային Ղարաբաղի հիմնախնդիրը: Ինչպես փոխանցում է&nbsp;<a href="https://armenpress.am/arm/">&laquo;Արմենպրես&raquo;</a>-ը, վկայակոչելով Կրեմլի մամուլի ծառայությունը, զրուցակիցները շարունակել են մտքերի փոխանակումը ԼՂ շուրջ իրավիճակի վերաբերյալ:</p>
<p>Դրական գնահատական է տրվել ռազմական գործողությունների և կրակի դադարեցման վերահսկման ռուս-թուրքական համատեղ կենտրոնի աշխատանքին:</p>
<p>Թուրքիայի նախագահն իր աջակցությունն է հայտնել 2020 թվականի նոյեմբերի 9-ին և 2021 թվականի հունվարի 11-ին Հայաստանի, Ռուսաստանի և Ադրբեջանի առաջնորդների հայտարարություններով ձեռք բերված պայմանավորվածությունների լիարժեք իրականացման ապահովմանն ուղղված ռուսական ջանքերին:</p>
<p>Վերահաստատվել է համակարգումը շարունակելու փոխադարձ պատրաստակամությունը` այդ թվում տարածաշրջանի տրանսպորտային ենթակառուցվածքների տնտեսական զարգացման և վերականգնման շահերից ելնելով:</p>
<p>&nbsp;</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/96471/">In English</a> <a href="/rus/news/96471/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/96471/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/96471/putiny-ev-erdoxany-qnnarkel-en-lx-himnakhndirn-u-noyemberi-9-i-ev-hunvari-11-i-haytararutyunneri-katarumy.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/96463/mijazgayin-ardzaganqy-hh-artahert-khorhrdaranakan-yntrutyunnerin.html">
							<div>
								<img src="/static/news/s/2021/06/96463.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">24.06.2021</time>
								<h2>Միջազգային արձագանքը ՀՀ արտահերթ խորհրդարանական ընտրություններին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96464/nikol-pashinyany-herakhosazruyc-e-unecel-vladimir-putini-het.html">
							<div>
								<img src="/static/news/s/2021/06/96464.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">24.06.2021</time>
								<h2>Նիկոլ Փաշինյանը հեռախոսազրույց է ունեցել Վլադիմիր Պուտինի հետ
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96445/mak-i-pakhstakanneri-harcerov-grasenyaky-karox-e-nergravvel-lx-um-pakhstakanneri-veradardzi-apahovman-gortsyntacin.html">
							<div>
								<img src="/static/news/s/2021/06/96445.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.06.2021</time>
								<h2>ՄԱԿ-ի Փախստականների հարցերով գրասենյակը կարող է ներգրավվել ԼՂ-ում...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96443/armen-sargsyanin-tsnndyan-orva-artiv-shnorhavorel-e-rd-nakhagah-vladimir-putiny.html">
							<div>
								<img src="/static/news/s/2021/06/96443.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.06.2021</time>
								<h2>Արմեն Սարգսյանին ծննդյան օրվա առթիվ շնորհավորել է ՌԴ նախագահ Վլադիմիր...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96437/turqiayum-hayeri-hamar-himnvats-partizaki-nshanavor-varzharani-zgali-masy-avervel-e.html">
							<div>
								<img src="/static/news/s/2021/06/96437.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.06.2021</time>
								<h2>Թուրքիայում հայերի համար հիմնված Պարտիզակի նշանավոր վարժարանի զգալի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96429/putiny-vtchrakan-e-anvanel-rusastani-nerdrumy-lernayin-xarabaxi-kargavorman-gortsyntacum.html">
							<div>
								<img src="/static/news/s/2021/06/96429.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.06.2021</time>
								<h2>Պուտինը վճռական է անվանել Ռուսաստանի ներդրումը Լեռնային Ղարաբաղի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96402/rusastann-anum-e-hnaravory-hay-gerinerin-veradardznelu-hamar-rd-despan-kopirkin.html">
							<div>
								<img src="/static/news/s/2021/06/96402.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">22.06.2021</time>
								<h2>Ռուսաստանն անում է հնարավորը հայ գերիներին վերադարձնելու համար. ՌԴ...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96386/sergey-shoygun-vaxarshak-harutyunyanin-shnorhavorel-e-hh-um-artahert-khorhrdaranakan-yntrutyunneri-kapakcutyamb.html">
							<div>
								<img src="/static/news/s/2021/06/96386.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">21.06.2021</time>
								<h2>Սերգեյ Շոյգուն Վաղարշակ Հարությունյանին շնորհավորել է ՀՀ-ում արտահերթ...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/96472/rusastany-minski-khmbi-myus-hamanakhagahneri-het-ognum-e-xarabaxyan-hakamartutyan-koxmerin-vstahutyun-karucel-lavrov.html">
	  	<span> <img src="/static/news/s/2021/06/96472_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:02<time datetime="24.06.2021 22:02">24.06.2021</time></span><h4>Ռուսաստանը Մինսկի խմբի մյուս համանախագահների հետ օգնում է Ղարաբաղյան հակամարտության կողմերին վստահություն կառուցել. Լավրով</h4></span></a></li><li><a href="/arm/news/96471/putiny-ev-erdoxany-qnnarkel-en-lx-himnakhndirn-u-noyemberi-9-i-ev-hunvari-11-i-haytararutyunneri-katarumy.html">
	  	<span> <img src="/static/news/s/2021/06/96471_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:33<time datetime="24.06.2021 21:33">24.06.2021</time></span><h4>Պուտինը և Էրդողանը քննարկել են ԼՂ հիմնախնդիրն ու նոյեմբերի 9-ի և հունվարի 11-ի հայտարարությունների կատարումը</h4></span></a></li><li><a href="/arm/news/96470/patkan-karuycnerin-hordorum-enq-anhapax-azat-ardzakel-profesor-armen-charchyanin-mayr-ator.html">
	  	<span> <img src="/static/news/s/2021/06/96470_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:26<time datetime="24.06.2021 21:26">24.06.2021</time></span><h4>Պատկան կառույցներին հորդորում ենք անհապաղ ազատ արձակել պրոֆեսոր Արմեն Չարչյանին. Մայր Աթոռ</h4></span></a></li><li><a href="/arm/news/96467/nikol-pashinyany-samvel-karapetyani-het-qnnarkel-e-tashir-ynkerutyunneri-khmbi-nerdrumayin-tsragreri-yntacqy.html">
	  	<span> <img src="/static/news/s/2021/06/96467_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:05<time datetime="24.06.2021 20:05">24.06.2021</time></span><h4>Նիկոլ Փաշինյանը Սամվել Կարապետյանի հետ քննարկել է «Տաշիր» ընկերությունների խմբի ներդրումային ծրագրերի ընթացքը
</h4></span></a></li><li><a href="/arm/news/96465/karavarutyuny-evs-6-amsov-erkaracrel-e-turqakan-tsagum-unecox-apranqneri-nermutsman-zhamanakavor-argelqy.html">
	  	<span> <img src="/static/news/s/2021/06/96465_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:14<time datetime="24.06.2021 19:14">24.06.2021</time></span><h4>Կառավարությունը ևս 6 ամսով երկարացրել է թուրքական ծագում ունեցող ապրանքների ներմուծման ժամանակավոր արգելքը
</h4></span></a></li><li><a href="/arm/news/96463/mijazgayin-ardzaganqy-hh-artahert-khorhrdaranakan-yntrutyunnerin.html">
	  	<span> <img src="/static/news/s/2021/06/96463_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:59<time datetime="24.06.2021 18:59">24.06.2021</time></span><h4>Միջազգային արձագանքը ՀՀ արտահերթ խորհրդարանական ընտրություններին</h4></span></a></li><li><a href="/arm/news/96464/nikol-pashinyany-herakhosazruyc-e-unecel-vladimir-putini-het.html">
	  	<span> <img src="/static/news/s/2021/06/96464_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:43<time datetime="24.06.2021 18:43">24.06.2021</time></span><h4>Նիկոլ Փաշինյանը հեռախոսազրույց է ունեցել Վլադիմիր Պուտինի հետ
</h4></span></a></li><li><a href="/arm/news/96459/inch-azdecutyun-kunena-rayisin-mijukayin-gortsarqi-verakangnmanharcum.html">
	  	<span> <img src="/static/news/s/2021/06/96459_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:04<time datetime="24.06.2021 17:04">24.06.2021</time></span><h4>Ի՞նչ ազդեցություն կունենա Ռայիսին միջուկային գործարքի վերականգնման  հարցում</h4></span></a></li><li><a href="/arm/news/96460/fransiayi-nakhagahi-anunic-hakob-andreasyanin-shnorhvel-e-arzhaniqi-azgayin-shqanshan.html">
	  	<span> <img src="/static/news/s/2021/06/96460_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:54<time datetime="24.06.2021 16:54">24.06.2021</time></span><h4>Ֆրանսիայի նախագահի անունից Հակոբ Անդրեասյանին շնորհվել է «Արժանիքի ազգային շքանշան»</h4></span></a></li><li><a href="/arm/news/96458/armaviri-marzi-doxs-hamaynqum-gortsarkvelu-e-shchak-ain-y-hordorum-e-chanhangstanal.html">
	  	<span> <img src="/static/news/s/2021/06/96458_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:10<time datetime="24.06.2021 16:10">24.06.2021</time></span><h4>Արմավիրի մարզի Դողս համայնքում գործարկվելու է շչակ. ԱԻՆ-ը հորդորում է չանհանգստանալ</h4></span></a></li><li><a href="/arm/news/96457/mak-i-glkhavor-qartuxary-harstutyan-hark-sahmanelu-koch-e-arel.html">
	  	<span> <img src="/static/news/s/2021/06/96457_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:54<time datetime="24.06.2021 15:54">24.06.2021</time></span><h4>ՄԱԿ-ի գլխավոր քարտուղարը հարստության հարկ սահմանելու կոչ է արել</h4></span></a></li><li><a href="/arm/news/96456/arcakhum-oronoxakan-ashkhatanqnery-sharunakvum-en.html">
	  	<span> <img src="/static/news/s/2021/06/96456_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:18<time datetime="24.06.2021 15:18">24.06.2021</time></span><h4>Արցախում որոնողական աշխատանքները շարունակվում են</h4></span></a></li><li><a href="/arm/news/96455/adrbejanci-zintsarayoxnery-sparnacel-en-hay-adrbejanakan-sahmanin-irenc-ashkhatanqy-katarox-ispanaci-lragroxnerin.html">
	  	<span> <img src="/static/news/s/2021/06/96455_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:17<time datetime="24.06.2021 15:17">24.06.2021</time></span><h4>Ադրբեջանցի զինծառայողները սպառնացել են հայ-ադրբեջանական սահմանին իրենց աշխատանքը կատարող իսպանացի լրագրողներին</h4></span></a></li><li><a href="/arm/news/96454/hanrapetutyan-amboxj-taratsqum-hunisi-24-28-y-spasvum-e-khist-bardzr-jermayin-fon.html">
	  	<span> <img src="/static/news/s/2021/06/96454_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:11<time datetime="24.06.2021 15:11">24.06.2021</time></span><h4>Հանրապետության ամբողջ տարածքում հունիսի 24-28-ը սպասվում է խիստ բարձր ջերմային ֆոն</h4></span></a></li><li><a href="/arm/news/96453/sd-n-mip-dimumov-kasecrel-e-petakan-3-buh-i-hogabardzuneri-khorhurdneri-kazmi-popokhutyunnerin-veraberox-karavarutyan-oroshman-gortsoxutyuny.html">
	  	<span> <img src="/static/news/s/2021/06/96453_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:22<time datetime="24.06.2021 13:22">24.06.2021</time></span><h4>ՍԴ-ն ՄԻՊ դիմումով կասեցրել է պետական 3 ԲՈՒՀ-ի հոգաբարձուների խորհուրդների կազմի փոփոխություններին վերաբերող կառավարության որոշման գործողությունը</h4></span></a></li><li><a href="/arm/news/96452/eahk-zhhmig-zekuyci-himnakan-sheshtadrumnery-hamadrakan-axyusak.html">
	  	<span> <img src="/static/news/s/2021/06/96452_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:03<time datetime="24.06.2021 13:03">24.06.2021</time></span><h4>ԵԱՀԿ/ԺՀՄԻԳ զեկույցի հիմնական շեշտադրումները (համադրական աղյուսակ)</h4></span></a></li><li><a href="/arm/news/96451/armen-sargsyany-tekhnologiakan-olorti-zargacman-herankarnern-e-qnnarkel-ekonomikayi-nakharari-pashtonakatari-ev-fast-himnadrami-tnoreni-het.html">
	  	<span> <img src="/static/news/s/2021/06/96451_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:53<time datetime="24.06.2021 12:53">24.06.2021</time></span><h4>Արմեն Սարգսյանը տեխնոլոգիական ոլորտի զարգացման հեռանկարներն է քննարկել էկոնոմիկայի նախարարի պաշտոնակատարի և FAST հիմնադրամի տնօրենի հետ</h4></span></a></li><li><a href="/arm/news/96450/arcakhum-hastatvel-en-koronavirusayin-hivandutyan-5-nor-depqer.html">
	  	<span> <img src="/static/news/s/2021/06/96450_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:39<time datetime="24.06.2021 12:39">24.06.2021</time></span><h4>Արցախում հաստատվել են կորոնավիրուսային հիվանդության 5 նոր դեպքեր</h4></span></a></li><li><a href="/arm/news/96449/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-224533-i.html">
	  	<span> <img src="/static/news/s/2021/06/96449_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:20<time datetime="24.06.2021 11:20">24.06.2021</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 224533-ի
</h4></span></a></li><li><a href="/arm/news/96448/pashinyani-oroshmamb-patvirakutyun-kgortsuxvi-rd.html">
	  	<span> <img src="/static/news/s/2021/06/96448_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:33<time datetime="24.06.2021 10:33">24.06.2021</time></span><h4>Փաշինյանի որոշմամբ՝ պատվիրակություն կգործուղվի ՌԴ</h4></span></a></li></ul></div></div><div data-id="" class="bnrcnt adcont"></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/95681/mayisi-28-arajin-hanrapetutyan-or.html">
			<span> <img src="/static/news/s/2021/05/95681_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:18<time datetime="28.05.2021 10:18">28.05.2021</time></span><h4>Մայիսի 28՝ Առաջին Հանրապետության օր</h4></span></a></li><li><a href="/arm/news/95917/erkragund-pashinyani-pariz-ev-bryusel-katarats-aycy.html">
			<span> <img src="/static/news/s/2021/06/95917_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:38<time datetime="04.06.2021 19:38">04.06.2021</time></span><h4>Երկրագունդ. Փաշինյանի՝ Փարիզ և Բրյուսել կատարած այցը</h4></span></a></li><li><a href="/arm/news/95688/aysor-menq-i-hakadrutyun-orva-tsnkachoq-ev-khaytarak-ishkhanutyunneri-unenq-vtchrakanutyun-robert-qocharyan.html">
			<span> <img src="/static/news/s/2021/05/95688_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:08<time datetime="28.05.2021 11:08">28.05.2021</time></span><h4>Այսօր մենք, ի հակադրություն օրվա ծնկաչոք և խայտառակ իշխանությունների, ունենք վճռականություն. Ռոբերտ Քոչարյան</h4></span></a></li><li><a href="/arm/news/96112/nakhyntrakan-hayastan-pashinyani-u-alievi-shahery-noric-hamynknum-en.html">
			<span> <img src="/static/news/s/2021/06/96112_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:48<time datetime="11.06.2021 16:48">11.06.2021</time></span><h4>Նախընտրական Հայաստան. Փաշինյանի ու Ալիևի շահերը նորից համընկնում են</h4></span></a></li><li><a href="/arm/news/96144/miacyal-nahangnery-krkin-koch-e-anum-veradardznel-bolor-gerevarvatsnerin․-amn-petqartuxari-haytararutyuny.html">
			<span> <img src="/static/news/s/2021/06/96144_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:41<time datetime="13.06.2021 09:41">13.06.2021</time></span><h4>Միացյալ Նահանգները կրկին կոչ է անում վերադարձնել բոլոր գերեվարվածներին․ ԱՄՆ Պետքարտուղարի հայտարարությունը</h4></span></a></li><li><a href="/arm/news/95938/iran-eatm-pashinyany-durs-e-berum-hayastany-gortsyntacic.html">
			<span> <img src="/static/news/s/2021/06/95938_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:10<time datetime="06.06.2021 10:10">06.06.2021</time></span><h4>Իրան-ԵԱՏՄ. Փաշինյանը դուրս է բերում Հայաստանը գործընթացից</h4></span></a></li><li><a href="/arm/news/95922/mijancq-linelu-e-te-och-pashinyany-qaos-e-stextsum-yntrutyunnerin-yndaraj.html">
			<span> <img src="/static/news/s/2021/06/95922_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:20<time datetime="05.06.2021 10:20">05.06.2021</time></span><h4>Միջանցք լինելու՞ է, թե՞ ոչ. Փաշինյանը քաոս է ստեղծում ընտրություններին ընդառաջ</h4></span></a></li><li><a href="/arm/news/96082/turq-amerikyan-haraberutyunnerum-orakakan-popokhutyunn-ankhusapeli-e.html">
			<span> <img src="/static/news/s/2021/06/96082_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:21<time datetime="10.06.2021 17:21">10.06.2021</time></span><h4>Թուրք-ամերիկյան հարաբերություններում որակական փոփոխությունն անխուսափելի է</h4></span></a></li><li><a href="/arm/news/96145/em-n-ksharunaki-ajakcutyun-cucaberel-gerineri-veradardzi-gortsyntacin․-evropakan-khorhrdi-nakhagah.html">
			<span> <img src="/static/news/s/2021/06/96145_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:06<time datetime="13.06.2021 10:06">13.06.2021</time></span><h4>ԵՄ-ն կշարունակի աջակցություն ցուցաբերել գերիների վերադարձի գործընթացին․ Եվրոպական խորհրդի նախագահ</h4></span></a></li><li><a href="/arm/news/95691/hh-pn-n-herqum-e-nakhijevani-uxxutyamb-haykakan-zu-krakocic-adrbejanci-zinvorakan-chi-viravorvel.html">
			<span> <img src="/static/news/s/2021/05/95691_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:49<time datetime="28.05.2021 11:49">28.05.2021</time></span><h4>ՀՀ ՊՆ-ն հերքում է. Նախիջևանի ուղղությամբ հայկական ԶՈւ կրակոցից ադրբեջանցի զինվորական չի վիրավորվել</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det"><br>
								Խոնավություն՝  %<br>
								Քամի՝   կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon=""></span>
							  <div class="tempval">0 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">16°<span class="down">&nbsp; </span> 27°<span class="up">&nbsp;</span></div>
							  <div class="det">25.06.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">17°<span class="down">&nbsp; </span> 30°<span class="up">&nbsp;</span></div>
							  <div class="det">26.06.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կարո՞ղ են արտահերթ ընտրությունները Հայաստանում ստեղծված ճգնաժամից դուրս գալու ելք հանդիսանալ:</h3><input id="pollid" type="hidden" value="104" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="104_310" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="104_311" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="104_312" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b4dddad2dbf4d5c6d9d1d0ddd59ad5d9">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'664807a45dbff041',m:'6e6fbc64210840e936147faaf4fe135d27d5666b-1624559453-1800-AQ1lwu7/muC09/crv6WZxwHN9PxaylTyXnpYzfo4JwR1iMn5ogLZyQB1605aR2GGgdvx72kM2ItfphgFapZtKW8Zew3ocaaE/g6TU51z3ZRXtxQaT0N98EZdVAXpcqmrbt19ng8nFcJf2C6iFQ65F10Uml6rOFSf1KLzEJ/cvBJ8RuSVNyHkiKZbjP/884kfbupd0IU8YgxvWrhgtGLPvAlmgyN55/mMPkKJaNkGfvYDB5IOHrH2R9ohrL1Qtp0H4h37ev/PXN+nZWKKjEhO1UU=',s:[0x2c4f147e87,0x34a3fec001],}})();</script></body>
</html>
