<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Փաշինյան-Էրդողան հանդիպում նախատեսված չէ․ Պապիկյան</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Վերջերս այլ երկրների աղբյուրներից պարզ դարձավ, որ վարչապետը հանդիպման առաջարկ է արել Թուրքիայի նախագահին, որից հետո հնչեց Էրդողանի, մեղմ ասած, արհամարհական պատասխանը։ " />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/09/98112.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Փաշինյան-Էրդողան հանդիպում նախատեսված չէ․ Պապիկյան">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/09/98112.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Վերջերս այլ երկրների աղբյուրներից պարզ դարձավ, որ վարչապետը հանդիպման առաջարկ է արել Թուրքիայի նախագահին, որից հետո հնչեց Էրդողանի, մեղմ ասած, արհամարհական պատասխանը։ ">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/98112/pashinyan-erdoxan-handipum-nakhatesvats-che%E2%80%A4-papikyan.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/98112/pashinyan-erdoxan-handipum-nakhatesvats-che%E2%80%A4-papikyan.html" title="In English">ENG</a></li>
<li><a href="/rus/news/98112/pashinyan-erdoxan-handipum-nakhatesvats-che%E2%80%A4-papikyan.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon=""></span>  C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 27 252,04 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 365,92
 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 14 608,64 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/98114/levon-ter-petrosyany-hyurynkalel-e-xrxzstani-nakhkin-nakhagahin.html">
									<div><img src="/static/news/s/2021/09/98114.jpg"   alt="Լևոն Տեր-Պետրոսյանը հյուրընկալել է Ղրղզստանի նախկին նախագահին" >
</div><div>
										<time datetime="23.09.2021 21:25">23 սեպտեմբերի, 21:25</time>
										<h2 class="title">Լևոն Տեր-Պետրոսյանը հյուրընկալել է Ղրղզստանի նախկին նախագահին</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/98113/varchapety-shnorhavorakan-uxerdz-e-hxel-tann-kilikio-katoxike-hayoc-katoxikos-patriarqin.html">
									<div><img src="/static/news/s/2021/09/98113.jpg"   alt="Վարչապետը շնորհավորական ուղերձ է հղել Տանն Կիլիկիո կաթողիկե Հայոց կաթողիկոս պատրիարքին
" >
</div><div>
										<time datetime="23.09.2021 21:13">23 սեպտեմբերի, 21:13</time>
										<h2 class="title">Վարչապետը շնորհավորական ուղերձ է հղել Տանն Կիլիկիո կաթողիկե Հայոց կաթողիկոս պատրիարքին
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/98112/pashinyan-erdoxan-handipum-nakhatesvats-che․-papikyan.html">
									<div><img src="/static/news/s/2021/09/98112.jpg"   alt="Փաշինյան-Էրդողան հանդիպում նախատեսված չէ․ Պապիկյան" >
</div><div>
										<time datetime="23.09.2021 20:25">23 սեպտեմբերի, 20:25</time>
										<h2 class="title">Փաշինյան-Էրդողան հանդիպում նախատեսված չէ․ Պապիկյան</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/98111/hoktemberi-1-ic-uzhi-mej-kmtni-koronavirusi-taratsumy-kankhargelox-orensdrakan-kargavorumy-varchapety-handznararel-e-apahovel-dra-kirarkumy.html">
									<div><img src="/static/news/s/2021/09/98111.jpg"   alt="Հոկտեմբերի 1-ից ուժի մեջ կմտնի կորոնավիրուսի տարածումը կանխարգելող օրենսդրական կարգավորումը. վարչապետը հանձնարարել է ապահովել դրա կիրարկումը" >
</div><div>
										<time datetime="23.09.2021 19:52">23 սեպտեմբերի, 19:52</time>
										<h2 class="title">Հոկտեմբերի 1-ից ուժի մեջ կմտնի կորոնավիրուսի տարածումը կանխարգելող օրենսդրական կարգավորումը. վարչապետը հանձնարարել է ապահովել դրա կիրարկումը</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="40" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/arthur.mkhoyan' class='links'  target='_blank'  rel='nofollow'><p><img height="100" width="608" src="/static/add/ecolab.jpg" /></p></a></div><div data-id="41" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/apra/Banners-20210723-1.png" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Փաշինյան-Էրդողան հանդիպում նախատեսված չէ․ Պապիկյան</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="23.09.2021 20:25">23.09.2021, 20:25</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/region/">Տարածաշրջան</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/09/98112.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Վերջերս այլ երկրների աղբյուրներից պարզ դարձավ, որ վարչապետը հանդիպման առաջարկ է արել Թուրքիայի նախագահին, որից հետո հնչեց Էրդողանի, մեղմ ասած, արհամարհական պատասխանը։ Ինչո՞վ է պայմանավորված վարչապետի լռությունը, &laquo;Ազատություն&raquo; ՌԿ-ի ֆեյսբուքյան ասուլիսում հետաքրքրվել էր օգտատերերից մեկը փոխվարչապետ Սուրեն Պապիկյանից, հաղորդում է &laquo;<a target="_blank" href="https://www.aysor.am/am/news/2021/09/23/%D5%8A%D5%A1%D5%BA%D5%AB%D5%AF%D5%B5%D5%A1%D5%B6/1872717">Այսօր</a>&raquo;-ը:&nbsp;</p>
<p>Օգտատերը նշել է նաև, որ նախկին իշխանություններին շատ կոպիտ պատասխանող իշխանությունը այժմ, երբ միջազգային մակարդակում իրեն ծաղրում են, լռում է։</p>
<p>Պապիկյանը նախընտրել է մեկնաբանություն չանել։</p>
<p>&laquo;Մեկնաբանություն չունեմ, ես հիմա պիտի Էրդողանին մեկնաբանե՞մ՝ Էրդողանն ինչ է ասել։ Կարծում եմ՝ ինչ մեկնաբանություն տրվել է, բավարար է&raquo;, - նշել է նա։</p>
<p>Մեկ այլ օգտատիրոջ հարցին, թե ինչու՞ է Փաշինյանը հանդիպելու Էրդողանի հետ, Սուրեն Պապիկյանը պատասխանել է կարճ․ &laquo;Հանդիպում նախատեսված չէ&raquo;։</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/98112/">In English</a> <a href="/rus/news/98112/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/98112/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/98112/pashinyan-erdoxan-handipum-nakhatesvats-che․-papikyan.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/98114/levon-ter-petrosyany-hyurynkalel-e-xrxzstani-nakhkin-nakhagahin.html">
							<div>
								<img src="/static/news/s/2021/09/98114.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.09.2021</time>
								<h2>Լևոն Տեր-Պետրոսյանը հյուրընկալել է Ղրղզստանի նախկին նախագահին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98111/hoktemberi-1-ic-uzhi-mej-kmtni-koronavirusi-taratsumy-kankhargelox-orensdrakan-kargavorumy-varchapety-handznararel-e-apahovel-dra-kirarkumy.html">
							<div>
								<img src="/static/news/s/2021/09/98111.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.09.2021</time>
								<h2>Հոկտեմբերի 1-ից ուժի մեջ կմտնի կորոնավիրուսի տարածումը կանխարգելող...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98110/hh-azh-nakhagahn-arajikayum-pashtonakan-aycov-klini-rd-um.html">
							<div>
								<img src="/static/news/s/2021/09/98110.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.09.2021</time>
								<h2>ՀՀ ԱԺ նախագահն առաջիկայում պաշտոնական այցով կլինի ՌԴ-ում</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98108/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
							<div>
								<img src="/static/news/s/2021/09/98108.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.09.2021</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98107/karevor-em-hamarum-hayastani-barekam-erkrneri-het-bazmakoxm-kaperi-sertacumy-vanecyan.html">
							<div>
								<img src="/static/news/s/2021/09/98107.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.09.2021</time>
								<h2>Կարևոր եմ համարում Հայաստանի բարեկամ երկրների հետ բազմակողմ կապերի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98105/irakli-xaribashvilin-ankakhutyan-toni-artiv-shnorhavorakan-uxerdz-e-hxel-nikol-pashinyanin.html">
							<div>
								<img src="/static/news/s/2021/09/98105.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.09.2021</time>
								<h2>Իրակլի Ղարիբաշվիլին Անկախության տոնի առթիվ շնորհավորական ուղերձ...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98103/irani-turqiayi-ev-adrbejani-ag-nakhararneri-handipumy-texi-kunena-tehranum.html">
							<div>
								<img src="/static/news/s/2021/09/98103.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.09.2021</time>
								<h2>Իրանի, Թուրքիայի և Ադրբեջանի ԱԳ նախարարների հանդիպումը տեղի կունենա...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98101/hh-varchapetin-shnorhavorakan-uxerdz-e-hxel-frankofoniayi-glkhavor-qartuxary.html">
							<div>
								<img src="/static/news/s/2021/09/98101.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.09.2021</time>
								<h2>ՀՀ վարչապետին շնորհավորական ուղերձ է հղել Ֆրանկոֆոնիայի Գլխավոր քարտուղարը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/98114/levon-ter-petrosyany-hyurynkalel-e-xrxzstani-nakhkin-nakhagahin.html">
	  	<span> <img src="/static/news/s/2021/09/98114_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:25<time datetime="23.09.2021 21:25">23.09.2021</time></span><h4>Լևոն Տեր-Պետրոսյանը հյուրընկալել է Ղրղզստանի նախկին նախագահին</h4></span></a></li><li><a href="/arm/news/98113/varchapety-shnorhavorakan-uxerdz-e-hxel-tann-kilikio-katoxike-hayoc-katoxikos-patriarqin.html">
	  	<span> <img src="/static/news/s/2021/09/98113_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:13<time datetime="23.09.2021 21:13">23.09.2021</time></span><h4>Վարչապետը շնորհավորական ուղերձ է հղել Տանն Կիլիկիո կաթողիկե Հայոց կաթողիկոս պատրիարքին
</h4></span></a></li><li><a href="/arm/news/98112/pashinyan-erdoxan-handipum-nakhatesvats-che․-papikyan.html">
	  	<span> <img src="/static/news/s/2021/09/98112_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:25<time datetime="23.09.2021 20:25">23.09.2021</time></span><h4>Փաշինյան-Էրդողան հանդիպում նախատեսված չէ․ Պապիկյան</h4></span></a></li><li><a href="/arm/news/98111/hoktemberi-1-ic-uzhi-mej-kmtni-koronavirusi-taratsumy-kankhargelox-orensdrakan-kargavorumy-varchapety-handznararel-e-apahovel-dra-kirarkumy.html">
	  	<span> <img src="/static/news/s/2021/09/98111_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:52<time datetime="23.09.2021 19:52">23.09.2021</time></span><h4>Հոկտեմբերի 1-ից ուժի մեջ կմտնի կորոնավիրուսի տարածումը կանխարգելող օրենսդրական կարգավորումը. վարչապետը հանձնարարել է ապահովել դրա կիրարկումը</h4></span></a></li><li><a href="/arm/news/98110/hh-azh-nakhagahn-arajikayum-pashtonakan-aycov-klini-rd-um.html">
	  	<span> <img src="/static/news/s/2021/09/98110_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:33<time datetime="23.09.2021 19:33">23.09.2021</time></span><h4>ՀՀ ԱԺ նախագահն առաջիկայում պաշտոնական այցով կլինի ՌԴ-ում</h4></span></a></li><li><a href="/arm/news/98109/xazakhstanum-kayacel-e-hayastani-rusastani-ev-adrbejani-glkhavor-datakhazneri-erakoxm-handipumy.html">
	  	<span> <img src="/static/news/s/2021/09/98109_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:00<time datetime="23.09.2021 19:00">23.09.2021</time></span><h4>Ղազախստանում կայացել է Հայաստանի, Ռուսաստանի և Ադրբեջանի գլխավոր դատախազների եռակողմ հանդիպումը
</h4></span></a></li><li><a href="/arm/news/98108/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2021/09/98108_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:09<time datetime="23.09.2021 18:09">23.09.2021</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/98107/karevor-em-hamarum-hayastani-barekam-erkrneri-het-bazmakoxm-kaperi-sertacumy-vanecyan.html">
	  	<span> <img src="/static/news/s/2021/09/98107_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:18<time datetime="23.09.2021 17:18">23.09.2021</time></span><h4>Կարևոր եմ համարում Հայաստանի բարեկամ երկրների հետ բազմակողմ կապերի սերտացումը. Վանեցյան</h4></span></a></li><li><a href="/arm/news/98106/yntrvel-e-tann-kilikio-katoxike-hayoc-21-rd-katoxikosy.html">
	  	<span> <img src="/static/news/s/2021/09/98106_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:39<time datetime="23.09.2021 16:39">23.09.2021</time></span><h4>Ընտրվել է Տանն Կիլիկիո Կաթողիկէ Հայոց 21-րդ Կաթողիկոսը</h4></span></a></li><li><a href="/arm/news/98105/irakli-xaribashvilin-ankakhutyan-toni-artiv-shnorhavorakan-uxerdz-e-hxel-nikol-pashinyanin.html">
	  	<span> <img src="/static/news/s/2021/09/98105_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:12<time datetime="23.09.2021 16:12">23.09.2021</time></span><h4>Իրակլի Ղարիբաշվիլին Անկախության տոնի առթիվ շնորհավորական ուղերձ է հղել Նիկոլ Փաշինյանին
</h4></span></a></li><li><a href="/arm/news/98104/avroran-venetikum-mardasirutyan-parabanum.html">
	  	<span> <img src="/static/news/s/2021/09/98104_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:08<time datetime="23.09.2021 15:08">23.09.2021</time></span><h4>«Ավրորան» Վենետիկում. մարդասիրության փառաբանում
</h4></span></a></li><li><a href="/arm/news/98102/ararat-mirzoyany-handipum-e-unecel-fransiayi-ag-nakharar-zhan-iv-ly-driani-het.html">
	  	<span> <img src="/static/news/s/2021/09/98102_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:03<time datetime="23.09.2021 14:03">23.09.2021</time></span><h4>Արարատ Միրզոյանը հանդիպում է ունեցել Ֆրանսիայի ԱԳ նախարար Ժան-Իվ Լը Դրիանի հետ</h4></span></a></li><li><a href="/arm/news/98103/irani-turqiayi-ev-adrbejani-ag-nakhararneri-handipumy-texi-kunena-tehranum.html">
	  	<span> <img src="/static/news/s/2021/09/98103_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:59<time datetime="23.09.2021 13:59">23.09.2021</time></span><h4>Իրանի, Թուրքիայի և Ադրբեջանի ԱԳ նախարարների հանդիպումը տեղի կունենա Թեհրանում

</h4></span></a></li><li><a href="/arm/news/98101/hh-varchapetin-shnorhavorakan-uxerdz-e-hxel-frankofoniayi-glkhavor-qartuxary.html">
	  	<span> <img src="/static/news/s/2021/09/98101_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:26<time datetime="23.09.2021 12:26">23.09.2021</time></span><h4>ՀՀ վարչապետին շնորհավորական ուղերձ է հղել Ֆրանկոֆոնիայի Գլխավոր քարտուղարը</h4></span></a></li><li><a href="/arm/news/98100/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-255648-i.html">
	  	<span> <img src="/static/news/s/2021/09/98100_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:19<time datetime="23.09.2021 11:19">23.09.2021</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 255648-ի
</h4></span></a></li><li><a href="/arm/news/98098/arcakhi-okupacvats-taratsqneric-brnagaxtats-65-hazar-kariqavori-khaxaxapahnery-humanitar-ognutyun-en-cucaberel-rd-pn.html">
	  	<span> <img src="/static/news/s/2021/09/98098_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:59<time datetime="23.09.2021 10:59">23.09.2021</time></span><h4>Արցախի օկուպացված տարածքներից բռնագաղթած 6,5 հազար կարիքավորի խաղաղապահները հումանիտար օգնություն են ցուցաբերել. ՌԴ ՊՆ
</h4></span></a></li><li><a href="/arm/news/98099/amn-kongresy-pahanjum-e-adrbejanic-azat-ardzakel-hay-razmagerinerin.html">
	  	<span> <img src="/static/news/s/2021/09/98099_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:15<time datetime="23.09.2021 09:15">23.09.2021</time></span><h4>ԱՄՆ Կոնգրեսը պահանջում է Ադրբեջանից ազատ արձակել հայ ռազմագերիներին
</h4></span></a></li><li><a href="/arm/news/98097/eahk-minski-khmbi-hamanakhagahnery-nyu-yorqum-khandipen-hayastani-ev-adrbejani-artgortsnakhararneri-het-rudenko.html">
	  	<span> <img src="/static/news/s/2021/09/98097_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:00<time datetime="22.09.2021 19:00">22.09.2021</time></span><h4>ԵԱՀԿ Մինսկի խմբի համանախագահները Նյու Յորքում կհանդիպեն Հայաստանի և Ադրբեջանի արտգործնախարարների հետ. Ռուդենկո
</h4></span></a></li><li><a href="/arm/news/98095/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2021/09/98095_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:11<time datetime="22.09.2021 18:11">22.09.2021</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/98094/glkhavor-datakhazn-ashkhatanqayin-aycov-meknel-e-xazakhstani-hanrapetutyun.html">
	  	<span> <img src="/static/news/s/2021/09/98094_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:05<time datetime="22.09.2021 17:05">22.09.2021</time></span><h4>Գլխավոր դատախազն աշխատանքային այցով մեկնել է Ղազախստանի Հանրապետություն</h4></span></a></li></ul></div></div><div data-id="42" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction' class='links'  rel='nofollow'><p><img height="120" width="377" src="/static/add/apra/Banners-20210723-2.png" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/97748/haykakan-koxmy-chi-gndakotsel-shushium-texakayvats-dirqeric-meky-korustner-el-chuni․-pb.html">
			<span> <img src="/static/news/s/2021/09/97748_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">12:06<time datetime="03.09.2021 12:06">03.09.2021</time></span><h4>Հայկական կողմը չի գնդակոծել Շուշիում տեղակայված դիրքերից մեկը, կորուստներ էլ չունի․ ՊԲ</h4></span></a></li><li><a href="/arm/news/97862/moskvan-ushadir-hetevum-e-erevanum-ev-baqvum-khaxaxutyan-paymanagri-knqman-shurj-qnnarkumnerin․-zakharova.html">
			<span> <img src="/static/news/s/2021/09/97862_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:08<time datetime="09.09.2021 19:08">09.09.2021</time></span><h4>Մոսկվան ուշադիր հետեւում է Երևանում և Բաքվում խաղաղության պայմանագրի կնքման շուրջ քննարկումներին․ Զախարովա</h4></span></a></li><li><a href="/arm/news/98024/​arcakhum-iranakan-andznagrerov-adrbejancineri-arkayutyan-masin-lury-irakanutyany-chi-hamapataskhanum․-ah-aats.html">
			<span> <img src="/static/news/s/2021/09/98024_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:37<time datetime="17.09.2021 20:37">17.09.2021</time></span><h4>​Արցախում իրանական անձնագրերով ադրբեջանցիների առկայության մասին լուրը իրականությանը չի համապատասխանում․ ԱՀ ԱԱԾ

</h4></span></a></li><li><a href="/arm/news/97715/lukashenkon-haytararel-e-or-rd-ic-uxxatirner-inqnatirner-ev-havanabar-с-400-hamakarger-e-dzerq-berelu.html">
			<span> <img src="/static/news/s/2021/09/97715_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">23:10<time datetime="01.09.2021 23:10">01.09.2021</time></span><h4>Լուկաշենկոն հայտարարել է, որ ՌԴ-ից ուղղաթիռներ, ինքնաթիռներ և, հավանաբար, С-400 համակարգեր է ձեռք բերելու</h4></span></a></li><li><a href="/arm/news/97662/martakerti-tneric-meky-mtats-adrbejanci-zintsarayoxy-kalanavorvel-e․-arcakhi-qk.html">
			<span> <img src="/static/news/s/2021/08/97662_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:08<time datetime="30.08.2021 13:08">30.08.2021</time></span><h4>Մարտակերտի տներից մեկը մտած ադրբեջանցի զինծառայողը կալանավորվել է․ Արցախի ՔԿ
</h4></span></a></li><li><a href="/arm/news/97630/adrbejany-eyvazlii-ev-chayzamii-hatvatsnerum-pakel-e-syuniqi-haravayin-hatvatsner-tanox-himnakan-tchanaparhy․-pashinyan.html">
			<span> <img src="/static/news/s/2021/08/97630_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:46<time datetime="27.08.2021 11:46">27.08.2021</time></span><h4>Ադրբեջանը Էյվազլիի և Չայզամիի հատվածներում փակել է Սյունիքի հարավային հատվածներ տանող հիմնական ճանապարհը․ Փաշինյան</h4></span></a></li><li><a href="/arm/news/97653/hakarakordy-krak-e-bacel-sotqi-hatvatsum-texakayvats-haykakan-dirqeri-uxxutyamb․-hh-pn.html">
			<span> <img src="/static/news/s/2021/08/97653_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:43<time datetime="29.08.2021 10:43">29.08.2021</time></span><h4>Հակառակորդը կրակ է բացել Սոթքի հատվածում տեղակայված հայկական դիրքերի ուղղությամբ․ ՀՀ ՊՆ</h4></span></a></li><li><a href="/arm/news/98049/hayastany-hnaravor-che-patkeracnel-aranc-arcakhi․-samvel-karapetyany-50-mln-dolari-nerdrum-kani-arcakhum.html">
			<span> <img src="/static/news/s/2021/09/98049_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:03<time datetime="20.09.2021 17:03">20.09.2021</time></span><h4>Հայաստանը հնարավոր չէ պատկերացնել առանց Արցախի․ Սամվել Կարապետյանը 50 մլն դոլարի ներդրում կանի Արցախում

</h4></span></a></li><li><a href="/arm/news/97743/haykakan-koxmy-shahagrgrvats-e-hamagortsakcutyan-khoracmamb․-mirzoyany-eahk-glkhavor-qartuxarin.html">
			<span> <img src="/static/news/s/2021/09/97743_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:01<time datetime="03.09.2021 10:01">03.09.2021</time></span><h4>Հայկական կողմը շահագրգռված է համագործակցության խորացմամբ․ Միրզոյանը՝ ԵԱՀԿ Գլխավոր քարտուղարին 
</h4></span></a></li><li><a href="/arm/news/97770/adrbejancinery-hrdehel-en-norabak-gyuxic-depi-azat-tanox-tchanaparhi-hatvatsy․-arman-tatoyan.html">
			<span> <img src="/static/news/s/2021/09/97770_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:03<time datetime="05.09.2021 09:03">05.09.2021</time></span><h4>Ադրբեջանցիները հրդեհել են Նորաբակ գյուղից դեպի Ազատ տանող ճանապարհի հատվածը․ Արման Թաթոյան</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det"><br>
								Խոնավություն՝  %<br>
								Քամի՝   կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon=""></span>
							  <div class="tempval">0 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">16°<span class="down">&nbsp; </span> 27°<span class="up">&nbsp;</span></div>
							  <div class="det">24.09.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">17°<span class="down">&nbsp; </span> 30°<span class="up">&nbsp;</span></div>
							  <div class="det">25.09.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կցանկանա՞ք արձակուրդն անցկացնել Արցախում:</h3><input id="pollid" type="hidden" value="106" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="106_316" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="106_317" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="106_318" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c25222a230c2d3e212928252d622d21">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6935b5e85ccb59f8',m:'BjVDQECIPlp4zJKsl5.aP6CBeenq3OtpGN9ij30vybw-1632420425-0-AcywDgxv3mxbI5xWI7+Isn7J1hOm4aXPrMDfC19czTxuyFGUvw6Ehjrs7sTkNHcS4UkuU5LiK2f6PHIeHDTZ5cxRLbOPJ6j/8Pb3abP+ZOBSJQXTpzVN4GOlnCnJ1V1SeBF3ef0Vd9MkIEmaHS2Ok822MP9qysL4NMGtFK+Dz6ZnerT7Ng+zlnzra78Onh9quVvozpTF93qOFy7CNRTxtf55dO0nV5K1gZ8KGaqjYbBe',s:[0xd5472b19c3,0xba4703ff8c],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
