<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Գարեգին Բ-ի տնօրինությամբ եկեղեցականների նոր նշանակումներ են արվել
</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Ն.Ս.Օ.Տ.Տ. Գարեգին Երկրորդ Ծայրագույն Պատրիարք և Ամենայն Հայոց Կաթողիկոսի հայրապետական տնօրինությամբ կատարվել են եկեղեցականների նոր նշանակումներ:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/10/98234.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Գարեգին Բ-ի տնօրինությամբ եկեղեցականների նոր նշանակումներ են արվել
">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/10/98234.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Ն.Ս.Օ.Տ.Տ. Գարեգին Երկրորդ Ծայրագույն Պատրիարք և Ամենայն Հայոց Կաթողիկոսի հայրապետական տնօրինությամբ կատարվել են եկեղեցականների նոր նշանակումներ:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/98234/garegin-b-i-tnorinutyamb-ekexecakanneri-nor-nshanakumner-en-arvel.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/98234/garegin-b-i-tnorinutyamb-ekexecakanneri-nor-nshanakumner-en-arvel.html" title="In English">ENG</a></li>
<li><a href="/rus/news/98234/garegin-b-i-tnorinutyamb-ekexecakanneri-nor-nshanakumner-en-arvel.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon=""></span>  C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 27 042,89 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 347,54
 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 15 053,67 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/98241/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
									<div><img src="/static/news/s/2021/10/98241.jpg"   alt="Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
" >
</div><div>
										<time datetime="01.10.2021 17:22">1 հոկտեմբերի, 17:22</time>
										<h2 class="title">Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/98243/lx-khndri-khaxax-kargavorumy-mnum-e-orakargum.html">
									<div><img src="/static/news/s/2021/10/98243.jpg"   alt="&laquo;ԼՂ խնդրի&raquo; խաղաղ կարգավորումը մնում է օրակարգում" >
</div><div>
										<time datetime="01.10.2021 16:20">1 հոկտեմբերի, 16:20</time>
										<h2 class="title">«ԼՂ խնդրի» խաղաղ կարգավորումը մնում է օրակարգում</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/98240/karavarutyuny-zangezuri-pxndzamolibdenayin-kombinat-i-bazhnetomsery-orpes-nviratvutyun-e-yndunel.html">
									<div><img src="/static/news/s/2021/10/98240.jpg"   alt="Կառավարությունը &laquo;Զանգեզուրի պղնձամոլիբդենային կոմբինատ&raquo;-ի բաժնետոմսերը որպես նվիրատվություն է ընդունել
" >
</div><div>
										<time datetime="01.10.2021 15:09">1 հոկտեմբերի, 15:09</time>
										<h2 class="title">Կառավարությունը «Զանգեզուրի պղնձամոլիբդենային կոմբինատ»-ի բաժնետոմսերը որպես նվիրատվություն է ընդունել
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/98239/hayastany-mets-karevorutyun-e-talis-chinastani-het-gortsakcutyan-hetevoxakan-zargacmany-armen-sargsyan.html">
									<div><img src="/static/news/s/2021/10/98239.jpg"   alt="Հայաստանը մեծ կարևորություն է տալիս Չինաստանի հետ գործակցության հետևողական զարգացմանը. Արմեն Սարգսյան" >
</div><div>
										<time datetime="01.10.2021 15:01">1 հոկտեմբերի, 15:01</time>
										<h2 class="title">Հայաստանը մեծ կարևորություն է տալիս Չինաստանի հետ գործակցության հետևողական զարգացմանը. Արմեն Սարգսյան</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="40" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/arthur.mkhoyan' class='links'  target='_blank'  rel='nofollow'><p><img height="100" width="608" src="/static/add/ecolab.jpg" /></p></a></div><div data-id="41" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/apra/Banners-20210723-1.png" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Գարեգին Բ-ի տնօրինությամբ եկեղեցականների նոր նշանակումներ են արվել
</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="01.10.2021 10:54">01.10.2021, 10:54</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/10/98234.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>
<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Ն.Ս.Օ.Տ.Տ. Գարեգին Երկրորդ Ծայրագույն Պատրիարք և Ամենայն Հայոց Կաթողիկոսի հայրապետական տնօրինությամբ կատարվել են եկեղեցականների նոր նշանակումներ:</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Հոգեշնորհ Տ․ Տաճատ վարդապետ Ծատուրյանը, ազատվելով Մայր Աթոռ Սուրբ Էջմիածնում ստանձնած պարտականություններից, նշանակվել է հնդկահայոց հոգևոր հովիվ և Կալկաթայի Հայոց Մարդասիրական Ճեմարանի կառավարիչ։</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Արժանապատիվ Տ. Եսայի քահանա Արթենյանը, ազատվելով Արարատյան Հայրապետական թեմում ստանձնած հոգևոր պարտականություններից, նշանակվել է Մայր Աթոռի Տեղեկատվական համակարգի տնօրեն։</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Արժանապատիվ Տ․ Արսեն քահանա Միրզոյանը, ավարտելով իր ուսումնառությունը Գերմանիայում, նշանակվել է Մայր Աթոռի &laquo;Քյուրքչյան&raquo; երեխաների աջակցության կենտրոնի հոգևոր տեսուչ։</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Արժանապատիվ Տ․ Երվանդ քահանա Երանյանը, ազատվելով Մայր Աթոռում ստանձնած պարտականություններից, ծառայության է կոչվել Ռուսաստանի և Նոր Նախիջևանի հայոց թեմում։</div>
</div>
</p>
				<div class="clear"></div>
				<div class="newslangswitch"></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/98234/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/98234/garegin-b-i-tnorinutyamb-ekexecakanneri-nor-nshanakumner-en-arvel.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/98241/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
							<div>
								<img src="/static/news/s/2021/10/98241.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.10.2021</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98235/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-262631-i.html">
							<div>
								<img src="/static/news/s/2021/10/98235.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.10.2021</time>
								<h2>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 262631-ի

</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98229/irani-zoravarzhutyunnery-knpasten-or-taratsashrjanum-hargen-erkrneri-sahmannery-despan.html">
							<div>
								<img src="/static/news/s/2021/09/98229.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.09.2021</time>
								<h2>
Իրանի զորավարժությունները կնպաստեն, որ տարածաշրջանում հարգեն երկրների...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98227/kopirkiny-handipel-e-hh-socap-nakhararin.html">
							<div>
								<img src="/static/news/s/2021/09/98227.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.09.2021</time>
								<h2>Կոպիրկինը հանդիպել է ՀՀ սոցապ նախարարին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98226/davit-tonoyany-kalanavorvec-erku-amsov.html">
							<div>
								<img src="/static/news/s/2021/09/98226.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.09.2021</time>
								<h2>Դավիթ Տոնոյանը կալանավորվեց երկու ամսով</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98219/2020-tvakani-noyemberic-heto-arcakhin-hatkacvel-e-mot-100-miliard-drami-dramakan-ajakcutyunn.html">
							<div>
								<img src="/static/news/s/2021/09/98219.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.09.2021</time>
								<h2>2020 թվականի նոյեմբերից հետո Արցախին հատկացվել է մոտ 100 միլիարդ դրամի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98217/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
							<div>
								<img src="/static/news/s/2021/09/98217.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.09.2021</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/98214/litvan-hayastanin-ktramadri-moderna-i-artadrutyan-patvastanyut.html">
							<div>
								<img src="/static/news/s/2021/09/98214.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.09.2021</time>
								<h2>Լիտվան Հայաստանին կտրամադրի «Մոդերնա»-ի արտադրության պատվաստանյութ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/98241/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2021/10/98241_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:22<time datetime="01.10.2021 17:22">01.10.2021</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/98243/lx-khndri-khaxax-kargavorumy-mnum-e-orakargum.html">
	  	<span> <img src="/static/news/s/2021/10/98243_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:20<time datetime="01.10.2021 16:20">01.10.2021</time></span><h4>«ԼՂ խնդրի» խաղաղ կարգավորումը մնում է օրակարգում</h4></span></a></li><li><a href="/arm/news/98240/karavarutyuny-zangezuri-pxndzamolibdenayin-kombinat-i-bazhnetomsery-orpes-nviratvutyun-e-yndunel.html">
	  	<span> <img src="/static/news/s/2021/10/98240_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:09<time datetime="01.10.2021 15:09">01.10.2021</time></span><h4>Կառավարությունը «Զանգեզուրի պղնձամոլիբդենային կոմբինատ»-ի բաժնետոմսերը որպես նվիրատվություն է ընդունել
</h4></span></a></li><li><a href="/arm/news/98239/hayastany-mets-karevorutyun-e-talis-chinastani-het-gortsakcutyan-hetevoxakan-zargacmany-armen-sargsyan.html">
	  	<span> <img src="/static/news/s/2021/10/98239_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:01<time datetime="01.10.2021 15:01">01.10.2021</time></span><h4>Հայաստանը մեծ կարևորություն է տալիս Չինաստանի հետ գործակցության հետևողական զարգացմանը. Արմեն Սարգսյան</h4></span></a></li><li><a href="/arm/news/98238/nor-haravayin-uelsi-varchapet-gledis-berejiklyany-hrazharakan-e-tvel.html">
	  	<span> <img src="/static/news/s/2021/10/98238_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:10<time datetime="01.10.2021 13:10">01.10.2021</time></span><h4>Նոր Հարավային Ուելսի վարչապետ Գլեդիս Բերեջիկլյանը հրաժարական է տվել

</h4></span></a></li><li><a href="/arm/news/98237/saakashvilin-mtadir-e-tbilisi-meknel-ir-ajakicneri-het-miasin-hoktemberi-3-i-aravotyan.html">
	  	<span> <img src="/static/news/s/2021/10/98237_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:35<time datetime="01.10.2021 12:35">01.10.2021</time></span><h4>Սաակաշվիլին մտադիր է Թբիլիսի մեկնել իր աջակիցների հետ միասին հոկտեմբերի 3-ի առավոտյան
</h4></span></a></li><li><a href="/arm/news/98236/miqayel-arzumanyany-nshanakvel-e-arcakhi-hanrapetutyan-nakhagahi-glkhavor-khorhrdakan.html">
	  	<span> <img src="/static/news/s/2021/10/98236_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:44<time datetime="01.10.2021 11:44">01.10.2021</time></span><h4>Միքայել Արզումանյանը նշանակվել է Արցախի Հանրապետության Նախագահի գլխավոր խորհրդական
</h4></span></a></li><li><a href="/arm/news/98235/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-262631-i.html">
	  	<span> <img src="/static/news/s/2021/10/98235_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:05<time datetime="01.10.2021 11:05">01.10.2021</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 262631-ի

</h4></span></a></li><li><a href="/arm/news/98234/garegin-b-i-tnorinutyamb-ekexecakanneri-nor-nshanakumner-en-arvel.html">
	  	<span> <img src="/static/news/s/2021/10/98234_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:54<time datetime="01.10.2021 10:54">01.10.2021</time></span><h4>Գարեգին Բ-ի տնօրինությամբ եկեղեցականների նոր նշանակումներ են արվել
</h4></span></a></li><li><a href="/arm/news/98233/toxarkvel-e-ankakh-petutyunneri-hamagortsakcutyan-30-amyakin-nvirvats-hushadram.html">
	  	<span> <img src="/static/news/s/2021/10/98233_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:39<time datetime="01.10.2021 10:39">01.10.2021</time></span><h4>Թողարկվել է Անկախ Պետությունների Համագործակցության 30-ամյակին նվիրված հուշադրամ</h4></span></a></li><li><a href="/arm/news/98232/liana-gyurjyany-gerazancel-e-turq-marzuhu-ardyunqy-ev-dardzel-tsanramarti-m-20-ea-haxtox.html">
	  	<span> <img src="/static/news/s/2021/10/98232_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:19<time datetime="01.10.2021 10:19">01.10.2021</time></span><h4>Լիանա Գյուրջյանը գերազանցել է թուրք մարզուհու արդյունքը և դարձել ծանրամարտի Մ-20 ԵԱ հաղթող
</h4></span></a></li><li><a href="/arm/news/98229/irani-zoravarzhutyunnery-knpasten-or-taratsashrjanum-hargen-erkrneri-sahmannery-despan.html">
	  	<span> <img src="/static/news/s/2021/09/98229_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:06<time datetime="30.09.2021 22:06">30.09.2021</time></span><h4>
Իրանի զորավարժությունները կնպաստեն, որ տարածաշրջանում հարգեն երկրների սահմանները. դեսպան

</h4></span></a></li><li><a href="/arm/news/98227/kopirkiny-handipel-e-hh-socap-nakhararin.html">
	  	<span> <img src="/static/news/s/2021/09/98227_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:19<time datetime="30.09.2021 21:19">30.09.2021</time></span><h4>Կոպիրկինը հանդիպել է ՀՀ սոցապ նախարարին</h4></span></a></li><li><a href="/arm/news/98226/davit-tonoyany-kalanavorvec-erku-amsov.html">
	  	<span> <img src="/static/news/s/2021/09/98226_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:25<time datetime="30.09.2021 20:25">30.09.2021</time></span><h4>Դավիթ Տոնոյանը կալանավորվեց երկու ամսով</h4></span></a></li><li><a href="/arm/news/98225/ararat-mirzoyann-yndunel-e-hayastanum-irani-despan-abbasbadakhshan-zohurin.html">
	  	<span> <img src="/static/news/s/2021/09/98225_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:01<time datetime="30.09.2021 20:01">30.09.2021</time></span><h4>Արարատ Միրզոյանն ընդունել է Հայաստանում Իրանի դեսպան Աբբաս  Բադախշան Զոհուրին
</h4></span></a></li><li><a href="/arm/news/98224/moskvan-sharunakum-e-hay-zintsarayoxneri-azat-ardzakman-uxxutyamb-ashkhatanqy.html">
	  	<span> <img src="/static/news/s/2021/09/98224_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:54<time datetime="30.09.2021 18:54">30.09.2021</time></span><h4>Մոսկվան շարունակում է հայ զինծառայողների ազատ արձակման ուղղությամբ աշխատանքը
</h4></span></a></li><li><a href="/arm/news/98223/armen-sargsyany-handipel-e-azgayin-zhoxovi-nakhagah-alen-simonyani-het.html">
	  	<span> <img src="/static/news/s/2021/09/98223_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:53<time datetime="30.09.2021 17:53">30.09.2021</time></span><h4>Արմեն Սարգսյանը հանդիպել է Ազգային ժողովի նախագահ Ալեն Սիմոնյանի հետ</h4></span></a></li><li><a href="/arm/news/98219/2020-tvakani-noyemberic-heto-arcakhin-hatkacvel-e-mot-100-miliard-drami-dramakan-ajakcutyunn.html">
	  	<span> <img src="/static/news/s/2021/09/98219_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:05<time datetime="30.09.2021 16:05">30.09.2021</time></span><h4>2020 թվականի նոյեմբերից հետո Արցախին հատկացվել է մոտ 100 միլիարդ դրամի դրամական աջակցությունն

</h4></span></a></li><li><a href="/arm/news/98217/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2021/09/98217_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:00<time datetime="30.09.2021 16:00">30.09.2021</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/98218/evropayum-gazi-giny-hasnel-e-hazar-khoranard-metri-hamar-1073-dolari.html">
	  	<span> <img src="/static/news/s/2021/09/98218_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:29<time datetime="30.09.2021 15:29">30.09.2021</time></span><h4>Եվրոպայում գազի գինը հասնել է հազար խորանարդ մետրի համար 1073 դոլարի</h4></span></a></li></ul></div></div><div data-id="42" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction' class='links'  rel='nofollow'><p><img height="120" width="377" src="/static/add/apra/Banners-20210723-2.png" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/97748/haykakan-koxmy-chi-gndakotsel-shushium-texakayvats-dirqeric-meky-korustner-el-chuni․-pb.html">
			<span> <img src="/static/news/s/2021/09/97748_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">12:06<time datetime="03.09.2021 12:06">03.09.2021</time></span><h4>Հայկական կողմը չի գնդակոծել Շուշիում տեղակայված դիրքերից մեկը, կորուստներ էլ չունի․ ՊԲ</h4></span></a></li><li><a href="/arm/news/97862/moskvan-ushadir-hetevum-e-erevanum-ev-baqvum-khaxaxutyan-paymanagri-knqman-shurj-qnnarkumnerin․-zakharova.html">
			<span> <img src="/static/news/s/2021/09/97862_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:08<time datetime="09.09.2021 19:08">09.09.2021</time></span><h4>Մոսկվան ուշադիր հետեւում է Երևանում և Բաքվում խաղաղության պայմանագրի կնքման շուրջ քննարկումներին․ Զախարովա</h4></span></a></li><li><a href="/arm/news/97715/lukashenkon-haytararel-e-or-rd-ic-uxxatirner-inqnatirner-ev-havanabar-с-400-hamakarger-e-dzerq-berelu.html">
			<span> <img src="/static/news/s/2021/09/97715_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">23:10<time datetime="01.09.2021 23:10">01.09.2021</time></span><h4>Լուկաշենկոն հայտարարել է, որ ՌԴ-ից ուղղաթիռներ, ինքնաթիռներ և, հավանաբար, С-400 համակարգեր է ձեռք բերելու</h4></span></a></li><li><a href="/arm/news/98024/​arcakhum-iranakan-andznagrerov-adrbejancineri-arkayutyan-masin-lury-irakanutyany-chi-hamapataskhanum․-ah-aats.html">
			<span> <img src="/static/news/s/2021/09/98024_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:37<time datetime="17.09.2021 20:37">17.09.2021</time></span><h4>​Արցախում իրանական անձնագրերով ադրբեջանցիների առկայության մասին լուրը իրականությանը չի համապատասխանում․ ԱՀ ԱԱԾ

</h4></span></a></li><li><a href="/arm/news/98049/hayastany-hnaravor-che-patkeracnel-aranc-arcakhi․-samvel-karapetyany-50-mln-dolari-nerdrum-kani-arcakhum.html">
			<span> <img src="/static/news/s/2021/09/98049_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:03<time datetime="20.09.2021 17:03">20.09.2021</time></span><h4>Հայաստանը հնարավոր չէ պատկերացնել առանց Արցախի․ Սամվել Կարապետյանը 50 մլն դոլարի ներդրում կանի Արցախում

</h4></span></a></li><li><a href="/arm/news/97770/adrbejancinery-hrdehel-en-norabak-gyuxic-depi-azat-tanox-tchanaparhi-hatvatsy․-arman-tatoyan.html">
			<span> <img src="/static/news/s/2021/09/97770_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:03<time datetime="05.09.2021 09:03">05.09.2021</time></span><h4>Ադրբեջանցիները հրդեհել են Նորաբակ գյուղից դեպի Ազատ տանող ճանապարհի հատվածը․ Արման Թաթոյան</h4></span></a></li><li><a href="/arm/news/97743/haykakan-koxmy-shahagrgrvats-e-hamagortsakcutyan-khoracmamb․-mirzoyany-eahk-glkhavor-qartuxarin.html">
			<span> <img src="/static/news/s/2021/09/97743_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:01<time datetime="03.09.2021 10:01">03.09.2021</time></span><h4>Հայկական կողմը շահագրգռված է համագործակցության խորացմամբ․ Միրզոյանը՝ ԵԱՀԿ Գլխավոր քարտուղարին 
</h4></span></a></li><li><a href="/arm/news/98023/partadrvats-enq-chexarkel-robert-qocharyani-aycy-moskva․-hayastan-dashinq.html">
			<span> <img src="/static/news/s/2021/09/98023_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:52<time datetime="17.09.2021 19:52">17.09.2021</time></span><h4>Պարտադրված ենք չեղարկել Ռոբերտ Քոչարյանի այցը Մոսկվա․ «Հայաստան» դաշինք</h4></span></a></li><li><a href="/arm/news/97736/moskvan-patrast-e-npastel-ankarayi-ev-erevani-mijev-haraberutyunneri-barelavmany․-zakharova.html">
			<span> <img src="/static/news/s/2021/09/97736_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:44<time datetime="02.09.2021 18:44">02.09.2021</time></span><h4>Մոսկվան պատրաստ է նպաստել Անկարայի և Երևանի միջև հարաբերությունների բարելավմանը․ Զախարովա


</h4></span></a></li><li><a href="/arm/news/98112/pashinyan-erdoxan-handipum-nakhatesvats-che․-papikyan.html">
			<span> <img src="/static/news/s/2021/09/98112_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:25<time datetime="23.09.2021 20:25">23.09.2021</time></span><h4>Փաշինյան-Էրդողան հանդիպում նախատեսված չէ․ Պապիկյան</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det"><br>
								Խոնավություն՝  %<br>
								Քամի՝   կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon=""></span>
							  <div class="tempval">0 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">16°<span class="down">&nbsp; </span> 27°<span class="up">&nbsp;</span></div>
							  <div class="det">02.10.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">17°<span class="down">&nbsp; </span> 30°<span class="up">&nbsp;</span></div>
							  <div class="det">03.10.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Ի՞նչ եք կարծում, կխորանա՞ արդյոք Իրանի և Ադրբեջանի միջև լարվածությունը:</h3><input id="pollid" type="hidden" value="107" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="107_319" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="107_320" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="107_321" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="721b1c141d3213001f17161b135c131f">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69762f1009c3595c',m:'aR4IfIVEPYU8ls0m.ZdxA5q3tIsUJFt9N4Avmt5Tulk-1633096477-0-AZd79J+C0coIKGavLxUhstT4dW1mPh4pLz6m9Sfjn6qCS9gruzxWjzdO5bR/pM/9jN5Z7E8oyxkSV2pVtiSL/PibmUu4Bw4P2rMEv2Eo1R+xEVdRmzP6wCYGSzlu/SrI4NPpf8w0fi6E4WiBTJlV+R0ozm7C+XufykM6xpGiTBljBV0JD+XFVAUK6QO0i6bqBtWwOmxDqWkUiRRYMYkx1eowppPqRrHplPz33Nxf8w4Q',s:[0x0ca1971fe9,0xfc1c70a054],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
