<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Թուրքիան նավթ է հայտնաբերել Սիրիայի հետ սահմանին</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Ծանր նավթի նոր հանքավայրը գտնվում է Նուսեյբին շրջանից 32 կիլոմետր դեպի արևելք՝ Մարդին նահանգի հարավում:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/12/99998.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Թուրքիան նավթ է հայտնաբերել Սիրիայի հետ սահմանին">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/12/99998.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Ծանր նավթի նոր հանքավայրը գտնվում է Նուսեյբին շրջանից 32 կիլոմետր դեպի արևելք՝ Մարդին նահանգի հարավում:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/99998/turqian-navt-e-haytnaberel-siriayi-het-sahmanin.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/99998/turqian-navt-e-haytnaberel-siriayi-het-sahmanin.html" title="In English">ENG</a></li>
<li><a href="/rus/news/99998/turqian-navt-e-haytnaberel-siriayi-het-sahmanin.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon=""></span>  C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 28 158,43 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 353,67 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 14 754,82 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/99998/turqian-navt-e-haytnaberel-siriayi-het-sahmanin.html">
									<div><img src="/static/news/s/2021/12/99998.jpg"   alt="Թուրքիան նավթ է հայտնաբերել Սիրիայի հետ սահմանին" >
</div><div>
										<time datetime="12.12.2021 10:18">12 դեկտեմբերի, 10:18</time>
										<h2 class="title">Թուրքիան նավթ է հայտնաբերել Սիրիայի հետ սահմանին</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/99999/kkhmk-nerkayacucichnern-adrbejanum-handipel-en-syuniqic-gerevarvats-zintsarayoxnerin.html">
									<div><img src="/static/news/s/2021/12/99999.jpg"   alt="ԿԽՄԿ ներկայացուցիչներն Ադրբեջանում հանդիպել են Սյունիքից գերեվարված զինծառայողներին" >
</div><div>
										<time datetime="12.12.2021 09:55">12 դեկտեմբերի, 09:55</time>
										<h2 class="title">ԿԽՄԿ ներկայացուցիչներն Ադրբեջանում հանդիպել են Սյունիքից գերեվարված զինծառայողներին</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/100001/hh-taratsqum-kan-pak-avtotchanaparhner.html">
									<div><img src="/static/news/s/2021/12/100001.jpg"   alt="ՀՀ տարածքում կան փակ ավտոճանապարհներ
" >
</div><div>
										<time datetime="12.12.2021 09:48">12 դեկտեմբերի, 09:48</time>
										<h2 class="title">ՀՀ տարածքում կան փակ ավտոճանապարհներ
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/99997/adrbejancinery-krakel-en-amarasi-hovtum-ashkhatox-sarushencineri-uxxutyamb-traktory-mnacel-e-dashtum.html">
									<div><img src="/static/news/s/2021/12/99997.jpg"   alt="Ադրբեջանցիները կրակել են Ամարասի հովտում աշխատող սարուշենցիների ուղղությամբ. տրակտորը մնացել է դաշտում" >
</div><div>
										<time datetime="11.12.2021 21:35">11 դեկտեմբերի, 21:35</time>
										<h2 class="title">Ադրբեջանցիները կրակել են Ամարասի հովտում աշխատող սարուշենցիների ուղղությամբ. տրակտորը մնացել է դաշտում</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Թուրքիան նավթ է հայտնաբերել Սիրիայի հետ սահմանին</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="12.12.2021 10:18">12.12.2021, 10:18</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/region/">Տարածաշրջան</a>, &nbsp;<a href="/arm/news/near-east/">Մերձավոր Արևելք</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/12/99998.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Թուրք-սիրիական սահմանին նավթի նոր հանք է հայտնաբերվել: Այս մասին հայտնել է թուրքական ազգային նավթային TPAO ընկերությունը, փախնցում է&nbsp;<a target="_blank" href="https://korrespondent.net/business/economics/4426375-turtsyia-nashla-neft-na-hranytse-s-syryei">korrespondent.net</a>-ը:</p>
<p>Ծանր նավթի նոր հանքավայրը գտնվում է Նուսեյբին շրջանից 32 կիլոմետր դեպի արևելք՝ Մարդին նահանգի հարավում:</p>
<p>Ընկերությունը նաև տեսանյութ է հրապարակել նոր հանքի հայտնաբերման վայրից։</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/99998/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/99998/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/99998/turqian-navt-e-haytnaberel-siriayi-het-sahmanin.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/99988/rusastani-ev-turqiayi-pokhartgortsnakhararnery-qnnarkel-en-lernayin-xarabaxum-husali-kargavorman-khndirnery-rd-agn.html">
							<div>
								<img src="/static/news/s/2021/12/99988.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.12.2021</time>
								<h2>Ռուսաստանի և Թուրքիայի փոխարտգործնախարարները քննարկել են Լեռնային...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/99916/3-3-dzevachapov-arajin-nisty-texi-kunena-vaxy-moskvayum.html">
							<div>
								<img src="/static/news/s/2021/12/99916.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">09.12.2021</time>
								<h2>«3+3» ձևաչափով առաջին նիստը տեղի կունենա վաղը Մոսկվայում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/99901/erdoxany-krkin-arajarkel-e-handes-gal-orpes-mijnord-rusastani-ev-ukrainayi-mijev.html">
							<div>
								<img src="/static/news/s/2021/12/99901.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">08.12.2021</time>
								<h2>Էրդողանը կրկին առաջարկել է հանդես գալ որպես միջնորդ Ռուսաստանի և Ուկրաինայի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/99884/erdoxani-kusakcutyan-pokhnakhagahy-khosel-e-hayastanic-unecats-spaseliqneri-masin.html">
							<div>
								<img src="/static/news/s/2021/12/99884.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">07.12.2021</time>
								<h2>Էրդողանի կուսակցության փոխնախագահը խոսել է Հայաստանից ունեցած սպասելիքների...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/99855/duq-dra-hamar-mets-gin-kvtchareq-erdoxany-sparnum-e-kiprosin.html">
							<div>
								<img src="/static/news/s/2021/12/99855.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">06.12.2021</time>
								<h2>Դուք դրա համար մեծ գին կվճարեք. Էրդողանը սպառնում է Կիպրոսին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/99852/turqiayum-haykakan-kronakan-zharangutyuny-gtnvum-e-sparnaliqi-tak-zekuyc.html">
							<div>
								<img src="/static/news/s/2021/12/99852.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">06.12.2021</time>
								<h2>Թուրքիայում հայկական կրոնական ժառանգությունը գտնվում է սպառնալիքի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/99812/turqian-mtadir-e-ukrainayin-evs-erku-tasnyak-bayraqtar-matakararel.html">
							<div>
								<img src="/static/news/s/2021/12/99812.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">04.12.2021</time>
								<h2>Թուրքիան մտադիր է Ուկրաինային ևս երկու տասնյակ «Բայրաքթար» մատակարարել</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/99789/putinn-u-erdoxany-herakhosazruyc-en-unecel.html">
							<div>
								<img src="/static/news/s/2021/12/99789.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">03.12.2021</time>
								<h2>Պուտինն ու Էրդողանը հեռախոսազրույց են ունեցել</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/99998/turqian-navt-e-haytnaberel-siriayi-het-sahmanin.html">
	  	<span> <img src="/static/news/s/2021/12/99998_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:18<time datetime="12.12.2021 10:18">12.12.2021</time></span><h4>Թուրքիան նավթ է հայտնաբերել Սիրիայի հետ սահմանին</h4></span></a></li><li><a href="/arm/news/99999/kkhmk-nerkayacucichnern-adrbejanum-handipel-en-syuniqic-gerevarvats-zintsarayoxnerin.html">
	  	<span> <img src="/static/news/s/2021/12/99999_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:55<time datetime="12.12.2021 09:55">12.12.2021</time></span><h4>ԿԽՄԿ ներկայացուցիչներն Ադրբեջանում հանդիպել են Սյունիքից գերեվարված զինծառայողներին</h4></span></a></li><li><a href="/arm/news/100001/hh-taratsqum-kan-pak-avtotchanaparhner.html">
	  	<span> <img src="/static/news/s/2021/12/100001_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:48<time datetime="12.12.2021 09:48">12.12.2021</time></span><h4>ՀՀ տարածքում կան փակ ավտոճանապարհներ
</h4></span></a></li><li><a href="/arm/news/99997/adrbejancinery-krakel-en-amarasi-hovtum-ashkhatox-sarushencineri-uxxutyamb-traktory-mnacel-e-dashtum.html">
	  	<span> <img src="/static/news/s/2021/12/99997_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:35<time datetime="11.12.2021 21:35">11.12.2021</time></span><h4>Ադրբեջանցիները կրակել են Ամարասի հովտում աշխատող սարուշենցիների ուղղությամբ. տրակտորը մնացել է դաշտում</h4></span></a></li><li><a href="/arm/news/99996/zinvori-spanutyan-gortsov-dzerbakalvel-e-nra-tsarayakicy.html">
	  	<span> <img src="/static/news/s/2021/12/99996_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:29<time datetime="11.12.2021 19:29">11.12.2021</time></span><h4>Զինվորի սպանության գործով ձերբակալվել է նրա ծառայակիցը</h4></span></a></li><li><a href="/arm/news/99995/irann-u-rusastany-mot-en-20-tari-zhamketov-hamaparpak-hamagortsakcutyan-pastatxti-storagrmany.html">
	  	<span> <img src="/static/news/s/2021/12/99995_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:54<time datetime="11.12.2021 18:54">11.12.2021</time></span><h4>Իրանն ու Ռուսաստանը մոտ են 20 տարի ժամկետով համապարփակ համագործակցության փաստաթղթի ստորագրմանը</h4></span></a></li><li><a href="/arm/news/99994/kalanavorvel-en-noyemberi-16-in-adrbejani-nerkhuzhman-zhamanak-martakan-dirqeric-pakhusti-dimats-mi-sharq-zintsarayoxner.html">
	  	<span> <img src="/static/news/s/2021/12/99994_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:22<time datetime="11.12.2021 16:22">11.12.2021</time></span><h4>Կալանավորվել են նոյեմբերի 16-ին Ադրբեջանի ներխուժման ժամանակ մարտական դիրքերից փախուստի դիմած մի շարք զինծառայողներ</h4></span></a></li><li><a href="/arm/news/99993/arajika-orerin-hayastanum-spasvum-e-aranc-texumneri-exanak.html">
	  	<span> <img src="/static/news/s/2021/12/99993_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:17<time datetime="11.12.2021 15:17">11.12.2021</time></span><h4>Առաջիկա օրերին Հայաստանում սպասվում է առանց տեղումների եղանակ</h4></span></a></li><li><a href="/arm/news/99992/uzhi-mej-e-mtel-mied-vtchiry-ory-partavorecrel-e-adrbejanin-pokhhatucum-vtcharel-hh-qaxaqaci-badalyanin.html">
	  	<span> <img src="/static/news/s/2021/12/99992_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:34<time datetime="11.12.2021 14:34">11.12.2021</time></span><h4>Ուժի մեջ է մտել ՄԻԵԴ վճիռը, որը պարտավորեցրել է Ադրբեջանին փոխհատուցում վճարել ՀՀ քաղաքացի Բադալյանին</h4></span></a></li><li><a href="/arm/news/99991/dektemberi-12-ic-nor-avtobusnerov-kspasarkven-erevani-nerhamaynqayin-avtobusayin-hetevyal-ertuxinery-3209799.html">
	  	<span> <img src="/static/news/s/2021/12/99991_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:58<time datetime="11.12.2021 13:58">11.12.2021</time></span><h4>Դեկտեմբերի 12-ից նոր ավտոբուսներով կսպասարկվեն Երևանի ներհամայնքային ավտոբուսային հետևյալ երթուղիները՝ 3,20,97,99</h4></span></a></li><li><a href="/arm/news/99990/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-342405-i.html">
	  	<span> <img src="/static/news/s/2021/12/99990_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:06<time datetime="11.12.2021 11:06">11.12.2021</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 342405-ի
</h4></span></a></li><li><a href="/arm/news/99989/mahacu-hrazenayin-viravorum-e-stacel-zhamketayin-zintsarayox-senik-arzumanyany-evs-erku-zintsarayox-viravor-en.html">
	  	<span> <img src="/static/news/s/2021/12/99989_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:50<time datetime="11.12.2021 09:50">11.12.2021</time></span><h4>Մահացու հրազենային վիրավորում է ստացել ժամկետային զինծառայող Սենիկ Արզումանյանը. ևս երկու զինծառայող վիրավոր են
</h4></span></a></li><li><a href="/arm/news/99987/sharunakelu-enq-payqary-bolor-shintsu-gortsery-qandvelu-en․-robert-qocharyan.html">
	  	<span> <img src="/static/news/s/2021/12/99987_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">01:22<time datetime="11.12.2021 01:22">11.12.2021</time></span><h4>Շարունակելու ենք պայքարը, բոլոր շինծու գործերը քանդվելու են․ Ռոբերտ Քոչարյան</h4></span></a></li><li><a href="/arm/news/99988/rusastani-ev-turqiayi-pokhartgortsnakhararnery-qnnarkel-en-lernayin-xarabaxum-husali-kargavorman-khndirnery-rd-agn.html">
	  	<span> <img src="/static/news/s/2021/12/99988_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">23:29<time datetime="10.12.2021 23:29">10.12.2021</time></span><h4>Ռուսաստանի և Թուրքիայի փոխարտգործնախարարները քննարկել են Լեռնային Ղարաբաղում հուսալի կարգավորման խնդիրները. ՌԴ ԱԳՆ
</h4></span></a></li><li><a href="/arm/news/99986/adrbejany-chi-ardzaganqel-zorqeri-hayelayin-hetqashman-masin-hh-arajarkin-ory-noyemberi-26-in-pokhancvel-e-naev-gravor-hh-agn.html">
	  	<span> <img src="/static/news/s/2021/12/99986_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:43<time datetime="10.12.2021 22:43">10.12.2021</time></span><h4>Ադրբեջանը չի արձագանքել զորքերի հայելային հետքաշման մասին ՀՀ առաջարկին, որը նոյեմբերի 26-ին փոխանցվել է նաև գրավոր. ՀՀ ԱԳՆ</h4></span></a></li><li><a href="/arm/news/99985/ete-amn-n-ir-mijocarumn-anvaner-gagatazhoxov-ashkharhum-gerishkhanutyan-hamar-aveli-tchisht-kliner-rd-ag-pokhnakharar.html">
	  	<span> <img src="/static/news/s/2021/12/99985_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:27<time datetime="10.12.2021 22:27">10.12.2021</time></span><h4>Եթե ԱՄՆ-ն իր միջոցառումն անվաներ «Գագաթաժողով՝ աշխարհում գերիշխանության համար», ավելի ճիշտ կլիներ. ՌԴ ԱԳ փոխնախարար</h4></span></a></li><li><a href="/arm/news/99984/hh-ag-nakharari-texakaly-masnakcel-e-taratsashrjanayin-khorhrdakcakan-hartaki-dzevavormann-uxxvats-arajin-handipmany.html">
	  	<span> <img src="/static/news/s/2021/12/99984_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:43<time datetime="10.12.2021 21:43">10.12.2021</time></span><h4>ՀՀ ԱԳ նախարարի տեղակալը մասնակցել է տարածաշրջանային խորհրդակցական հարթակի ձևավորմանն ուղղված առաջին հանդիպմանը</h4></span></a></li><li><a href="/arm/news/99983/lragroxneri-mijazgayin-federacian-dem-e-asanzhi-artahandznmany.html">
	  	<span> <img src="/static/news/s/2021/12/99983_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:37<time datetime="10.12.2021 21:37">10.12.2021</time></span><h4>Լրագրողների միջազգային ֆեդերացիան դեմ է Ասանժի արտահանձնմանը</h4></span></a></li><li><a href="/arm/news/99982/baydeny-haytararel-e-nato-rusastan-handipman-masin.html">
	  	<span> <img src="/static/news/s/2021/12/99982_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:58<time datetime="10.12.2021 20:58">10.12.2021</time></span><h4>Բայդենը հայտարարել է ՆԱՏՕ-Ռուսաստան հանդիպման մասին</h4></span></a></li><li><a href="/arm/news/99981/pashinyany-pvts-ashkhatakazmin-e-nerkayacrel-tsarayutyan-noranshanak-pet-romanos-petrosyanin.html">
	  	<span> <img src="/static/news/s/2021/12/99981_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:47<time datetime="10.12.2021 20:47">10.12.2021</time></span><h4>Փաշինյանը ՊՎԾ աշխատակազմին է ներկայացրել ծառայության նորանշանակ պետ Ռոմանոս Պետրոսյանին</h4></span></a></li></ul></div></div><div data-id="" class="bnrcnt adcont"></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/99233/storagrvel-e-hayastan-em-yndhanur-aviacion-hamadzaynagiry.html">
			<span> <img src="/static/news/s/2021/11/99233_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:02<time datetime="15.11.2021 19:02">15.11.2021</time></span><h4>Ստորագրվել է Հայաստան-ԵՄ Ընդհանուր ավիացիոն համաձայնագիրը
</h4></span></a></li><li><a href="/arm/news/99784/adrbejancinery-spanel-en-arcakhi-khaxax-bnakchi․gexam-stepanyan.html">
			<span> <img src="/static/news/s/2021/12/99784_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:23<time datetime="03.12.2021 18:23">03.12.2021</time></span><h4>Ադրբեջանցիները սպանել են Արցախի խաղաղ բնակչի․Գեղամ Ստեփանյան</h4></span></a></li><li><a href="/arm/news/99790/adrbejanakan-zinvats-tsarayoxner-te՛-hayastani-te՛-arcakhi-qaxaqaciakan-bnakavayreri-mot-chpetq-e-linen․-mip.html">
			<span> <img src="/static/news/s/2021/12/99790_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:40<time datetime="03.12.2021 20:40">03.12.2021</time></span><h4>
Ադրբեջանական զինված ծառայողներ թե՛ Հայաստանի, թե՛ Արցախի քաղաքացիական բնակավայրերի մոտ չպետք է լինեն․ ՄԻՊ

</h4></span></a></li><li><a href="/arm/news/99166/hayastani-ev-shveycariayi-mijev-ekamutneri-ev-guyqi-harkeri-arnchutyamb-krknaki-harkumy-ba­ca­relu-masin-hushagir-e-knqvel.html">
			<span> <img src="/static/news/s/2021/11/99166_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:29<time datetime="12.11.2021 17:29">12.11.2021</time></span><h4>Հայաստանի և Շվեյցարիայի միջև եկամուտների և գույքի հարկերի առնչությամբ կրկնակի հարկումը բա­ցա­ռելու մասին հուշագիր է կնքվել</h4></span></a></li><li><a href="/arm/news/99205/ays-gisher-kapan-tchakaten-avtotchanaparhin-adrbejany-ev-hayastany-ktexakayen-ancaketer․-aats.html">
			<span> <img src="/static/news/s/2021/11/99205_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">22:41<time datetime="14.11.2021 22:41">14.11.2021</time></span><h4>Այս գիշեր Կապան-Ճակատեն ավտոճանապարհին Ադրբեջանը և Հայաստանը կտեղակայեն անցակետեր․ ԱԱԾ
</h4></span></a></li><li><a href="/arm/news/99375/chexarkvel-en-erevan-kapan-trichqnery-aviapokhadroxy-het-e-vercrel-ir-hayty.html">
			<span> <img src="/static/news/s/2021/11/99375_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:03<time datetime="19.11.2021 21:03">19.11.2021</time></span><h4>Չեղարկվել են Երևան-Կապան թռիչքները. ավիափոխադրողը հետ է վերցրել իր հայտը</h4></span></a></li><li><a href="/arm/news/99379/hay-es-rd-varchapetn-ir-hayeren-harcov-zarmacrel-e-lusankarchin.html">
			<span> <img src="/static/news/s/2021/11/99379_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">23:11<time datetime="19.11.2021 23:11">19.11.2021</time></span><h4>«Հա՞յ ես». ՌԴ վարչապետն իր հայերեն հարցով զարմացրել է լուսանկարչին</h4></span></a></li><li><a href="/arm/news/99361/syuniqum-tsavalvats-verjin-marteri-hetevanqov-haykakan-koxmn-uni-hastatvats-6-zoh.html">
			<span> <img src="/static/news/s/2021/11/99361_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:50<time datetime="19.11.2021 10:50">19.11.2021</time></span><h4>Սյունիքում ծավալված վերջին մարտերի հետևանքով հայկական կողմն ունի հաստատված 6 զոհ

</h4></span></a></li><li><a href="/arm/news/99376/hayastanum-dektemberi-1-ic-chpatvastvats-qaxaqacinery-petq-e-shabaty-mek-pshr-test-handznen.html">
			<span> <img src="/static/news/s/2021/11/99376_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:32<time datetime="19.11.2021 21:32">19.11.2021</time></span><h4>Հայաստանում դեկտեմբերի 1-ից չպատվաստված քաղաքացիները պետք է շաբաթը մեկ ՊՇՌ թեստ հանձնեն</h4></span></a></li><li><a href="/arm/news/99183/dzhvaracel-e-kapy-gorisi-orotan-shurnukh-bardzravan-bnakavayreri-mijev․-arman-tatoyan.html">
			<span> <img src="/static/news/s/2021/11/99183_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">07:05<time datetime="13.11.2021 07:05">13.11.2021</time></span><h4>Դժվարացել է կապը Գորիսի, Որոտան, Շուռնուխ, Բարձրավան բնակավայրերի միջև․ Արման Թաթոյան</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det"><br>
								Խոնավություն՝  %<br>
								Քամի՝   կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon=""></span>
							  <div class="tempval">0 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">16°<span class="down">&nbsp; </span> 27°<span class="up">&nbsp;</span></div>
							  <div class="det">13.12.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">17°<span class="down">&nbsp; </span> 30°<span class="up">&nbsp;</span></div>
							  <div class="det">14.12.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Ի՞նչ եք կարծում, կխորանա՞ արդյոք Իրանի և Ադրբեջանի միջև լարվածությունը:</h3><input id="pollid" type="hidden" value="107" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="107_319" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="107_320" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="107_321" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8be2e5ede4cbeaf9e6eeefe2eaa5eae6">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bc53c503d88188d',m:'IvtIR12N5orSyx8hDUiKUnjVHcTHnva.rURExF4ceTU-1639294103-0-AZAwpl+Wfxvkcd4X9rh7Gezl31EleQGM3le/PIbpUSFJZBcc1Th43vy2Kwi0NEs33/C+8EUGdX77wk89u7GnaS0K5Bgal4NqUsP1UnBn5vVXBsUKLf2PJwBMZHWVV30Q8KNNas4XdnYPAqDWKRPeEKpWkORAD+IQ8syVeaSKrbQSK8kkmZ+mqXsu6yCXzhGDD/rf9G4tCU/BGlpGL9H5Zo8=',s:[0xb2ae50db20,0x48f8434a7b],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
