<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>ՀՀ տարածքում կան փակ և դժվարանցանելի ավտոճանապարհներ
</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Վարորդներին խորհուրդ է տրվում երթևեկել բացառապես ձմեռային անվադողերով։

" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/01/100533.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="ՀՀ տարածքում կան փակ և դժվարանցանելի ավտոճանապարհներ
">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/01/100533.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Վարորդներին խորհուրդ է տրվում երթևեկել բացառապես ձմեռային անվադողերով։

">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/100533/hh-taratsqum-kan-pak-ev-dzhvarancaneli-avtotchanaparhner.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/100533/hh-taratsqum-kan-pak-ev-dzhvarancaneli-avtotchanaparhner.html" title="In English">ENG</a></li>
<li><a href="/rus/news/100533/hh-taratsqum-kan-pak-ev-dzhvarancaneli-avtotchanaparhner.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon=""></span>  C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 27 770,27 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 348,67 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 14 937,37 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/100536/adrbejanum-sahmanapahy-spanel-e-ereq-tsarayakcin.html">
									<div><img src="/static/news/s/2022/01/100536.jpg"   alt="Ադրբեջանում սահմանապահը սպանել է երեք ծառայակցին
" >
</div><div>
										<time datetime="03.01.2022 09:33">3 հունվարի, 09:33</time>
										<h2 class="title">Ադրբեջանում սահմանապահը սպանել է երեք ծառայակցին
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/100533/hh-taratsqum-kan-pak-ev-dzhvarancaneli-avtotchanaparhner.html">
									<div><img src="/static/news/s/2022/01/100533.jpg"   alt="ՀՀ տարածքում կան փակ և դժվարանցանելի ավտոճանապարհներ
" >
</div><div>
										<time datetime="03.01.2022 09:02">3 հունվարի, 09:02</time>
										<h2 class="title">ՀՀ տարածքում կան փակ և դժվարանցանելի ավտոճանապարհներ
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/100532/arcakhi-aats-n-koch-e-anum-zerts-mnal-kaskatseli-lurer-taratseluc-ev-hetevel-miayn-pashtonakan-lrahosin.html">
									<div><img src="/static/news/s/2022/01/100532.jpg"   alt="Արցախի ԱԱԾ-ն կոչ է անում զերծ մնալ կասկածելի լուրեր տարածելուց և հետևել միայն պաշտոնական լրահոսին
" >
</div><div>
										<time datetime="01.01.2022 22:06">1 հունվարի, 22:06</time>
										<h2 class="title">Արցախի ԱԱԾ-ն կոչ է անում զերծ մնալ կասկածելի լուրեր տարածելուց և հետևել միայն պաշտոնական լրահոսին
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/100531/khaxaxutyun-dzer-yntaniqnerin․-robert-qocharyann-yntanekan-lusankarner-e-hraparakel.html">
									<div><img src="/static/news/s/2022/01/100531.jpg"   alt="Խաղաղություն ձեր ընտանիքներին․ Ռոբերտ Քոչարյանն ընտանեկան լուսանկարներ է հրապարակել" >
</div><div>
										<time datetime="01.01.2022 19:17">1 հունվարի, 19:17</time>
										<h2 class="title">Խաղաղություն ձեր ընտանիքներին․ Ռոբերտ Քոչարյանն ընտանեկան լուսանկարներ է հրապարակել</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">ՀՀ տարածքում կան փակ և դժվարանցանելի ավտոճանապարհներ
</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="03.01.2022 09:02">03.01.2022, 09:02</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a>, &nbsp;<a href="/arm/news/no-politics/">No-politics</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/01/100533.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p><em><strong>Արտակարգ իրավիճակների նախարարությունը տեղեկացնում է, որ ՀՀ տարածքում կան փակ և դժվարանցանելի ավտոճանապարհներ։</strong></em></p>
<p><strong>Փակ է</strong>&nbsp;Արագածոտնի մարզում Ամբերդ ամրոցից դեպի Քարի լիճ տանող ավտոճանապարհը։</p>
<p>Վարդենյաց լեռնանցքը կցորդիչով բեռնատարների համար<strong>&nbsp;դժվարանցանելի է։</strong></p>
<p>Արագածոտնի, Արարատի, Կոտայքի, Վայոց ձորի, Գեղարքունիքի մարզերում, Վարդենյաց լեռնանցքում, Շիրակի մարզի Գյումրի-Բավրա, Արթիկ-Ալագյազ, Սյունիքի մարզի Սիսիան-&laquo;Զանգեր&raquo; ավտոճանապարհներին տեղ-տեղ առկա է&nbsp;<strong>մերկասառույց։</strong></p>
<p>Սյունիքի մարզի Գորիս քաղաքում&nbsp;<strong>մառախուղ է։</strong></p>
<p><em><strong>Լարսի մասին</strong></em></p>
<p>Վրաստանի ՆԳՆ ԱԻ դեպարտամենտից և ՌԴ ԱԻՆ Հյուսիսային Օսիայի ճգնաժամային կառավարման կենտրոնից ստացված տեղեկատվության համաձայն՝ Ստեփանծմինդա-Լարս ավտոճանապարհը&nbsp;<strong>բաց է</strong>&nbsp;բոլոր տեսակի տրանսպորտային միջոցների համար։</p>
<p><em><strong>Վարորդներին խորհուրդ է տրվում երթևեկել բացառապես ձմեռային անվադողերով։</strong></em></p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/100533/">In English</a> <a href="/rus/news/100533/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/100533/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/100533/hh-taratsqum-kan-pak-ev-dzhvarancaneli-avtotchanaparhner.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/100531/khaxaxutyun-dzer-yntaniqnerin․-robert-qocharyann-yntanekan-lusankarner-e-hraparakel.html">
							<div>
								<img src="/static/news/s/2022/01/100531.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.01.2022</time>
								<h2>Խաղաղություն ձեր ընտանիքներին․ Ռոբերտ Քոչարյանն ընտանեկան լուսանկարներ...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/100530/hh-taratsqum-ka-pak-avtotchanaparh.html">
							<div>
								<img src="/static/news/s/2022/01/100530.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.01.2022</time>
								<h2>ՀՀ տարածքում կա փակ ավտոճանապարհ
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/100529/mahacel-e-aats-ppts-nakhkin-pet-grigori-hayrapetovy.html">
							<div>
								<img src="/static/news/s/2022/01/100529.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.01.2022</time>
								<h2>Մահացել է ԱԱԾ ՊՊԾ նախկին պետ Գրիգորի Հայրապետովը 
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/100516/mer-miasnakan-npataki-hamar-petq-e-nvirakan-luysi-pes-pahenq-mer-petakanutyuny-hh-mip.html">
							<div>
								<img src="/static/news/s/2021/12/100516.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">31.12.2021</time>
								<h2>Մեր միասնական նպատակի համար պետք է նվիրական լույսի պես պահենք մեր...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/100515/exanaky-hayastanum-arajika-5-orva-exanaki-kankhatesum.html">
							<div>
								<img src="/static/news/s/2021/12/100515.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">31.12.2021</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա եղանակի կանխատեսում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/100509/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-344930-i.html">
							<div>
								<img src="/static/news/s/2021/12/100509.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">31.12.2021</time>
								<h2>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 344930-ի
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/100501/exanaky-hayastanum-arajika-5-orva-exanaki-kankhatesum.html">
							<div>
								<img src="/static/news/s/2021/12/100501.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.12.2021</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա եղանակի կանխատեսում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/100495/ankaran-haytnel-e-hayastani-het-haraberutyunneri-kargavorman-nakhapaymanneric-meky.html">
							<div>
								<img src="/static/news/s/2021/12/100495.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.12.2021</time>
								<h2>Անկարան հայտնել է Հայաստանի հետ հարաբերությունների կարգավորման նախապայմաններից...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/100536/adrbejanum-sahmanapahy-spanel-e-ereq-tsarayakcin.html">
	  	<span> <img src="/static/news/s/2022/01/100536_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:33<time datetime="03.01.2022 09:33">03.01.2022</time></span><h4>Ադրբեջանում սահմանապահը սպանել է երեք ծառայակցին
</h4></span></a></li><li><a href="/arm/news/100533/hh-taratsqum-kan-pak-ev-dzhvarancaneli-avtotchanaparhner.html">
	  	<span> <img src="/static/news/s/2022/01/100533_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:02<time datetime="03.01.2022 09:02">03.01.2022</time></span><h4>ՀՀ տարածքում կան փակ և դժվարանցանելի ավտոճանապարհներ
</h4></span></a></li><li><a href="/arm/news/100532/arcakhi-aats-n-koch-e-anum-zerts-mnal-kaskatseli-lurer-taratseluc-ev-hetevel-miayn-pashtonakan-lrahosin.html">
	  	<span> <img src="/static/news/s/2022/01/100532_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:06<time datetime="01.01.2022 22:06">01.01.2022</time></span><h4>Արցախի ԱԱԾ-ն կոչ է անում զերծ մնալ կասկածելի լուրեր տարածելուց և հետևել միայն պաշտոնական լրահոսին
</h4></span></a></li><li><a href="/arm/news/100531/khaxaxutyun-dzer-yntaniqnerin․-robert-qocharyann-yntanekan-lusankarner-e-hraparakel.html">
	  	<span> <img src="/static/news/s/2022/01/100531_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:17<time datetime="01.01.2022 19:17">01.01.2022</time></span><h4>Խաղաղություն ձեր ընտանիքներին․ Ռոբերտ Քոչարյանն ընտանեկան լուսանկարներ է հրապարակել</h4></span></a></li><li><a href="/arm/news/100530/hh-taratsqum-ka-pak-avtotchanaparh.html">
	  	<span> <img src="/static/news/s/2022/01/100530_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:30<time datetime="01.01.2022 18:30">01.01.2022</time></span><h4>ՀՀ տարածքում կա փակ ավտոճանապարհ
</h4></span></a></li><li><a href="/arm/news/100529/mahacel-e-aats-ppts-nakhkin-pet-grigori-hayrapetovy.html">
	  	<span> <img src="/static/news/s/2022/01/100529_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:50<time datetime="01.01.2022 16:50">01.01.2022</time></span><h4>Մահացել է ԱԱԾ ՊՊԾ նախկին պետ Գրիգորի Հայրապետովը 
</h4></span></a></li><li><a href="/arm/news/100526/amenayn-hayoc-katoxikosi-nakhagahutyamb-surb-gayane-vanqum-kmatucvi-surb-ev-anmah-patarag.html">
	  	<span> <img src="/static/news/s/2022/01/100526_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:41<time datetime="01.01.2022 15:41">01.01.2022</time></span><h4>Ամենայն Հայոց Կաթողիկոսի նախագահությամբ Սուրբ Գայանե վանքում կմատուցվի Սուրբ և Անմահ Պատարագ</h4></span></a></li><li><a href="/arm/news/100525/hanrapetutyan-orosh-shrjannerum-spasvum-e-tuyl-dzyun.html">
	  	<span> <img src="/static/news/s/2022/01/100525_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:14<time datetime="01.01.2022 15:14">01.01.2022</time></span><h4>Հանրապետության որոշ շրջաններում սպասվում է թույլ ձյուն</h4></span></a></li><li><a href="/arm/news/100524/amenayn-hayoc-katoxikosn-aycelel-e-erablur.html">
	  	<span> <img src="/static/news/s/2022/01/100524_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:05<time datetime="01.01.2022 15:05">01.01.2022</time></span><h4>Ամենայն Հայոց Կաթողիկոսն այցելել է Եռաբլուր</h4></span></a></li><li><a href="/arm/news/100523/hayastany-2022t-nakhagahelu-e-hapk-um.html">
	  	<span> <img src="/static/news/s/2022/01/100523_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:00<time datetime="01.01.2022 12:00">01.01.2022</time></span><h4>Հայաստանը 2022թ. նախագահելու է ՀԱՊԿ-ում</h4></span></a></li><li><a href="/arm/news/100522/hayastanum-nor-koronavirusov-varakvelu-50nor-depq-e-grancvel.html">
	  	<span> <img src="/static/news/s/2022/01/100522_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:49<time datetime="01.01.2022 11:49">01.01.2022</time></span><h4>Հայաստանում նոր կորոնավիրուսով վարակվելու 50  նոր դեպք է գրանցվել</h4></span></a></li><li><a href="/arm/news/100521/anvtangutyan-apahovman-amenahusali-mijocy-khaxaxutyunn-e-pashinyan.html">
	  	<span> <img src="/static/news/s/2022/01/100521_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:22<time datetime="01.01.2022 09:22">01.01.2022</time></span><h4>Անվտանգության ապահովման ամենահուսալի միջոցը խաղաղությունն է. Փաշինյան</h4></span></a></li><li><a href="/arm/news/100520/varchapetn-amanori-nakhashemin-aycelel-e-martakan-dirqer-ev-pn-n-zoramas.html">
	  	<span> <img src="/static/news/s/2022/01/100520_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">07:08<time datetime="01.01.2022 07:08">01.01.2022</time></span><h4>Վարչապետն Ամանորի նախաշեմին այցելել է մարտական դիրքեր և ՊՆ N զորամաս
</h4></span></a></li><li><a href="/arm/news/100386/ortexic-e-arajacel-dzmer-papi-kerpary.html">
	  	<span> <img src="/static/news/s/2021/12/100386_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:46<time datetime="31.12.2021 19:46">31.12.2021</time></span><h4>Որտեղի՞ց է առաջացել Ձմեռ պապի կերպարը</h4></span></a></li><li><a href="/arm/news/100518/arayik-harutyunyann-aycelel-e-arajnagits-ev-shnorhavorel-pashtpanutyan-banaki-dirqapah-zintsarayoxneri-amanory.html">
	  	<span> <img src="/static/news/s/2021/12/100518_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:05<time datetime="31.12.2021 19:05">31.12.2021</time></span><h4>Արայիկ Հարությունյանն այցելել է առաջնագիծ և շնորհավորել Պաշտպանության բանակի դիրքապահ զինծառայողների Ամանորը</h4></span></a></li><li><a href="/arm/news/100517/arcakhum-rus-khaxaxapahnery-nverner-en-stacel-zorakhmbi-hramanataric.html">
	  	<span> <img src="/static/news/s/2021/12/100517_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:57<time datetime="31.12.2021 18:57">31.12.2021</time></span><h4>Արցախում ռուս խաղաղապահները նվերներ են ստացել զորախմբի հրամանատարից</h4></span></a></li><li><a href="/arm/news/100516/mer-miasnakan-npataki-hamar-petq-e-nvirakan-luysi-pes-pahenq-mer-petakanutyuny-hh-mip.html">
	  	<span> <img src="/static/news/s/2021/12/100516_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:01<time datetime="31.12.2021 18:01">31.12.2021</time></span><h4>Մեր միասնական նպատակի համար պետք է նվիրական լույսի պես պահենք մեր պետականությունը. ՀՀ ՄԻՊ</h4></span></a></li><li><a href="/arm/news/100519/erakhtapart-em-im-hayrenakicnerin-arcakhum-ev-hayastanum-oronq-misht-ver-en-kangnats-xarabaxci-hayastanci-anynduneli-u-dataparteli-khosuytic-arcakhi-mip.html">
	  	<span> <img src="/static/news/s/2021/12/100519_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:38<time datetime="31.12.2021 17:38">31.12.2021</time></span><h4>Երախտապարտ եմ իմ հայրենակիցներին Արցախում և Հայաստանում, որոնք միշտ վեր են կանգնած «ղարաբաղցի-հայաստանցի» անընդունելի ու դատապարտելի խոսույթից. Արցախի ՄԻՊ</h4></span></a></li><li><a href="/arm/news/100515/exanaky-hayastanum-arajika-5-orva-exanaki-kankhatesum.html">
	  	<span> <img src="/static/news/s/2021/12/100515_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:36<time datetime="31.12.2021 17:36">31.12.2021</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա եղանակի կանխատեսում
</h4></span></a></li><li><a href="/arm/news/100514/rusastann-aravel-nshanakutyun-e-talis-ayn-banin-or-hay-zhoxovurdy-hnaravorins-shut-zga-iren-anvtang-ev-karoxana-vstah-nayel-apagayin-sergey-kopirkin.html">
	  	<span> <img src="/static/news/s/2021/12/100514_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:21<time datetime="31.12.2021 16:21">31.12.2021</time></span><h4>Ռուսաստանն առավել նշանակություն է տալիս այն բանին, որ հայ ժողովուրդը հնարավորինս շուտ զգա իրեն անվտանգ և կարողանա վստահ նայել ապագային. Սերգեյ Կոպիրկին 
</h4></span></a></li></ul></div></div><div data-id="" class="bnrcnt adcont"></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/100491/pb-storabazhanumneri-koxmic-krakocneri-masin-adrbejanakan-lurery-kexts-en․-arcakhi-pn.html">
			<span> <img src="/static/news/s/2021/12/100491_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:18<time datetime="30.12.2021 14:18">30.12.2021</time></span><h4>ՊԲ ստորաբաժանումների կողմից կրակոցների մասին ադրբեջանական լուրերը կեղծ են․ Արցախի ՊՆ
</h4></span></a></li><li><a href="/arm/news/100350/moskvayum-texi-e-unecel-adrbejani-ev-hayastani-hasarakutyunneri-nerkayacucichneri-handipumy․-tass.html">
			<span> <img src="/static/news/s/2021/12/100350_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:17<time datetime="24.12.2021 19:17">24.12.2021</time></span><h4>Մոսկվայում տեղի է ունեցել Ադրբեջանի և Հայաստանի հասարակությունների ներկայացուցիչների հանդիպումը․ ՏԱՍՍ</h4></span></a></li><li><a href="/arm/news/100054/zangezuri-mijancqy-petq-e-lini-bac-inchpes-lachini-mijancqn-e-ev-chunena-maqsaketer․-aliev.html">
			<span> <img src="/static/news/s/2021/12/100054_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:13<time datetime="14.12.2021 20:13">14.12.2021</time></span><h4>«Զանգեզուրի միջանցքը» պետք է լինի բաց, ինչպես «Լաչինի միջանցքն» է և չունենա մաքսակետեր․ Ալիև
</h4></span></a></li><li><a href="/arm/news/100376/tchartar-gyuxi-bnakchin-spanel-en-herahar-krakocov․-arcakhi-datakhazutyun-tesanyut.html">
			<span> <img src="/static/news/s/2021/12/100376_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:56<time datetime="25.12.2021 15:56">25.12.2021</time></span><h4>Ճարտար գյուղի բնակչին սպանել են հեռահար կրակոցով․ Արցախի դատախազություն (տեսանյութ)</h4></span></a></li><li><a href="/arm/news/100387/im-harcazruyci-orosh-ardzaganq-meknabanutyunner-arnvazn-tarakuseli-en-nikol-pashinyan.html">
			<span> <img src="/static/news/s/2021/12/100387_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:02<time datetime="26.12.2021 18:02">26.12.2021</time></span><h4>Իմ հարցազրույցի որոշ արձագանք-մեկնաբանություններ առնվազն տարակուսելի են. Նիկոլ Փաշինյան</h4></span></a></li><li><a href="/arm/news/99989/mahacu-hrazenayin-viravorum-e-stacel-zhamketayin-zintsarayox-senik-arzumanyany-evs-erku-zintsarayox-viravor-en.html">
			<span> <img src="/static/news/s/2021/12/99989_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:50<time datetime="11.12.2021 09:50">11.12.2021</time></span><h4>Մահացու հրազենային վիրավորում է ստացել ժամկետային զինծառայող Սենիկ Արզումանյանը. ևս երկու զինծառայող վիրավոր են
</h4></span></a></li><li><a href="/arm/news/99987/sharunakelu-enq-payqary-bolor-shintsu-gortsery-qandvelu-en․-robert-qocharyan.html">
			<span> <img src="/static/news/s/2021/12/99987_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">01:22<time datetime="11.12.2021 01:22">11.12.2021</time></span><h4>Շարունակելու ենք պայքարը, բոլոր շինծու գործերը քանդվելու են․ Ռոբերտ Քոչարյան</h4></span></a></li><li><a href="/arm/news/99986/adrbejany-chi-ardzaganqel-zorqeri-hayelayin-hetqashman-masin-hh-arajarkin-ory-noyemberi-26-in-pokhancvel-e-naev-gravor-hh-agn.html">
			<span> <img src="/static/news/s/2021/12/99986_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">22:43<time datetime="10.12.2021 22:43">10.12.2021</time></span><h4>Ադրբեջանը չի արձագանքել զորքերի հայելային հետքաշման մասին ՀՀ առաջարկին, որը նոյեմբերի 26-ին փոխանցվել է նաև գրավոր. ՀՀ ԱԳՆ</h4></span></a></li><li><a href="/arm/news/99985/ete-amn-n-ir-mijocarumn-anvaner-gagatazhoxov-ashkharhum-gerishkhanutyan-hamar-aveli-tchisht-kliner-rd-ag-pokhnakharar.html">
			<span> <img src="/static/news/s/2021/12/99985_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">22:27<time datetime="10.12.2021 22:27">10.12.2021</time></span><h4>Եթե ԱՄՆ-ն իր միջոցառումն անվաներ «Գագաթաժողով՝ աշխարհում գերիշխանության համար», ավելի ճիշտ կլիներ. ՌԴ ԱԳ փոխնախարար</h4></span></a></li><li><a href="/arm/news/99988/rusastani-ev-turqiayi-pokhartgortsnakhararnery-qnnarkel-en-lernayin-xarabaxum-husali-kargavorman-khndirnery-rd-agn.html">
			<span> <img src="/static/news/s/2021/12/99988_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">23:29<time datetime="10.12.2021 23:29">10.12.2021</time></span><h4>Ռուսաստանի և Թուրքիայի փոխարտգործնախարարները քննարկել են Լեռնային Ղարաբաղում հուսալի կարգավորման խնդիրները. ՌԴ ԱԳՆ
</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det"><br>
								Խոնավություն՝  %<br>
								Քամի՝   կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon=""></span>
							  <div class="tempval">0 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">16°<span class="down">&nbsp; </span> 27°<span class="up">&nbsp;</span></div>
							  <div class="det">04.01.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">17°<span class="down">&nbsp; </span> 30°<span class="up">&nbsp;</span></div>
							  <div class="det">05.01.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Ի՞նչ եք կարծում, կխորանա՞ արդյոք Իրանի և Ադրբեջանի միջև լարվածությունը:</h3><input id="pollid" type="hidden" value="107" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="107_319" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="107_320" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="107_321" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7811161e1738190a151d1c1119561915">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c79ef5408a58c6c',m:'8e_SgI15bftmZ4ITK66Kq5yB5DBk6O2fDmnFmsCk_gY-1641188872-0-AbyQORRSWsEVaqg5PvKl3MGu4NmLcZZMIoXpnwc03RiXEfAIqPt8c8K+3J61MTxBazg6LWg7fh4y7KzrL+pbs3wAaxW42bGcPMOWYOwrI6R+HQNuotr/yLPiM2aLWWc0MEcHvbARQZ4ttGG9ojPHm5DKYlUzplYdmO4N/KyvJrM8aUqjIYFKZBiPZWDEhoRbqsYD8ZNDkQ4uJwXuzP8Znf8=',s:[0x7250bdaf14,0xeeffc284d1],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
