<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Նախարար Նարեկ Մկրտչյանն աշխատանքային այցով Հռոմում է</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Նույն օրը նախարարի պատվիրակությունն Անարատ Հղության հայ քույրերի միաբանությունում հանդիպել է նաև միաբանության ընդհանուր մեծավորուհի Մ․ Արուսյակ Սաճոյանի հետ։" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/06/105325.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Նախարար Նարեկ Մկրտչյանն աշխատանքային այցով Հռոմում է">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/06/105325.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Նույն օրը նախարարի պատվիրակությունն Անարատ Հղության հայ քույրերի միաբանությունում հանդիպել է նաև միաբանության ընդհանուր մեծավորուհի Մ․ Արուսյակ Սաճոյանի հետ։">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655366400'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/105325/nakharar-narek-mkrtchyann-ashkhatanqayin-aycov-hromum-e.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/105325/nakharar-narek-mkrtchyann-ashkhatanqayin-aycov-hromum-e.html" title="In English">ENG</a></li>
<li><a href="/rus/news/105325/nakharar-narek-mkrtchyann-ashkhatanqayin-aycov-hromum-e.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="N"></span> 25 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 424.42 դրամ <span class="changeplus">+0,42</span>
				<span class="curr">EUR</span> - 444.75 դրամ <span class="changeplus">+0,75</span>
				<span class="curr">RUB</span> - 7.49 դրամ <span class="changeplus">+0,49</span>
				<span class="curr">GBP</span> - 513.04 դրամ <span class="changeplus">+0,04</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - - դրամ
				<span class="curr">ԱՐԾԱԹ</span> - - դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - - դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/105327/fransiayi-germaniayi-ev-italiayi-xekavarnery-zhamanel-en-kiev.html">
									<div><img src="/static/news/s/2022/06/105327.jpg"   alt="Ֆրանսիայի, Գերմանիայի և Իտալիայի ղեկավարները ժամանել են Կիև" >
</div><div>
										<time datetime="16.06.2022 12:12">16 հունիսի, 12:12</time>
										<h2 class="title">Ֆրանսիայի, Գերմանիայի և Իտալիայի ղեկավարները ժամանել են Կիև</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/105328/belarusi-akh-petakan-qartuxary-armen-grigoryanin-pashtonakan-aycov-hravirel-e-belarus.html">
									<div><img src="/static/news/s/2022/06/105328.jpg"   alt="Բելառուսի ԱԽ պետական քարտուղարը Արմեն Գրիգորյանին պաշտոնական այցով հրավիրել է Բելառուս" >
</div><div>
										<time datetime="16.06.2022 11:51">16 հունիսի, 11:51</time>
										<h2 class="title">Բելառուսի ԱԽ պետական քարտուղարը Արմեն Գրիգորյանին պաշտոնական այցով հրավիրել է Բելառուս</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/105326/rusastany-irany-ev-turqian-qnnarkel-en-turqakan-operaciayi-anckacumy-siriayum.html">
									<div><img src="/static/news/s/2022/06/105326.jpg"   alt="Ռուսաստանը, Իրանը և Թուրքիան քննարկել են թուրքական օպերացիայի անցկացումը Սիրիայում" >
</div><div>
										<time datetime="16.06.2022 11:30">16 հունիսի, 11:30</time>
										<h2 class="title">Ռուսաստանը, Իրանը և Թուրքիան քննարկել են թուրքական օպերացիայի անցկացումը Սիրիայում</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/105325/nakharar-narek-mkrtchyann-ashkhatanqayin-aycov-hromum-e.html">
									<div><img src="/static/news/s/2022/06/105325.jpg"   alt="Նախարար Նարեկ Մկրտչյանն աշխատանքային այցով Հռոմում է" >
</div><div>
										<time datetime="16.06.2022 11:00">16 հունիսի, 11:00</time>
										<h2 class="title">Նախարար Նարեկ Մկրտչյանն աշխատանքային այցով Հռոմում է</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="44" class="bnrcnt adcont nopadding"><p><img src="/static/add/apra/Banners-20210723-1.png" width="840" height="100" /></p></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Նախարար Նարեկ Մկրտչյանն աշխատանքային այցով Հռոմում է</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="16.06.2022 11:00">16.06.2022, 11:00</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/europe/">Եվրոպա</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/06/105325.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Հռոմում անցկացվող ՄԱԿ-ի ծերացման հարցերով նախարարական համաժողովի շրջանակում ՀՀ աշխատանքի և սոցիալական հարցերի նախարար Նարեկ Մկրտչյանը՝ Սուրբ Աթոռում ՀՀ դեսպան Կարեն Նազարյանի ուղեկցությամբ հանդիպումներ է ունեցել հայ կաթողիկե եկեղեցու ու հաստատությունների ներկայացուցիչների հետ։</p>
<p>Մասնավորապես՝ հունիսի 15-ին նախարար Մկրտչյանն այցելել է Քահանայապետական Լևոնյան հայ վարժարան և Ս․ Նիկողայոս եկեղեցի ու հանդիպել վարժարանի տնօրեն Հ․ Նարեկ ծ․ վրդ․ Նամոյանին։</p>
<p>Նույն օրը նախարարի պատվիրակությունն Անարատ Հղության հայ քույրերի միաբանությունում հանդիպել է նաև միաբանության ընդհանուր մեծավորուհի Մ․ Արուսյակ Սաճոյանի հետ։</p>
<p>Հանդիպումներին նախարարը ներկայացրել է սոցիալական պաշտպանության ոլորտում ՀՀ կառավարության կողմից իրականացվող ծրագրերն ու առաջնահերթությունները, կարևորել տվյալ բնագավառում սփյուռքում գործող կառույցների հետ ջանքերի մեկտեղումը և համագործակցությունը։</p>
<p>Նախարարը բարձր է գնահատել միաբանության երկարամյա գործունեությունն՝ ուղղված կյանքի դժվարին իրավիճակում հայտնված հայրենակիցների սոցիալական հիմնախնդիրների հասցեագրմանը։</p>
<p>Այցի շրջանակում նախարարն այցելել է նաև Վատիկան, հանդիպել Սուրբ Աթոռում հայ առաքելական եկեղեցու ներկայացուցիչ Տ․ Խաժակ արք․ Պարսամյանին։</p>
				<div class="clear"></div>
				<div class="newslangswitch"></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/105325/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/105325/nakharar-narek-mkrtchyann-ashkhatanqayin-aycov-hromum-e.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/105327/fransiayi-germaniayi-ev-italiayi-xekavarnery-zhamanel-en-kiev.html">
							<div>
								<img src="/static/news/s/2022/06/105327.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">16.06.2022</time>
								<h2>Ֆրանսիայի, Գերմանիայի և Իտալիայի ղեկավարները ժամանել են Կիև</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105322/menq-yntaniqum-arajin-hertin-orpes-hay-enq-metsacel-nobelyan-mrcanakakir.html">
							<div>
								<img src="/static/news/s/2022/06/105322.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">16.06.2022</time>
								<h2>Մենք ընտանիքում առաջին հերթին որպես հայ ենք մեծացել. Նոբելյան մրցանակակիր
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105320/hh-taratsqum-avtotchanaparhnery-himnakanum-ancaneli-en.html">
							<div>
								<img src="/static/news/s/2022/06/105320.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">16.06.2022</time>
								<h2>ՀՀ տարածքում ավտոճանապարհները հիմնականում անցանելի են
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105310/hh-orakargum-e-adrbejanum-gtnvox-andzanc-anhapax-veradardzy-rubinyann-yndunel-e-eahk-patvirakutyany.html">
							<div>
								<img src="/static/news/s/2022/06/105310.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.06.2022</time>
								<h2>ՀՀ օրակարգում է Ադրբեջանում գտնվող անձանց անհապաղ վերադարձը. Ռուբինյանն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105296/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
							<div>
								<img src="/static/news/s/2022/06/105296.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.06.2022</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105295/hanrapetutyan-nakhagahi-nstavayrum-texi-e-unecel-datavori-erdman-araroxutyun.html">
							<div>
								<img src="/static/news/s/2022/06/105295.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.06.2022</time>
								<h2>Հանրապետության նախագահի նստավայրում տեղի է ունեցել դատավորի երդման...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105293/davit-tonoyany-qkh-ic-ardzaganqel-e-qp-akan-gagik-melqonyanin.html">
							<div>
								<img src="/static/news/s/2022/06/105293.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.06.2022</time>
								<h2>Դավիթ Տոնոյանը ՔԿՀ-ից արձագանքել է ՔՊ-ական Գագիկ Մելքոնյանին
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105289/hh-taratsqum-avtotchanaparhnery-himnakanum-ancaneli-en.html">
							<div>
								<img src="/static/news/s/2022/06/105289.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.06.2022</time>
								<h2>ՀՀ տարածքում ավտոճանապարհները հիմնականում անցանելի են
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/105327/fransiayi-germaniayi-ev-italiayi-xekavarnery-zhamanel-en-kiev.html">
	  	<span> <img src="/static/news/s/2022/06/105327_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:12<time datetime="16.06.2022 12:12">16.06.2022</time></span><h4>Ֆրանսիայի, Գերմանիայի և Իտալիայի ղեկավարները ժամանել են Կիև</h4></span></a></li><li><a href="/arm/news/105328/belarusi-akh-petakan-qartuxary-armen-grigoryanin-pashtonakan-aycov-hravirel-e-belarus.html">
	  	<span> <img src="/static/news/s/2022/06/105328_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:51<time datetime="16.06.2022 11:51">16.06.2022</time></span><h4>Բելառուսի ԱԽ պետական քարտուղարը Արմեն Գրիգորյանին պաշտոնական այցով հրավիրել է Բելառուս</h4></span></a></li><li><a href="/arm/news/105326/rusastany-irany-ev-turqian-qnnarkel-en-turqakan-operaciayi-anckacumy-siriayum.html">
	  	<span> <img src="/static/news/s/2022/06/105326_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:30<time datetime="16.06.2022 11:30">16.06.2022</time></span><h4>Ռուսաստանը, Իրանը և Թուրքիան քննարկել են թուրքական օպերացիայի անցկացումը Սիրիայում</h4></span></a></li><li><a href="/arm/news/105325/nakharar-narek-mkrtchyann-ashkhatanqayin-aycov-hromum-e.html">
	  	<span> <img src="/static/news/s/2022/06/105325_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:00<time datetime="16.06.2022 11:00">16.06.2022</time></span><h4>Նախարար Նարեկ Մկրտչյանն աշխատանքային այցով Հռոմում է</h4></span></a></li><li><a href="/arm/news/105323/menq-mer-barekamneri-hamar-dzhvar-oreri-ynker-enq-asel-e-iih-nakhagahy-alen-simonyani-het-handipmany.html">
	  	<span> <img src="/static/news/s/2022/06/105323_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:39<time datetime="16.06.2022 10:39">16.06.2022</time></span><h4>Մենք մեր բարեկամների համար դժվար օրերի ընկեր ենք. ասել է ԻԻՀ նախագահը Ալեն Սիմոնյանի հետ հանդիպմանը
</h4></span></a></li><li><a href="/arm/news/105322/menq-yntaniqum-arajin-hertin-orpes-hay-enq-metsacel-nobelyan-mrcanakakir.html">
	  	<span> <img src="/static/news/s/2022/06/105322_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:27<time datetime="16.06.2022 09:27">16.06.2022</time></span><h4>Մենք ընտանիքում առաջին հերթին որպես հայ ենք մեծացել. Նոբելյան մրցանակակիր
</h4></span></a></li><li><a href="/arm/news/105319/varchapety-masnakcel-e-hh-futboli-federaciayi-himnadrman-30-amyakin-nvirvats-mijocarmany.html">
	  	<span> <img src="/static/news/s/2022/06/105319_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:13<time datetime="16.06.2022 09:13">16.06.2022</time></span><h4>Վարչապետը մասնակցել է ՀՀ ֆուտբոլի ֆեդերացիայի հիմնադրման 30 ամյակին նվիրված միջոցառմանը</h4></span></a></li><li><a href="/arm/news/105321/drami-arzhevorman-fonin-chi-bacarvum-elektraenergiayi-ev-gazi-sakagneri-ijecman-hnaravorutyuny-pokhvarchapet.html">
	  	<span> <img src="/static/news/s/2022/06/105321_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:00<time datetime="16.06.2022 09:00">16.06.2022</time></span><h4>Դրամի արժևորման ֆոնին չի բացառվում էլեկտրաէներգիայի և գազի սակագների իջեցման հնարավորությունը. փոխվարչապետ 
</h4></span></a></li><li><a href="/arm/news/105320/hh-taratsqum-avtotchanaparhnery-himnakanum-ancaneli-en.html">
	  	<span> <img src="/static/news/s/2022/06/105320_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">08:50<time datetime="16.06.2022 08:50">16.06.2022</time></span><h4>ՀՀ տարածքում ավտոճանապարհները հիմնականում անցանելի են
</h4></span></a></li><li><a href="/arm/news/105318/pashinyany-nerka-e-gtnvel-eph-i-shrjanavartneri-avartakan-mijocarmany.html">
	  	<span> <img src="/static/news/s/2022/06/105318_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">08:44<time datetime="16.06.2022 08:44">16.06.2022</time></span><h4>Փաշինյանը ներկա է գտնվել ԵՊՀ-ի շրջանավարտների ավարտական միջոցառմանը</h4></span></a></li><li><a href="/arm/news/105317/vahagn-khachaturyann-ashkhatanqayin-aycov-kmekni-rusastani-dashnutyun.html">
	  	<span> <img src="/static/news/s/2022/06/105317_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:04<time datetime="15.06.2022 22:04">15.06.2022</time></span><h4>Վահագն Խաչատուրյանն աշխատանքային այցով կմեկնի Ռուսաստանի Դաշնություն</h4></span></a></li><li><a href="/arm/news/105302/chinastani-nakhazgushacumy-tayvanin-spasel-ardyoq-paterazmi.html">
	  	<span> <img src="/static/news/s/2022/06/105302_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:27<time datetime="15.06.2022 20:27">15.06.2022</time></span><h4>Չինաստանի նախազգուշացումը Թայվանին. սպասե՞լ արդյոք պատերազմի</h4></span></a></li><li><a href="/arm/news/105316/vrastanum-hastatvel-e-kapiki-tsaxiki-arajin-depqy.html">
	  	<span> <img src="/static/news/s/2022/06/105316_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:19<time datetime="15.06.2022 20:19">15.06.2022</time></span><h4>Վրաստանում հաստատվել է կապիկի ծաղիկի առաջին դեպքը</h4></span></a></li><li><a href="/arm/news/105312/em-n-israyely-ev-egiptosy-hamadzaynagir-en-storagrel-israyelakan-gazi-matakararumneri-veraberyal.html">
	  	<span> <img src="/static/news/s/2022/06/105312_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:41<time datetime="15.06.2022 19:41">15.06.2022</time></span><h4>ԵՄ-ն, Իսրայելը և Եգիպտոսը համաձայնագիր են ստորագրել իսրայելական գազի մատակարարումների վերաբերյալ</h4></span></a></li><li><a href="/arm/news/105310/hh-orakargum-e-adrbejanum-gtnvox-andzanc-anhapax-veradardzy-rubinyann-yndunel-e-eahk-patvirakutyany.html">
	  	<span> <img src="/static/news/s/2022/06/105310_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:10<time datetime="15.06.2022 19:10">15.06.2022</time></span><h4>ՀՀ օրակարգում է Ադրբեջանում գտնվող անձանց անհապաղ վերադարձը. Ռուբինյանն ընդունել է ԵԱՀԿ պատվիրակությանը</h4></span></a></li><li><a href="/arm/news/105315/pashinyany-nerka-e-gtnvel-rafayel-qotanjyani-hogehangsti-araroxutyany.html">
	  	<span> <img src="/static/news/s/2022/06/105315_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:08<time datetime="15.06.2022 19:08">15.06.2022</time></span><h4>Փաշինյանը ներկա է գտնվել Ռաֆայել Քոթանջյանի հոգեհանգստի արարողությանը</h4></span></a></li><li><a href="/arm/news/105314/hayastani-ev-fifa-i-timery-cucadrakan-handipum-anckacrin-tsovagyuxum.html">
	  	<span> <img src="/static/news/s/2022/06/105314_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:08<time datetime="15.06.2022 19:08">15.06.2022</time></span><h4>Հայաստանի և ՖԻՖԱ-ի թիմերը ցուցադրական հանդիպում անցկացրին Ծովագյուղում
</h4></span></a></li><li><a href="/arm/news/105309/eahk-khv-patvirakutyan-andamnern-aycelel-en-tsitsernakaberdi-hushahamalir.html">
	  	<span> <img src="/static/news/s/2022/06/105309_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:52<time datetime="15.06.2022 18:52">15.06.2022</time></span><h4>ԵԱՀԿ ԽՎ պատվիրակության անդամներն այցելել են Ծիծեռնակաբերդի հուշահամալիր</h4></span></a></li><li><a href="/arm/news/105304/makrony-haytararel-e-ukrainayi-het-nor-banakcutyunneri-anhrazheshtutyan-masin.html">
	  	<span> <img src="/static/news/s/2022/06/105304_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:03<time datetime="15.06.2022 18:03">15.06.2022</time></span><h4>Մակրոնը հայտարարել Է Ուկրաինայի հետ նոր բանակցությունների անհրաժեշտության մասին</h4></span></a></li><li><a href="/arm/news/105308/mer-zharangats-banakcayin-tramabanutyan-hamadzayn-aranc-adrbejani-hamadzaynutyan-lx-cher-karox-adrbejani-kazmic-durs-kargavitchak-stanal-pashinyan.html">
	  	<span> <img src="/static/news/s/2022/06/105308_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:46<time datetime="15.06.2022 17:46">15.06.2022</time></span><h4>Մեր ժառանգած բանակցային տրամաբանության համաձայն՝ առանց Ադրբեջանի համաձայնության ԼՂ չէր կարող Ադրբեջանի կազմից դուրս կարգավիճակ ստանալ. Փաշինյան</h4></span></a></li></ul></div></div><div data-id="45" class="bnrcnt adcont"><p><img src="/static/add/apra/Banners-20210723-2.png" width="377" height="120" /></p></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/104412/kiragortsven-ays-angam-irani-het-tsragrery.html">
			<span> <img src="/static/news/s/2022/05/104412_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:35<time datetime="21.05.2022 09:35">21.05.2022</time></span><h4>Կիրագործվե՞ն այս անգամ Իրանի հետ ծրագրերը</h4></span></a></li><li><a href="/arm/news/104698/inch-arzhuytov-pahel-khnayoxutyunnery.html">
			<span> <img src="/static/news/s/2022/05/104698_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:21<time datetime="27.05.2022 18:21">27.05.2022</time></span><h4>Ի՞նչ արժույթով պահել խնայողությունները</h4></span></a></li><li><a href="/arm/news/104717/mayisi-28-arajin-hanrapetutyan-or.html">
			<span> <img src="/static/news/s/2022/05/104717_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">07:11<time datetime="28.05.2022 07:11">28.05.2022</time></span><h4>Մայիսի 28՝ Առաջին Հանրապետության օր</h4></span></a></li><li><a href="/arm/news/104771/iranakan-hyupatosutyun-syuniqum-nor-hnaravorutyunner-hayastani-hamar.html">
			<span> <img src="/static/news/s/2022/05/104771_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:21<time datetime="30.05.2022 15:21">30.05.2022</time></span><h4>Իրանական հյուպատոսություն Սյունիքում. նոր հնարավորություններ Հայաստանի համար</h4></span></a></li><li><a href="/arm/news/104466/ara-darzi-lorderi-palati-miak-hayy.html">
			<span> <img src="/static/news/s/2022/05/104466_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:38<time datetime="22.05.2022 14:38">22.05.2022</time></span><h4>Արա Դարզի. լորդերի պալատի միակ հայը
</h4></span></a></li><li><a href="/arm/news/104591/israyel-turqia-haraberutyunneri-jermacum-te-uxxaki-biznes.html">
			<span> <img src="/static/news/s/2022/05/104591_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:31<time datetime="25.05.2022 19:31">25.05.2022</time></span><h4>Իսրայել-Թուրքիա. հարաբերությունների ջերմացո՞ւմ, թե՞ ուղղակի բիզնես 

</h4></span></a></li><li><a href="/arm/news/104713/nato-i-pashtpanakan-gitsy-karox-e-texapokhvel-haravchinakan-tsov.html">
			<span> <img src="/static/news/s/2022/05/104713_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">00:10<time datetime="28.05.2022 00:10">28.05.2022</time></span><h4>ՆԱՏՕ-ի «պաշտպանական գիծը» կարող է տեղափոխվել Հարավչինական ծով</h4></span></a></li><li><a href="/arm/news/104637/israyeln-argelel-e-ir-licenziayi-nerqo-artadrvats-hakatankayin-hrtirneri-matakararumn-ukrainayin.html">
			<span> <img src="/static/news/s/2022/05/104637_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">12:00<time datetime="26.05.2022 12:00">26.05.2022</time></span><h4>Իսրայելն արգելել է իր լիցենզիայի ներքո արտադրված հակատանկային հրթիռների մատակարարումն Ուկրաինային</h4></span></a></li><li><a href="/arm/news/104657/inch-ein-entadrum-madridyan-skzbunqnern-u-drancum-hanraqvei-tezy.html">
			<span> <img src="/static/news/s/2022/05/104657_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:01<time datetime="26.05.2022 17:01">26.05.2022</time></span><h4>Ի՞նչ էին ենթադրում Մադրիդյան սկզբունքներն ու դրանցում հանրաքվեի թեզը</h4></span></a></li><li><a href="/arm/news/104725/rusastann-u-chinastany-patrast-en-hamadzaynagir-storagrel-lusnayin-bazayi-veraberyal.html">
			<span> <img src="/static/news/s/2022/05/104725_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:04<time datetime="28.05.2022 17:04">28.05.2022</time></span><h4>Ռուսաստանն ու Չինաստանը պատրաստ են համաձայնագիր ստորագրել լուսնային բազայի վերաբերյալ</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Ամպամած<br>
								Խոնավություն՝  29%<br>
								Քամի՝  0,51 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="N"></span>
							  <div class="tempval">25 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">31°<span class="down">&nbsp; </span> 20°<span class="up">&nbsp;</span></div>
							  <div class="det">17.06.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">33°<span class="down">&nbsp; </span> 20°<span class="up">&nbsp;</span></div>
							  <div class="det">18.06.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կկարողանա՞ն արդյոք Ռուսաստանն ու Ուկրաինան մոտ ապագայում ճանապարհ հարթել դեպի խաղաղություն: </h3><input id="pollid" type="hidden" value="109" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="109_325" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="109_326" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="109_327" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bbd2d5ddd4fbdac9d6dedfd2da95dad6">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71c22ba088918cb4',m:'NsiAaWZLmOhdpf9_9_2abM6AAIVE_1UcSJ_rsrwniRc-1655368089-0-AfWt0HEq9T8cEMdLk9iyawFzdSR3gLPE3dZ5a4RZ3xcLYzMaNhtY6Z4WUdBS5d0j1HmykB7wIvJTgyOofECaXOGBxls7TnePQhU/+eKwBJ0r7BqS1XT/WNe/qTYqmL+LERswM1VQWR/dx7f8IIjQrl+eFbxInA2aSRkWvjDSjAtwApONMqKlMRldtGaYCGhHkx5B6Ep7yL4CXyhyGUGcCa8=',s:[0x1a44369e98,0x96f7f69b70],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
