<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Ռուս խաղաղապահների ներկայությունն այստեղ խաղաղության և կայունության ապահովման կարևորագույն գրավականներից է. Դավիթ Բաբայան</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Թուրքիայի դերակատարությունը նաև երևում է Բալկաններում, իսկ վերջին ժամանակահատվածում առանձնակի թատերաբեմ է դարձել Անդրկովկասը։" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/03/93583.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Ռուս խաղաղապահների ներկայությունն այստեղ խաղաղության և կայունության ապահովման կարևորագույն գրավականներից է. Դավիթ Բաբայան">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/03/93583.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Թուրքիայի դերակատարությունը նաև երևում է Բալկաններում, իսկ վերջին ժամանակահատվածում առանձնակի թատերաբեմ է դարձել Անդրկովկասը։">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/93583/rus-khaxaxapahneri-nerkayutyunn-aystex-khaxaxutyan-ev-kayunutyan-apahovman-karevoraguyn-gravakanneric-e-davit-babayan.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/93583/rus-khaxaxapahneri-nerkayutyunn-aystex-khaxaxutyan-ev-kayunutyan-apahovman-karevoraguyn-gravakanneric-e-davit-babayan.html" title="In English">ENG</a></li>
<li><a href="/rus/news/93583/rus-khaxaxapahneri-nerkayutyunn-aystex-khaxaxutyan-ev-kayunutyan-apahovman-karevoraguyn-gravakanneric-e-davit-babayan.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="4"></span> 5 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 29,414.1 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 428.25 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 19,972.01 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/93587/qreakan-hetapndumy-3001-rd-hodvatsov-dadarecvelu-e-robert-qocharyani-pashtpan.html">
									<div><img src="/static/news/s/2021/03/93587.jpg"   alt="Քրեական հետապնդումը 300.1-րդ հոդվածով դադարեցվելու է. Ռոբերտ Քոչարյանի պաշտպան" >
</div><div>
										<time datetime="26.03.2021 21:02">26 մարտի, 21:02</time>
										<h2 class="title">Քրեական հետապնդումը 300.1-րդ հոդվածով դադարեցվելու է. Ռոբերտ Քոչարյանի պաշտպան</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/93583/rus-khaxaxapahneri-nerkayutyunn-aystex-khaxaxutyan-ev-kayunutyan-apahovman-karevoraguyn-gravakanneric-e-davit-babayan.html">
									<div><img src="/static/news/s/2021/03/93583.jpg"   alt="Ռուս խաղաղապահների ներկայությունն այստեղ խաղաղության և կայունության ապահովման կարևորագույն գրավականներից է. Դավիթ Բաբայան" >
</div><div>
										<time datetime="26.03.2021 20:33">26 մարտի, 20:33</time>
										<h2 class="title">Ռուս խաղաղապահների ներկայությունն այստեղ խաղաղության և կայունության ապահովման կարևորագույն գրավականներից է. Դավիթ Բաբայան</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/93584/varchapet-pashinyany-herakhosazruyc-e-unecel-vladimir-putini-het.html">
									<div><img src="/static/news/s/2021/03/93584.jpg"   alt="Վարչապետ Փաշինյանը հեռախոսազրույց է ունեցել Վլադիմիր Պուտինի հետ
" >
</div><div>
										<time datetime="26.03.2021 19:53">26 մարտի, 19:53</time>
										<h2 class="title">Վարչապետ Փաշինյանը հեռախոսազրույց է ունեցել Վլադիմիր Պուտինի հետ
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/93581/turqiayum-hraparakel-en-hrant-dinqi-spanutyan-gortsov-datavtchiry.html">
									<div><img src="/static/news/s/2021/03/93581.jpg"   alt="Թուրքիայում հրապարակել են Հրանտ Դինքի սպանության գործով դատավճիռը" >
</div><div>
										<time datetime="26.03.2021 19:13">26 մարտի, 19:13</time>
										<h2 class="title">Թուրքիայում հրապարակել են Հրանտ Դինքի սպանության գործով դատավճիռը</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Ռուս խաղաղապահների ներկայությունն այստեղ խաղաղության և կայունության ապահովման կարևորագույն գրավականներից է. Դավիթ Բաբայան</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="26.03.2021 20:33">26.03.2021, 20:33</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/region/">Տարածաշրջան</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/karabakh/">ԼՂՀ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/03/93583.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Արցախի Հանրապետության արտգործնախարար Դավիթ Բաբայանը հարցազրույց է տվել &laquo;<a target="_blank" href="https://armeniasputnik.am/">Sputnik Արմենիա</a>&raquo; լրատվական գործակալությանը՝ ռուս&ndash;թուրքական հարաբերությունների և տարածաշրջանային գործընթացների վերաբերյալ:</p>
<p>Հարցազրույցն ամբողջությամբ ներկայացնում ենք ստորև.</p>
<p>&laquo;Նկատելի են ոչ միայն հիբրիդային պատերազմի դրսևորումներ, այլև դասական բախումներ, որովհետև ահաբեկիչների հետ մեկտեղ Թուրքիան շատ ակտիվ ապակայունացնող դերակատարություն ունի բավականին լայն տարածաշրջանում՝ մասնավորապես, Իրաքում, Սիրիայում, Լիբանանում, ակտիվացել է Լիբիայում, Հյուսիսային Կիպրոսի Թուրքական Հանրապետության միջոցով նաև դեստրուկտիվ գործունեություն է ծավալում Միջերկրական ծովի արևելյան շրջաններում, հատկապես էներգակիրների պայքարում և այլն։</p>
<p>Թուրքիայի դերակատարությունը նաև երևում է Բալկաններում, իսկ վերջին ժամանակահատվածում առանձնակի թատերաբեմ է դարձել Անդրկովկասը։ Իհարկե, այստեղ մենք պետք է քաղաքականությունը բաժանենք երկու մասի՝ մեկը ֆորմալ՝ դիվանագիտական կապեր, հարաբերություններ։ Այստեղ բնական է, որ Թուրքիան, ունենալով աշխարհաքաղաքական պայքարի շատ հարուստ փորձ, փորձում է պաշտոնական ձևով կոծկել, քողարկել այդ հակամարտությունները։ Մյուս հարթությունում Թուրքիայի շահերը բախվում են և՛ Ռուսաստանի, և՛ Իրանի շահերի հետ, երբեմն հակասում են նաև ԱՄՆ ու եվրոպական տարբեր երկրների և Չինաստանի շահերին։ Այսինքն, մենք տեսնում ենք մի երկիր, որն իր ագրեսիվ քաղաքականությամբ բախվում է շատ ու շատ երկրների և ընդհանրապես քաղաքակիրթ մարդկության շահերի հետ։</p>
<p>Ռուս խաղաղապահների ներկայությունն այստեղ խաղաղության և կայունության ապահովման կարևորագույն գրավականներից է, իսկ Թուրքիան իր քաղաքականությամբ փորձում է խարխլել այդ խաղաղությունն ու կայունությունը։ Մենք տեսել ենք, թե 44-օրյա պատերազմի ընթացքում ինչպիսի դերակատարություն է ունեցել Թուրքիան։ Ռուսաստանն ունենում է հակառակ դերակատարություն՝ խաղաղություն և կայունություն պահպանող դերակատարություն։ Մոտեցումներն ու նպատակները տարբեր են։ Իհարկե նաև Արցախի լինելիությունն ինքնին նույնպես թույլ չի տալիս, որպեսզի Թուրքիան իրականացնի իր հանցավոր քաղաքականությունը և մարմնավորի իր հեռու գնացող պանթուրքիստական ծրագրերը։</p>
<p>Կարծում եմ՝ Ռուսաստանը պարտավոր է կանխել պանթուրքիստական ծրագրերի իրականացումը, որովհետև այլ դեպքում կլինեն անկանխատեսելի հետևանքներ նույն Ռուսաստանի համար։ Թուրքիայում ու Ադրբեջանում չեն թաքցնում թուրքական ուժերի ստեղծումը, համատեղ ծրագրերը, իրենց պանթուրքիստական երազանքները։ Իսկ եթե պանթուրքիզմն իրականանա, առաջին հերթին թիրախը հենց Ռուսաստանի Դաշնությունն է լինելու&raquo;։</p>
<p>&nbsp;</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/93583/">In English</a> <a href="/rus/news/93583/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/93583/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/93583/rus-khaxaxapahneri-nerkayutyunn-aystex-khaxaxutyan-ev-kayunutyan-apahovman-karevoraguyn-gravakanneric-e-davit-babayan.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/93581/turqiayum-hraparakel-en-hrant-dinqi-spanutyan-gortsov-datavtchiry.html">
							<div>
								<img src="/static/news/s/2021/03/93581.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">26.03.2021</time>
								<h2>Թուրքիայում հրապարակել են Հրանտ Դինքի սպանության գործով դատավճիռը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/93580/arcakhci-ev-rus-prkararnery-lisagori-henaketum-hamatex-kirakanacnen-hertapah-tsarayutyun.html">
							<div>
								<img src="/static/news/s/2021/03/93580.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">26.03.2021</time>
								<h2>Արցախցի և ռուս փրկարարները Լիսագորի հենակետում համատեղ կիրականացնեն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/93577/arcakhi-azh-nakhagahy-erevanum-handipel-e-hayastani-ag-nakharari-het.html">
							<div>
								<img src="/static/news/s/2021/03/93577.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">26.03.2021</time>
								<h2>Արցախի ԱԺ նախագահը Երևանում հանդիպել է Հայաստանի ԱԳ նախարարի հետ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/93567/turqian-och-miayn-harvats-e-hascnum-eahk-mkh-dzevachapin-ayl-naev-eahk-karuycin-amboxjutyamb.html">
							<div>
								<img src="/static/news/s/2021/03/93567.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">26.03.2021</time>
								<h2>Թուրքիան ոչ միայն հարված է հասցնում ԵԱՀԿ ՄԽ ձևաչափին, այլ նաև ԵԱՀԿ...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/93547/khaxaxapahnern-arcakhum-sharunakum-en-vtangavor-ararkaneri-vnasazertsumy.html">
							<div>
								<img src="/static/news/s/2021/03/93547.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">26.03.2021</time>
								<h2>Խաղաղապահներն Արցախում շարունակում են վտանգավոր առարկաների վնասազերծումը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/93553/davit-hakobyany-nshanakvel-e-arcakhi-nakhagahi-ashkhatakazmi-xekavari-arajin-texakal.html">
							<div>
								<img src="/static/news/s/2021/03/93553.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">26.03.2021</time>
								<h2>Դավիթ Հակոբյանը նշանակվել է Արցախի նախագահի աշխատակազմի ղեկավարի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/93551/hay-razmagerinerin-kttanqneri-entarkely-mijazgayin-iravunqi-ev-zhnevyan-konveciayi-koptaguyn-khakhum-e-adam-shif.html">
							<div>
								<img src="/static/news/s/2021/03/93551.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">26.03.2021</time>
								<h2>Հայ ռազմագերիներին կտտանքների ենթարկելը միջազգային իրավունքի և Ժնեւյան...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/93531/shushi-lisagor-hatvatsum-zohvats-zintsarayoxneri-atchyunneri-oronumnern-ardyunq-chen-tvel.html">
							<div>
								<img src="/static/news/s/2021/03/93531.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">25.03.2021</time>
								<h2>Շուշի-Լիսագոր հատվածում զոհված զինծառայողների աճյունների որոնումներն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/93587/qreakan-hetapndumy-3001-rd-hodvatsov-dadarecvelu-e-robert-qocharyani-pashtpan.html">
	  	<span> <img src="/static/news/s/2021/03/93587_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:02<time datetime="26.03.2021 21:02">26.03.2021</time></span><h4>Քրեական հետապնդումը 300.1-րդ հոդվածով դադարեցվելու է. Ռոբերտ Քոչարյանի պաշտպան</h4></span></a></li><li><a href="/arm/news/93583/rus-khaxaxapahneri-nerkayutyunn-aystex-khaxaxutyan-ev-kayunutyan-apahovman-karevoraguyn-gravakanneric-e-davit-babayan.html">
	  	<span> <img src="/static/news/s/2021/03/93583_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:33<time datetime="26.03.2021 20:33">26.03.2021</time></span><h4>Ռուս խաղաղապահների ներկայությունն այստեղ խաղաղության և կայունության ապահովման կարևորագույն գրավականներից է. Դավիթ Բաբայան</h4></span></a></li><li><a href="/arm/news/93584/varchapet-pashinyany-herakhosazruyc-e-unecel-vladimir-putini-het.html">
	  	<span> <img src="/static/news/s/2021/03/93584_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:53<time datetime="26.03.2021 19:53">26.03.2021</time></span><h4>Վարչապետ Փաշինյանը հեռախոսազրույց է ունեցել Վլադիմիր Պուտինի հետ
</h4></span></a></li><li><a href="/arm/news/93585/erkragund-mekhakavani-ekexecu-averumn-u-adrbejani-hakahay-qaxaqakanutyuny.html">
	  	<span> <img src="/static/news/s/2021/03/93585_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:53<time datetime="26.03.2021 19:53">26.03.2021</time></span><h4>Երկրագունդ. Մեխակավանի եկեղեցու ավերումն ու Ադրբեջանի հակահայ քաղաքականությունը</h4></span></a></li><li><a href="/arm/news/93581/turqiayum-hraparakel-en-hrant-dinqi-spanutyan-gortsov-datavtchiry.html">
	  	<span> <img src="/static/news/s/2021/03/93581_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:13<time datetime="26.03.2021 19:13">26.03.2021</time></span><h4>Թուրքիայում հրապարակել են Հրանտ Դինքի սպանության գործով դատավճիռը</h4></span></a></li><li><a href="/arm/news/93580/arcakhci-ev-rus-prkararnery-lisagori-henaketum-hamatex-kirakanacnen-hertapah-tsarayutyun.html">
	  	<span> <img src="/static/news/s/2021/03/93580_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:17<time datetime="26.03.2021 18:17">26.03.2021</time></span><h4>Արցախցի և ռուս փրկարարները Լիսագորի հենակետում համատեղ կիրականացնեն հերթապահ ծառայություն</h4></span></a></li><li><a href="/arm/news/93579/sahmanadrakan-datarany-robert-qocharyani-dimumi-himan-vra-qo-3001-hodvatsy-tchanachec-sahmanadrutyany-hakasox-ev-anvaver.html">
	  	<span> <img src="/static/news/s/2021/03/93579_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:02<time datetime="26.03.2021 18:02">26.03.2021</time></span><h4>Սահմանադրական դատարանը Ռոբերտ Քոչարյանի դիմումի հիման վրա ՔՕ 300.1 հոդվածը ճանաչեց Սահմանադրությանը հակասող և անվավեր</h4></span></a></li><li><a href="/arm/news/93578/hh-pashtpanutyan-nakharary-handipel-e-pn-razmakan-verahskoxakan-tsarayutyan-andznakazmi-het.html">
	  	<span> <img src="/static/news/s/2021/03/93578_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:28<time datetime="26.03.2021 17:28">26.03.2021</time></span><h4>ՀՀ պաշտպանության նախարարը հանդիպել է ՊՆ ռազմական վերահսկողական ծառայության անձնակազմի հետ</h4></span></a></li><li><a href="/arm/news/93566/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2021/03/93566_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:23<time datetime="26.03.2021 17:23">26.03.2021</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/93577/arcakhi-azh-nakhagahy-erevanum-handipel-e-hayastani-ag-nakharari-het.html">
	  	<span> <img src="/static/news/s/2021/03/93577_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:18<time datetime="26.03.2021 17:18">26.03.2021</time></span><h4>Արցախի ԱԺ նախագահը Երևանում հանդիպել է Հայաստանի ԱԳ նախարարի հետ</h4></span></a></li><li><a href="/arm/news/93576/adrbejani-pordzery-ardaracnelu-sb-astvatsatsin-ekexecu-barbarosakan-ochnchacumy-mtahogich-ev-dataparteli-en-agn-khosnak.html">
	  	<span> <img src="/static/news/s/2021/03/93576_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:13<time datetime="26.03.2021 17:13">26.03.2021</time></span><h4>Ադրբեջանի փորձերը՝ արդարացնելու Սբ. Աստվածածին եկեղեցու բարբարոսական ոչնչացումը մտահոգիչ և դատապարտելի են. ԱԳՆ խոսնակ</h4></span></a></li><li><a href="/arm/news/93574/onik-gasparyani-nerkayacrats-hancagortsutyan-masin-haxordumn-uxarkvel-e-hqts.html">
	  	<span> <img src="/static/news/s/2021/03/93574_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:01<time datetime="26.03.2021 17:01">26.03.2021</time></span><h4>Օնիկ Գասպարյանի ներկայացրած հանցագործության մասին հաղորդումն ուղարկվել է ՀՔԾ</h4></span></a></li><li><a href="/arm/news/93572/sarushen-karmir-gyux-tchanaparhin-hayeri-ev-adrbejancineri-mijev-mijadepi-veraberyal-zekucvel-e-general-muradovin.html">
	  	<span> <img src="/static/news/s/2021/03/93572_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:53<time datetime="26.03.2021 16:53">26.03.2021</time></span><h4>Սարուշեն-Կարմիր գյուղ ճանապարհին հայերի և ադրբեջանցիների միջև միջադեպի վերաբերյալ զեկուցվել է գեներալ Մուրադովին</h4></span></a></li><li><a href="/arm/news/93568/qnnarkvum-e-hayastanum-sputnik-v-patvastanyuti-artadrutyan-hastatman-harcy-rd-despan-tesanyut.html">
	  	<span> <img src="/static/news/s/2021/03/93568_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:21<time datetime="26.03.2021 16:21">26.03.2021</time></span><h4>Քննարկվում է Հայաստանում «Սպուտնիկ-V» պատվաստանյութի արտադրության հաստատման հարցը. ՌԴ դեսպան (տեսանյութ)</h4></span></a></li><li><a href="/arm/news/93573/rd-n-anum-e-hnaravor-amen-inch-gerineri-harcin-arag-lutsum-talu-hamar-despan.html">
	  	<span> <img src="/static/news/s/2021/03/93573_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:01<time datetime="26.03.2021 16:01">26.03.2021</time></span><h4>ՌԴ-ն անում է հնարավոր ամեն ինչ՝ գերիների հարցին արագ լուծում տալու համար. դեսպան</h4></span></a></li><li><a href="/arm/news/93567/turqian-och-miayn-harvats-e-hascnum-eahk-mkh-dzevachapin-ayl-naev-eahk-karuycin-amboxjutyamb.html">
	  	<span> <img src="/static/news/s/2021/03/93567_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:59<time datetime="26.03.2021 15:59">26.03.2021</time></span><h4>Թուրքիան ոչ միայն հարված է հասցնում ԵԱՀԿ ՄԽ ձևաչափին, այլ նաև ԵԱՀԿ կառույցին՝ ամբողջությամբ</h4></span></a></li><li><a href="/arm/news/93563/hayastani-ev-rusastani-razmakan-hamagortsakcutyuny-bkhum-e-anvtangutyan-olortum-arka-kariqneric-sergey-kopirkin.html">
	  	<span> <img src="/static/news/s/2021/03/93563_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:17<time datetime="26.03.2021 15:17">26.03.2021</time></span><h4>Հայաստանի և Ռուսաստանի ռազմական համագործակցությունը բխում է անվտանգության ոլորտում առկա կարիքներից. Սերգեյ Կոպիրկին</h4></span></a></li><li><a href="/arm/news/93565/mardu-iravunqneri-pashtpani-nerkayacucichy-nergravvel-e-koxm-petakan-gnumnerin-masnakcats-gortsarari-boxoqi-qnnutyany-boxoqy-bavararvel-e.html">
	  	<span> <img src="/static/news/s/2021/03/93565_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:10<time datetime="26.03.2021 15:10">26.03.2021</time></span><h4>Մարդու իրավունքների պաշտպանի ներկայացուցիչը ներգրավվել է կողմ պետական գնումներին մասնակցած գործարարի բողոքի քննությանը. բողոքը բավարարվել է</h4></span></a></li><li><a href="/arm/news/93564/handipel-en-hayastani-ev-arcakhi-bolor-nakhkin-nakhagahnery-qnnarkel-en-hetpaterazmyan-iravitchaky.html">
	  	<span> <img src="/static/news/s/2021/03/93564_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:00<time datetime="26.03.2021 14:00">26.03.2021</time></span><h4>Հանդիպել են Հայաստանի և Արցախի բոլոր նախկին նախագահները, քննարկել են հետպատերազմյան իրավիճակը</h4></span></a></li><li><a href="/arm/news/93561/arcakhum-hastatvel-e-koronavirusayin-hivandutyan-7-nor-depq.html">
	  	<span> <img src="/static/news/s/2021/03/93561_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:35<time datetime="26.03.2021 13:35">26.03.2021</time></span><h4>Արցախում հաստատվել է կորոնավիրուսային հիվանդության 7 նոր դեպք</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/92497/vrastan-nerqaxaqakan-cncumnern-u-dranc-pattcharnery.html">
			<span> <img src="/static/news/s/2021/02/92497_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:49<time datetime="25.02.2021 11:49">25.02.2021</time></span><h4>Վրաստան. ներքաղաքական ցնցումներն ու դրանց պատճառները</h4></span></a></li><li><a href="/arm/news/92811/tntesutyun-nerqaxaqakan-ev-tntesakan-anoroshutyunner.html">
			<span> <img src="/static/news/s/2021/03/92811_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:48<time datetime="03.03.2021 19:48">03.03.2021</time></span><h4>Տնտեսություն. Ներքաղաքական և տնտեսական անորոշություններ</h4></span></a></li><li><a href="/arm/news/92810/erkragund-arcakh-otarerkracineri-mutqi-sahmanapakumnery.html">
			<span> <img src="/static/news/s/2021/03/92810_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:46<time datetime="05.03.2021 19:46">05.03.2021</time></span><h4>Երկրագունդ. Արցախ օտարերկրացիների մուտքի սահմանափակումները</h4></span></a></li><li><a href="/arm/news/92983/vik-darchinyany-kochov-dimel-e-ashkharhahrchak-sportsmennerin.html">
			<span> <img src="/static/news/s/2021/03/92983_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:19<time datetime="11.03.2021 14:19">11.03.2021</time></span><h4>Վիկ Դարչինյանը կոչով դիմել է աշխարհահռչակ սպորտսմեններին</h4></span></a></li><li><a href="/arm/news/93039/erkragund-eahk-gortsox-nakhagahi-spasvox-taratsashrjanayin-aycy.html">
			<span> <img src="/static/news/s/2021/03/93039_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:01<time datetime="12.03.2021 20:01">12.03.2021</time></span><h4>Երկրագունդ. ԵԱՀԿ գործող նախագահի սպասվող տարածաշրջանային այցը</h4></span></a></li><li><a href="/arm/news/92737/orqanov-e-havanakan-irani-koxmic-mijukayin-zenqi-stextsumn-ays-pulum.html">
			<span> <img src="/static/news/s/2021/03/92737_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:47<time datetime="09.03.2021 10:47">09.03.2021</time></span><h4>Որքանո՞վ է հավանական Իրանի կողմից միջուկային զենքի ստեղծումն այս փուլում</h4></span></a></li><li><a href="/arm/news/92968/ropener-araj-maral-najaryany-hasav-tun-beyrut-naira-zohrabyan.html">
			<span> <img src="/static/news/s/2021/03/92968_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:31<time datetime="11.03.2021 09:31">11.03.2021</time></span><h4>Րոպեներ առաջ Մարալ Նաջարյանը հասավ տուն՝ Բեյրութ. Նաիրա Զոհրաբյան
</h4></span></a></li><li><a href="/arm/news/92906/qim-qardashyany-qroj-het-haykakan-droshov-nkar-e-hraparakel.html">
			<span> <img src="/static/news/s/2021/03/92906_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:07<time datetime="09.03.2021 19:07">09.03.2021</time></span><h4>Քիմ Քարդաշյանը քրոջ հետ հայկական դրոշով նկար է հրապարակել

</h4></span></a></li><li><a href="/arm/news/93081/aznavuri-harsanekan-araroxutyuny-haytnvel-e-13-harsaniqi-masin-patmox-vogue-i-hodvatsum.html">
			<span> <img src="/static/news/s/2021/03/93081_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:24<time datetime="15.03.2021 15:24">15.03.2021</time></span><h4>Ազնավուրի հարսանեկան արարողությունը հայտնվել է 13 հարսանիքի մասին պատմող Vogue-ի հոդվածում</h4></span></a></li><li><a href="/arm/news/93030/rusastani-agn-n-anbaroyakan-qayl-e-hamarum-adrbejancineri-koxmic-arcakhum-hayrenakan-mets-paterazmi-herosneri-hishataki-pxtsman-depqery.html">
			<span> <img src="/static/news/s/2021/03/93030_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:05<time datetime="12.03.2021 17:05">12.03.2021</time></span><h4>Ռուսաստանի ԱԳՆ-ն անբարոյական քայլ է համարում ադրբեջանցիների կողմից Արցախում Հայրենական մեծ պատերազմի հերոսների հիշատակի պղծման դեպքերը</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Մասամբ ամպամած<br>
								Խոնավություն՝  64%<br>
								Քամի՝  7 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="4"></span>
							  <div class="tempval">5 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="X"></span>
							  <div class="smalltempval">1°<span class="down">&nbsp; </span> 5°<span class="up">&nbsp;</span></div>
							  <div class="det">27.03.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">-2°<span class="down">&nbsp; </span> 7°<span class="up">&nbsp;</span></div>
							  <div class="det">28.03.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կո՞ղմ եք Covid-19 պատվաստումներին, եթե Հայաստանում նման գործընթաց սկսվի:</h3><input id="pollid" type="hidden" value="103" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="103_309" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="103_308" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="103_307" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="036a6d656c4362716e66676a622d626e">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'636235bd48f35b3b',m:'7f7080f293d0470afc638e239fdee5bbf738c606-1616780907-1800-AW2oAwRM0M4v32Waisl6EgSMbFVZJLfsulVsrd/3RqIPL6MHf1dyM+FW/kRyOjFNPsiRK3nIgpnUFhx+P1U+VqAw/3A7EVTp4uzxh4BHkvWJZARkbFSpf4dOzl4340cwtccWV7Y0dDLLayZeFNtbT46amEwih9/yqSKAjCvkTiaIFHvkXdmZGefl9Lx/Dt7Zu1QjH3yYwF19Bi73fEsfz1MNI8Y4450dZuEa5nudDbbtJk1r+fBEvUFQ3JkZTrVBQDgCVXsFFhZHYmBk2zmk9oKwQJhDwi25dP4QVOW182w0',s:[0xcda6cb7e92,0x39e43d143d],}})();</script></body>
</html>
