<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Ռումինիայի ԱԳՆ-ն անդրադարձել է Հարավային Կովկասում վերջերս կայացած իր շրջագայությանը
</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="«Ամփոփելով Հարավային Կովկասում վերջերս կայացած իր շրջագայության արդյունքները՝ պետք է դառնա այդ տարածաշրջանում ԵՄ ներգրավման վերականգնման սկիզբ։ Մենք պետք է մտածենք բոլոր առկա և նոր գործիքների մասին, ինչպիսին են ԵՄ-ի հետ համագործակցության խորացումն ու վստահության միջոցների ամրապնդումը»,-գրել է Աուրեսկուն թվիթերյան իր էջում։

" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/07/96831.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Ռումինիայի ԱԳՆ-ն անդրադարձել է Հարավային Կովկասում վերջերս կայացած իր շրջագայությանը
">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/07/96831.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="«Ամփոփելով Հարավային Կովկասում վերջերս կայացած իր շրջագայության արդյունքները՝ պետք է դառնա այդ տարածաշրջանում ԵՄ ներգրավման վերականգնման սկիզբ։ Մենք պետք է մտածենք բոլոր առկա և նոր գործիքների մասին, ինչպիսին են ԵՄ-ի հետ համագործակցության խորացումն ու վստահության միջոցների ամրապնդումը»,-գրել է Աուրեսկուն թվիթերյան իր էջում։

">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/96831/ruminiayi-agn-n-andradardzel-e-haravayin-kovkasum-verjers-kayacats-ir-shrjagayutyany.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/96831/ruminiayi-agn-n-andradardzel-e-haravayin-kovkasum-verjers-kayacats-ir-shrjagayutyany.html" title="In English">ENG</a></li>
<li><a href="/rus/news/96831/ruminiayi-agn-n-andradardzel-e-haravayin-kovkasum-verjers-kayacats-ir-shrjagayutyany.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon=""></span>  C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 28 792,9 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 414,68
 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 17 377,77 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/96833/hashmandamutyun-unecox-mardik-petq-e-karoxanan-arzhanapativ-iracnel-irenc-iravunqnery-arman-tatoyan.html">
									<div><img src="/static/news/s/2021/07/96833.jpg"   alt="Հաշմանդամություն ունեցող մարդիկ պետք է կարողանան արժանապատիվ իրացնել իրենց իրավունքները. Արման Թաթոյան" >
</div><div>
										<time datetime="13.07.2021 10:33">13 հուլիսի, 10:33</time>
										<h2 class="title">Հաշմանդամություն ունեցող մարդիկ պետք է կարողանան արժանապատիվ իրացնել իրենց իրավունքները. Արման Թաթոյան</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/96831/ruminiayi-agn-n-andradardzel-e-haravayin-kovkasum-verjers-kayacats-ir-shrjagayutyany.html">
									<div><img src="/static/news/s/2021/07/96831.jpg"   alt="Ռումինիայի ԱԳՆ-ն անդրադարձել է Հարավային Կովկասում վերջերս կայացած իր շրջագայությանը
" >
</div><div>
										<time datetime="13.07.2021 10:01">13 հուլիսի, 10:01</time>
										<h2 class="title">Ռումինիայի ԱԳՆ-ն անդրադարձել է Հարավային Կովկասում վերջերս կայացած իր շրջագայությանը
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/96832/fransiayi-haykakan-kazmakerputyunnery-hamakargox-khorhurdy-klini-haykakan-petutyan-koxqin-ara-toranyan.html">
									<div><img src="/static/news/s/2021/07/96832.jpg"   alt="Ֆրանսիայի հայկական կազմակերպությունները համակարգող խորհուրդը կլինի հայկական պետության կողքին. Արա Թորանյան" >
</div><div>
										<time datetime="13.07.2021 09:57">13 հուլիսի, 09:57</time>
										<h2 class="title">Ֆրանսիայի հայկական կազմակերպությունները համակարգող խորհուրդը կլինի հայկական պետության կողքին. Արա Թորանյան</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/96830/avtopatahari-hetevanqov-6-paymanagrayin-zintsarayox-hospitalacvel-e-oroncic-meky-mahacel․-hh-pn.html">
									<div><img src="/static/news/s/2021/07/96830.jpg"   alt="Ավտոպատահարի հետևանքով 6 պայմանագրային զինծառայող հոսպիտալացվել է, որոնցից մեկը՝ մահացել․ ՀՀ ՊՆ
" >
</div><div>
										<time datetime="12.07.2021 21:11">12 հուլիսի, 21:11</time>
										<h2 class="title">Ավտոպատահարի հետևանքով 6 պայմանագրային զինծառայող հոսպիտալացվել է, որոնցից մեկը՝ մահացել․ ՀՀ ՊՆ
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="40" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/arthur.mkhoyan' class='links'  target='_blank'  rel='nofollow'><p><img height="100" width="608" src="/static/add/ecolab.jpg" /></p></a></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Ռումինիայի ԱԳՆ-ն անդրադարձել է Հարավային Կովկասում վերջերս կայացած իր շրջագայությանը
</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="13.07.2021 10:01">13.07.2021, 10:01</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/europe/">Եվրոպա</a>, &nbsp;<a href="/arm/news/region/">Տարածաշրջան</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/07/96831.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc">© Photo : Ministerul Afacerilor Externe
</div>
						</div><p>Ռումինիայի ԱԳ նախարար Բոգդան Աուրեսկուն անդրադարձել է Հարավային Կովկասում վերջերս կայացած իր շրջագայությանը։&nbsp;<span>Այս մասին հայտնում է&nbsp;</span><a target="_blank" href="https://news.am/arm/news/653332.html">News.am</a><span>-ը:</span></p>
<p>&laquo;Ամփոփելով Հարավային Կովկասում վերջերս կայացած իր շրջագայության արդյունքները՝ պետք է դառնա այդ տարածաշրջանում ԵՄ ներգրավման վերականգնման սկիզբ։ Մենք պետք է մտածենք բոլոր առկա և նոր գործիքների մասին, ինչպիսին են ԵՄ-ի հետ համագործակցության խորացումն ու վստահության միջոցների ամրապնդումը&raquo;,-գրել է Աուրեսկուն թվիթերյան իր էջում։</p>
<div class="banner azd-inited azd-inread azd-inread" data-container="span.article-body">
<div class="azd-inner">Նա նաև կիսվել է ԵՄ դիվանագիտության ղեկավար Ժոզեփ Բորելի նամակով, որում նա նշում է, որ Ռումինիայի, Լիտվայի և Ավստրիայի ԱԳՆ ղեկավարների՝ վերջերիս կայացած այցը դեպի Հայաստան, Ադրբեջան և Վրաստան եղել է &laquo;անկասկած կարևոր քայլ վստահությունը կառուցելու ճիշտ ուղղությամբ, և ազդանշան, որ ԵՄ-ն շարունակում է ներգրավված մնալ տարածաշրջանում&raquo;։ &laquo;ԵՄ-ն պետք է իր պատրաստվածությունը ցուցաբերի տարածաշրջանի հետագա տրանսֆորմացիայի և կոնֆլիկտների որոշման գործում&raquo;։</div>
</div>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/96831/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/96831/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/96831/ruminiayi-agn-n-andradardzel-e-haravayin-kovkasum-verjers-kayacats-ir-shrjagayutyany.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/96830/avtopatahari-hetevanqov-6-paymanagrayin-zintsarayox-hospitalacvel-e-oroncic-meky-mahacel․-hh-pn.html">
							<div>
								<img src="/static/news/s/2021/07/96830.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">12.07.2021</time>
								<h2>Ավտոպատահարի հետևանքով 6 պայմանագրային զինծառայող հոսպիտալացվել...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96828/hakvats-enq-mets-laynatsaval-nerdrumner-katarel-hayastanum-eduardo-ernekyany-nikol-pashinyanin.html">
							<div>
								<img src="/static/news/s/2021/07/96828.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">12.07.2021</time>
								<h2>Հակված ենք մեծ, լայնածավալ ներդրումներ կատարել Հայաստանում. Էդուարդո...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96827/argishti-qyaramyany-pashtonapes-nshanakvel-e-hh-qnnchakan-komitei-nakhagah.html">
							<div>
								<img src="/static/news/s/2021/07/96827.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">12.07.2021</time>
								<h2>Արգիշտի Քյարամյանը պաշտոնապես նշանակվել է ՀՀ քննչական կոմիտեի նախագահ

</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96818/em-khorhurdy-erkaradzgel-e-rd-i-dem-sahmanvats-tntesakan-patzhamijocnery.html">
							<div>
								<img src="/static/news/s/2021/07/96818.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">12.07.2021</time>
								<h2>ԵՄ խորհուրդը երկարաձգել է ՌԴ-ի դեմ սահմանված տնտեսական պատժամիջոցները</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96817/hh-um-minch-ors-katarvel-e-koronavirusi-dem-108-107-patvastum.html">
							<div>
								<img src="/static/news/s/2021/07/96817.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">12.07.2021</time>
								<h2>ՀՀ-ում մինչ օրս կատարվել է կորոնավիրուսի դեմ 108 107 պատվաստում</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96813/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-226459-i.html">
							<div>
								<img src="/static/news/s/2021/07/96813.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">12.07.2021</time>
								<h2>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 226459-ի

</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96804/haykakan-koxmy-krak-chi-bacel-hh-pn.html">
							<div>
								<img src="/static/news/s/2021/07/96804.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.07.2021</time>
								<h2>Հայկական կողմը կրակ չի բացել. ՀՀ ՊՆ
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/96803/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
							<div>
								<img src="/static/news/s/2021/07/96803.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.07.2021</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/96833/hashmandamutyun-unecox-mardik-petq-e-karoxanan-arzhanapativ-iracnel-irenc-iravunqnery-arman-tatoyan.html">
	  	<span> <img src="/static/news/s/2021/07/96833_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:33<time datetime="13.07.2021 10:33">13.07.2021</time></span><h4>Հաշմանդամություն ունեցող մարդիկ պետք է կարողանան արժանապատիվ իրացնել իրենց իրավունքները. Արման Թաթոյան</h4></span></a></li><li><a href="/arm/news/96831/ruminiayi-agn-n-andradardzel-e-haravayin-kovkasum-verjers-kayacats-ir-shrjagayutyany.html">
	  	<span> <img src="/static/news/s/2021/07/96831_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:01<time datetime="13.07.2021 10:01">13.07.2021</time></span><h4>Ռումինիայի ԱԳՆ-ն անդրադարձել է Հարավային Կովկասում վերջերս կայացած իր շրջագայությանը
</h4></span></a></li><li><a href="/arm/news/96832/fransiayi-haykakan-kazmakerputyunnery-hamakargox-khorhurdy-klini-haykakan-petutyan-koxqin-ara-toranyan.html">
	  	<span> <img src="/static/news/s/2021/07/96832_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:57<time datetime="13.07.2021 09:57">13.07.2021</time></span><h4>Ֆրանսիայի հայկական կազմակերպությունները համակարգող խորհուրդը կլինի հայկական պետության կողքին. Արա Թորանյան</h4></span></a></li><li><a href="/arm/news/96830/avtopatahari-hetevanqov-6-paymanagrayin-zintsarayox-hospitalacvel-e-oroncic-meky-mahacel․-hh-pn.html">
	  	<span> <img src="/static/news/s/2021/07/96830_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:11<time datetime="12.07.2021 21:11">12.07.2021</time></span><h4>Ավտոպատահարի հետևանքով 6 պայմանագրային զինծառայող հոսպիտալացվել է, որոնցից մեկը՝ մահացել․ ՀՀ ՊՆ
</h4></span></a></li><li><a href="/arm/news/96829/hh-karavarutyuny-2022-2026tt-hamar-nakhatesum-e-apahovel-tarekan-mijinum-7-tokos-tntesakan-atch.html">
	  	<span> <img src="/static/news/s/2021/07/96829_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:34<time datetime="12.07.2021 19:34">12.07.2021</time></span><h4>ՀՀ կառավարությունը 2022-2026թթ. համար նախատեսում է ապահովել տարեկան միջինում 7 տոկոս տնտեսական աճ
</h4></span></a></li><li><a href="/arm/news/96828/hakvats-enq-mets-laynatsaval-nerdrumner-katarel-hayastanum-eduardo-ernekyany-nikol-pashinyanin.html">
	  	<span> <img src="/static/news/s/2021/07/96828_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:10<time datetime="12.07.2021 19:10">12.07.2021</time></span><h4>Հակված ենք մեծ, լայնածավալ ներդրումներ կատարել Հայաստանում. Էդուարդո Էռնեկյանը՝ Նիկոլ Փաշինյանին
</h4></span></a></li><li><a href="/arm/news/96827/argishti-qyaramyany-pashtonapes-nshanakvel-e-hh-qnnchakan-komitei-nakhagah.html">
	  	<span> <img src="/static/news/s/2021/07/96827_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:43<time datetime="12.07.2021 18:43">12.07.2021</time></span><h4>Արգիշտի Քյարամյանը պաշտոնապես նշանակվել է ՀՀ քննչական կոմիտեի նախագահ

</h4></span></a></li><li><a href="/arm/news/96826/mets-britaniayi-khorhrdarany-kqnnarki-hayoc-cexaspanutyan-yndunman-harcy.html">
	  	<span> <img src="/static/news/s/2021/07/96826_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:40<time datetime="12.07.2021 18:40">12.07.2021</time></span><h4>Մեծ Բրիտանիայի խորհրդարանը կքննարկի Հայոց ցեղասպանության ընդունման հարցը</h4></span></a></li><li><a href="/arm/news/96825/covid-19-hh-mutq-gortselis-inch-pahanjner-en-gortsum.html">
	  	<span> <img src="/static/news/s/2021/07/96825_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:05<time datetime="12.07.2021 18:05">12.07.2021</time></span><h4>COVID-19. ՀՀ մուտք գործելիս ի՞նչ պահանջներ են գործում</h4></span></a></li><li><a href="/arm/news/96824/vrastani-varchapety-haytnel-e-or-hrazharakan-chi-ta.html">
	  	<span> <img src="/static/news/s/2021/07/96824_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:21<time datetime="12.07.2021 17:21">12.07.2021</time></span><h4>Վրաստանի վարչապետը հայտնել է, որ հրաժարական չի տա</h4></span></a></li><li><a href="/arm/news/96818/em-khorhurdy-erkaradzgel-e-rd-i-dem-sahmanvats-tntesakan-patzhamijocnery.html">
	  	<span> <img src="/static/news/s/2021/07/96818_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:06<time datetime="12.07.2021 16:06">12.07.2021</time></span><h4>ԵՄ խորհուրդը երկարաձգել է ՌԴ-ի դեմ սահմանված տնտեսական պատժամիջոցները</h4></span></a></li><li><a href="/arm/news/96823/paytecman-ashkhatanqner-kirakanacven-askerani-shrjanum-ev-stepanakertum.html">
	  	<span> <img src="/static/news/s/2021/07/96823_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:40<time datetime="12.07.2021 15:40">12.07.2021</time></span><h4>Պայթեցման աշխատանքներ կիրականացվեն Ասկերանի շրջանում և Ստեփանակերտում</h4></span></a></li><li><a href="/arm/news/96822/vracakan-ynddimutyuny-sksum-e-karavarutyann-anvstahutyun-haytnelu-yntacakargy.html">
	  	<span> <img src="/static/news/s/2021/07/96822_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:24<time datetime="12.07.2021 15:24">12.07.2021</time></span><h4>Վրացական ընդդիմությունը սկսում է կառավարությանն անվստահություն հայտնելու ընթացակարգը</h4></span></a></li><li><a href="/arm/news/96819/hanrapetutyan-arandzin-shrjannerum-spasvum-e-andzrev-ev-amprop.html">
	  	<span> <img src="/static/news/s/2021/07/96819_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:21<time datetime="12.07.2021 15:21">12.07.2021</time></span><h4>Հանրապետության առանձին շրջաններում սպասվում է անձրև և ամպրոպ
</h4></span></a></li><li><a href="/arm/news/96820/stambulum-haykakan-ekexecu-pati-vra-parox-txamardik-berman-en-entarkvel.html">
	  	<span> <img src="/static/news/s/2021/07/96820_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:12<time datetime="12.07.2021 14:12">12.07.2021</time></span><h4>Ստամբուլում հայկական եկեղեցու պատի վրա պարող տղամարդիկ բերման են ենթարկվել</h4></span></a></li><li><a href="/arm/news/96821/baqvum-hay-razmagerineri-nkatmamb-datavarutyuny-hetadzgvel-e-minchev-hulisi-26-y.html">
	  	<span> <img src="/static/news/s/2021/07/96821_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:48<time datetime="12.07.2021 13:48">12.07.2021</time></span><h4>Բաքվում հայ ռազմագերիների նկատմամբ դատավարությունը հետաձգվել է մինչև հուլիսի 26-ը</h4></span></a></li><li><a href="/arm/news/96817/hh-um-minch-ors-katarvel-e-koronavirusi-dem-108-107-patvastum.html">
	  	<span> <img src="/static/news/s/2021/07/96817_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:15<time datetime="12.07.2021 13:15">12.07.2021</time></span><h4>ՀՀ-ում մինչ օրս կատարվել է կորոնավիրուսի դեմ 108 107 պատվաստում</h4></span></a></li><li><a href="/arm/news/96816/mip-y-stacel-e-boxoqner-or-sparnaliqov-stipum-en-cucmunq-tal-yntrakasharqi-veraberyal-khumb-e-gortsuxvel-syuniq.html">
	  	<span> <img src="/static/news/s/2021/07/96816_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:11<time datetime="12.07.2021 13:11">12.07.2021</time></span><h4>ՄԻՊ-ը ստացել է բողոքներ, որ սպառնալիքով ստիպում են ցուցմունք տալ ընտրակաշառքի վերաբերյալ. խումբ է գործուղվել Սյունիք</h4></span></a></li><li><a href="/arm/news/96814/pashtonapes-haytararum-em-marziki-profesional-karierayis-avarti-masin-arsen-julfalakyan.html">
	  	<span> <img src="/static/news/s/2021/07/96814_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:01<time datetime="12.07.2021 12:01">12.07.2021</time></span><h4>Պաշտոնապես հայտարարում եմ մարզիկի պրոֆեսիոնալ կարիերայիս ավարտի մասին. Արսեն Ջուլֆալակյան</h4></span></a></li><li><a href="/arm/news/96813/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-226459-i.html">
	  	<span> <img src="/static/news/s/2021/07/96813_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:06<time datetime="12.07.2021 11:06">12.07.2021</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 226459-ի

</h4></span></a></li></ul></div></div><div data-id="" class="bnrcnt adcont"></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/96674/babajanyany-erevanum․-6-or-sharunak.html">
			<span> <img src="/static/news/s/2021/07/96674_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:22<time datetime="02.07.2021 17:22">02.07.2021</time></span><h4>«Բաբաջանյանը Երևանում»․ 6 օր շարունակ</h4></span></a></li><li><a href="/arm/news/96616/o՛ch-hayastany-o՛ch-adrbejany-o՛ch-el-aravel-evs-xarabaxi-bnakichnery-hetaqrqrvats-chen-xarabaxum-tchgnazhami-zargacmamb-putin.html">
			<span> <img src="/static/news/s/2021/06/96616_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:52<time datetime="30.06.2021 17:52">30.06.2021</time></span><h4>Ո՛չ Հայաստանը, ո՛չ Ադրբեջանը, ո՛չ էլ առավել ևս Ղարաբաղի բնակիչները հետաքրքրված չեն Ղարաբաղում ճգնաժամի զարգացմամբ. Պուտին</h4></span></a></li><li><a href="/arm/news/96148/adrbejanakan-koxmum-haytnvats-erku-gyuxacinern-azat-en-ardzakvel․-pn.html">
			<span> <img src="/static/news/s/2021/06/96148_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:57<time datetime="13.06.2021 11:57">13.06.2021</time></span><h4>Ադրբեջանական կողմում հայտնված երկու գյուղացիներն ազատ են արձակվել․ ՊՆ</h4></span></a></li><li><a href="/arm/news/96783/rd-n-chi-kartsum-hay-adrbejanakan-sahmanin-stextsvats-iravitchaky-kapvats-e-lx-kargavorman-het․-zakharova.html">
			<span> <img src="/static/news/s/2021/07/96783_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:19<time datetime="09.07.2021 15:19">09.07.2021</time></span><h4>ՌԴ-ն չի կարծում՝ հայ-ադրբեջանական սահմանին ստեղծված իրավիճակը կապված է ԼՂ կարգավորման հետ․ Զախարովա
</h4></span></a></li><li><a href="/arm/news/96675/pashinyani-oroshmamb-dadarecvel-e-ain-seysmik-pashtpanutyan-varchutyan-gortsuneutyuny.html">
			<span> <img src="/static/news/s/2021/07/96675_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:44<time datetime="02.07.2021 18:44">02.07.2021</time></span><h4>Փաշինյանի որոշմամբ՝ դադարեցվել է ԱԻՆ սեյսմիկ պաշտպանության վարչության գործունեությունը</h4></span></a></li><li><a href="/arm/news/96672/arcakhi-subyektaynutyan-bardzracman-gortsyntacn-u-aysorva-irakanutyuny.html">
			<span> <img src="/static/news/s/2021/07/96672_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:53<time datetime="02.07.2021 16:53">02.07.2021</time></span><h4>Արցախի սուբյեկտայնության բարձրացման գործընթացն ու այսօրվա իրականությունը</h4></span></a></li><li><a href="/arm/news/96661/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
			<span> <img src="/static/news/s/2021/07/96661_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:54<time datetime="01.07.2021 20:54">01.07.2021</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/96210/erdoxani-ev-alievi-aycy-shushi-mijazgayin-iravunqi-koptaguyn-khakhtman-drsevorum-e․-arcakhi-agn.html">
			<span> <img src="/static/news/s/2021/06/96210_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:19<time datetime="15.06.2021 18:19">15.06.2021</time></span><h4>Էրդողանի և Ալիևի այցը Շուշի միջազգային իրավունքի կոպտագույն խախտման դրսևորում է․ Արցախի ԱԳՆ</h4></span></a></li><li><a href="/arm/news/96768/grigori-khachaturovn-azatvel-e-3-rd-banakayin-korpusi-hramanatari-pashtonic.html">
			<span> <img src="/static/news/s/2021/07/96768_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:08<time datetime="08.07.2021 16:08">08.07.2021</time></span><h4>Գրիգորի Խաչատուրովն ազատվել է 3-րդ բանակային կորպուսի հրամանատարի պաշտոնից</h4></span></a></li><li><a href="/arm/news/96677/putiny-ev-makrony-patrastakamutyun-en-haytnel-hamakargel-lx-harci-kargavorman-tarber-aspektner.html">
			<span> <img src="/static/news/s/2021/07/96677_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">22:14<time datetime="02.07.2021 22:14">02.07.2021</time></span><h4>Պուտինը և Մակրոնը պատրաստակամություն են հայտնել համակարգել ԼՂ հարցի կարգավորման տարբեր ասպեկտներ

</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det"><br>
								Խոնավություն՝  %<br>
								Քամի՝   կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon=""></span>
							  <div class="tempval">0 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">16°<span class="down">&nbsp; </span> 27°<span class="up">&nbsp;</span></div>
							  <div class="det">14.07.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">17°<span class="down">&nbsp; </span> 30°<span class="up">&nbsp;</span></div>
							  <div class="det">15.07.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Գո՞հ եք Հայաստանում տեղի ունեցած ընտրությունների արդյունքներից:</h3><input id="pollid" type="hidden" value="105" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="105_313" type="radio" /> <label for="vote_0">Այո </label></li><li><input id="vote_1" name="vote" value="105_314" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="105_315" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6d04030b022d0c1f000809040c430c00">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66e08f3fc80b196b',m:'17f1e44f901455c280b2b605381522dd0ff43ab1-1626158844-1800-Afe0weXCrZvlxYmWSdxfxzKbYmswOb7ViDx5zUcMTTV+jdPSCX17n/E4i33v/YSv0sgW+8RDAIoLlAZi3WMyOO138+Gzu4SqrFWmRGsQ8gWuTohuf7gWm7zRbYXVp6y2SyJ9ArGuOo5yXy/2bBjKUF8JdwZk6P7T8IGp8GaCSE8ld/SB/BbNdSOkj+mP0HzmqMMiNN/wpoEdWB38vRAcyuXQXHRm8Qr0ZWpsZvaabRVwmfFveVmzbfV4Pke8PRg57w==',s:[0x0da6d6d5da,0x98053dd8bf],}})();</script></body>
</html>
