<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Արարատ Միրզոյանը մեկնում է ԱՄՆ</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Նախարարը ելույթով հանդես կգա Ատլանտյան խորհուրդ ուղեղային կենտրոնում։" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/05/103697.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Արարատ Միրզոյանը մեկնում է ԱՄՆ">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/05/103697.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Նախարարը ելույթով հանդես կգա Ատլանտյան խորհուրդ ուղեղային կենտրոնում։">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1651478400'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/103697/ararat-mirzoyany-meknum-e-amn.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/103697/ararat-mirzoyany-meknum-e-amn.html" title="In English">ENG</a></li>
<li><a href="/rus/news/103697/ararat-mirzoyany-meknum-e-amn.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="N"></span> 15 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 453.26 դրամ <span class="changeplus">+0,26</span>
				<span class="curr">EUR</span> - 478.91 դրամ <span class="changeplus">+0,91</span>
				<span class="curr">RUB</span> - 6.4 դրամ <span class="changeplus">+0,4</span>
				<span class="curr">GBP</span> - 569.79 դրամ <span class="changeplus">+0,79</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 31210.11 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 408.56 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 17 066,07 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/103698/pashinyany-haratev-khaxaxutyun-ev-barorutyun-e-maxtel-arabakan-erkrneri-arajnordnerin.html">
									<div><img src="/static/news/s/2022/05/103698.jpg"   alt="Փաշինյանը հարատև խաղաղություն և բարօրություն է մաղթել արաբական երկրների առաջնորդներին" >
</div><div>
										<time datetime="02.05.2022 12:00">2 մայիսի, 12:00</time>
										<h2 class="title">Փաշինյանը հարատև խաղաղություն և բարօրություն է մաղթել արաբական երկրների առաջնորդներին</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/103700/pn-n-herqum-e-adrbejani-pn-i-taratsats-lury-te-haykakan-storabazhanumnery-krak-en-bacel-adrbejanakan-dirqeri-uxxutyamb.html">
									<div><img src="/static/news/s/2022/05/103700.jpg"   alt="ՊՆ-ն հերքում է Ադրբեջանի ՊՆ-ի տարածած լուրը, թե հայկական ստորաբաժանումները կրակ են բացել ադրբեջանական դիրքերի ուղղությամբ" >
</div><div>
										<time datetime="02.05.2022 11:53">2 մայիսի, 11:53</time>
										<h2 class="title">ՊՆ-ն հերքում է Ադրբեջանի ՊՆ-ի տարածած լուրը, թե հայկական ստորաբաժանումները կրակ են բացել ադրբեջանական դիրքերի ուղղությամբ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/103697/ararat-mirzoyany-meknum-e-amn.html">
									<div><img src="/static/news/s/2022/05/103697.jpg"   alt="Արարատ Միրզոյանը մեկնում է ԱՄՆ" >
</div><div>
										<time datetime="02.05.2022 11:29">2 մայիսի, 11:29</time>
										<h2 class="title">Արարատ Միրզոյանը մեկնում է ԱՄՆ</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/103696/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-422874-i.html">
									<div><img src="/static/news/s/2022/05/103696.jpg"   alt="Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 422874-ի
" >
</div><div>
										<time datetime="02.05.2022 11:18">2 մայիսի, 11:18</time>
										<h2 class="title">Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 422874-ի
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Արարատ Միրզոյանը մեկնում է ԱՄՆ</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="02.05.2022 11:29">02.05.2022, 11:29</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/america/">Ամերիկա</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/05/103697.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc">mfa</div>
						</div><p>Մայիսի 2-6-ը ՀՀ ԱԳ նախարար Արարատ Միրզոյանն աշխատանքային այցով կմեկնի Ամերիկայի Միացյալ Նահանգներ՝ մասնակցելու Հայ-ամերիկյան ռազմավարական երկխոսության նիստին:&nbsp;Այս մասին հայտարարություն է տարածել ՀՀ ԱԳՆ մամուլի խոսնակ Վահան Հունանյանը:</p>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"></div>
<div dir="auto"><span>&laquo;</span>Վաշինգտոնում Արարատ Միրզոյանը նաև հանդիպումներ կանցկացնի ԱՄՆ պետքարտուղար Էնթոնի Բլինքենի, USAID տնօրեն Սամանթա Փաուերի, ԱՄՆ նախագահի հատուկ օգնական Ամանդա Սլոթի և այլ գործընկերների հետ։</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">Տեղի կունենան հանդիպումներ ԱՄՆ Կոնգրեսի բարձրաստիճան ներկայացուցիչների հետ։</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">Այցի շրջանակներում ՀՀ ԱԳ նախարարը ելույթով հանդես կգա Ատլանտյան խորհուրդ ուղեղային կենտրոնում<span>&raquo;,- &laquo;Ֆեյսբուք&raquo;-ի իր էջում գրել է Վահան Հունանյանը:</span></div>
</div>
<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FArmSpoxMFA%2Fposts%2F401048985360226&amp;show_text=true&amp;width=500" width="500" height="508" frameborder="0" scrolling="no"></iframe></p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/103697/">In English</a></div></div></div><div id="newsbysubj"><h3 class="subblockheader"><a href="/arm/subjects/47/">այլ նյութեր այս թեմայով</a></h3><!-- news by subject (after opened news) START -->
        <div id="newsbysubjcont">
		  <ul>
<li class="newsbysubjitem"><a href="/arm/news/93291/erkragund-amn-rd-sracum.html">Երկրագունդ. ԱՄՆ-ՌԴ սրացում</a>
<span>«Առավոտյան լուրեր Լիլիթ Թումանյանի հետ» հաղորդման «Հայացք. Երկրագունդ» խորագրի ներքո անդրադարձ է կատարվել ԵԱՀԿ...</span></li><li class="newsbysubjitem"><a href="/arm/news/92477/erkragundamn-artaqin-qaxaqakan-nor-gerakayutyunnery.html">Երկրագունդ.  ԱՄՆ արտաքին քաղաքական նոր գերակայությունները</a>
<span>«Առավոտյան լուրեր Լիլիթ Թումանյանի հետ» հաղորդման «Հայացք. Երկրագունդ» խորագրի ներքո զրուցել ենք ԱՄՆ արտաքին...</span></li><li class="newsbysubjitem"><a href="/arm/news/92475/tntesutyun-amn-nor-varchakargi-ordegrats-tntesakan-qaxaqakanutyuny.html">Տնտեսություն. ԱՄՆ նոր վարչակարգի որդեգրած տնտեսական քաղաքականությունը</a>
<span>«Առավոտյան լուրեր Լիլիթ Թումանյանի հետ» հաղորդման «Հայացք. տնտեսություն» խորագրի ներքո քննարկվել է ԱՄՆ նոր վարչակարգի...</span></li><li class="newsbysubjitem"><a href="/arm/news/91894/hayastany-petq-e-zerts-mna-rd-amn-shaheri-hakadrumic-dividentner-qaxelu-gaytakxutyunic.html">Հայաստանը պետք է զերծ մնա ՌԴ-ԱՄՆ շահերի հակադրումից դիվիդենտներ քաղելու գայթակղությունից</a>
<span>ԱՄՆ նախագահ Ջո Բայդենը հինգշաբթի օրը պետդեպարտամենտում հրապարակեց արտաքին քաղաքական իր գերակայությունները:</span></li><li class="newsbysubjitem"><a href="/arm/news/91889/erkragund-amn-artaqin-qaxaqakan-gerakayutyunnern-u-mer-taratsashrjany.html">Երկրագունդ. ԱՄՆ արտաքին քաղաքական գերակայություններն ու մեր տարածաշրջանը</a>
<span>«Առավոտյան լուրեր Լիլիթ Թումանյանի հետ» հաղորդման «Հայացք. Երկրագունդ» խորագրի ներքո զրուցել ենք ԱՄՆ արտաքին...</span></li></ul>
</div>
<div style="text-align:right; margin:15px 15px; text-decoration:underline"></div>

		<!-- news by subject END--><h3 class="subblockheader"><a href="/arm/subjects/91/">այլ նյութեր այս թեմայով</a></h3><!-- news by subject (after opened news) START -->
        <div id="newsbysubjcont">
		  <ul>
<li class="newsbysubjitem"><a href="/arm/news/84426/zohrab-mnacakanyany-herakhosazruyc-e-unecel-amn-petqartuxari-texakali-pashtonakatar-filip-riqeri-het.html">Զոհրաբ Մնացականյանը հեռախոսազրույց է ունեցել ԱՄՆ պետքարտուղարի տեղակալի պաշտոնակատար Ֆիլիպ Ռիքերի հետ</a>
<span>Զոհրաբ Մնացականյանը և Ֆիլիպ Ռիքերն անդրադարձան երկկողմ օրակարգի մի շարք հարցերի: Կարևորվեց հայ-ամերիկյան ռազմավարական...</span></li><li class="newsbysubjitem"><a href="/arm/news/77602/pokhvarchapet-tigran-avinyann-yndunel-e-amn-i-despanin.html">Փոխվարչապետ Տիգրան Ավինյանն ընդունել է ԱՄՆ-ի դեսպանին</a>
<span>Հանդիպման ընթացքում Դեբորա Գրիզերը ներկայացրել է ԱՄՆ ՄԶԳ կողմից Հայաստանում իրականացվող ծրագրերը:</span></li><li class="newsbysubjitem"><a href="/arm/news/76227/hh-nakhagahy-handipel-e-adrin-nazaryani-ev-pol-qriqoryani-het.html">ՀՀ նախագահը հանդիպել է Ադրին Նազարյանի և Փոլ Քրիքորյանի հետ</a>
<span>Հանրապետության նախագահ Արմեն Սարգսյանը նշել է այն ոլորտները, որտեղ համագործակցության և առկա կապերն էլ ավելի խորացնելու...</span></li><li class="newsbysubjitem"><a href="/arm/news/75967/kalifornian-handes-e-galis-ardarutyan-ogtin-ev-hishum-e-15-mln-mardkanc-oronq-spanvel-en-1915-tvakanin-nahangapety-orenq-e-storagrel-turqiayum-nerdrumneri-argelqi-masin.html">Կալիֆորնիան հանդես է գալիս արդարության օգտին և հիշում է 1,5 մլն մարդկանց, որոնք սպանվել են 1915 թվականին. նահանգապետը օրենք է ստորագրել Թուրքիայում ներդրումների արգելքի մասին</a>
<span>Կալիֆորնիան, լինելով մեծությամբ 5-րդ տնտեսական կենտրոնը, այս օրինագիծը ստորագրելով՝ Թրամփին ուղղակիորեն ասել...</span></li><li class="newsbysubjitem"><a href="/arm/news/74429/ov-e-amn-nakhagahi-amenic-och-cankali-teknatsun-hayeri-hamar.html">Ո՞վ է ԱՄՆ նախագահի ամենից ոչ ցանկալի թեկնածուն հայերի համար</a>
<span>Սենատոր Բուքերը երբեք Կոնգրեսում չի աջակցել հայանպաստ և Ամերիկայի հայկական համայնքի համար կարևոր և ոչ մի բանաձևի:</span></li></ul>
</div>
<div style="text-align:right; margin:15px 15px; text-decoration:underline"></div>

		<!-- news by subject END--></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/103697/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/103697/ararat-mirzoyany-meknum-e-amn.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/103696/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-422874-i.html">
							<div>
								<img src="/static/news/s/2022/05/103696.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">02.05.2022</time>
								<h2>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 422874-ի
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103694/ostikannery-sksel-en-berman-entarkel-boxoqi-akciayi-masnakicnerin.html">
							<div>
								<img src="/static/news/s/2022/05/103694.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">02.05.2022</time>
								<h2>Ոստիկանները սկսել են բերման ենթարկել բողոքի ակցիայի մասնակիցներին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103691/mayraqaxaqum-boxoqi-akcianer-en-pak-en-kentronakan-poxocnery.html">
							<div>
								<img src="/static/news/s/2022/05/103691.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">02.05.2022</time>
								<h2>Մայրաքաղաքում բողոքի ակցիաներ են. փակ են կենտրոնական փողոցները
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103690/krkin-erkrasharzh-bavrayi-mot.html">
							<div>
								<img src="/static/news/s/2022/05/103690.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">02.05.2022</time>
								<h2>Կրկին երկրաշարժ Բավրայի մոտ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103688/erkrasharzh-bavra-gyuxic-13-km-hyusis-arevelq.html">
							<div>
								<img src="/static/news/s/2022/05/103688.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">02.05.2022</time>
								<h2>Երկրաշարժ Բավրա գյուղից 13 կմ հյուսիս-արևելք
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103686/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
							<div>
								<img src="/static/news/s/2022/05/103686.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.05.2022</time>
								<h2>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103685/ynddimutyan-hanrahavaqy-fransiayi-hraparakum-uxix.html">
							<div>
								<img src="/static/news/s/2022/05/103685.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.05.2022</time>
								<h2>Ընդդիմության հանրահավաքը Ֆրանսիայի հրապարակում (ուղիղ)</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/103682/dimadrutyan-sharzhman-andamnery-4-tarber-marzeric-ertov-hasnum-en-erevan-uxix.html">
							<div>
								<img src="/static/news/s/2022/05/103682.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.05.2022</time>
								<h2>«Դիմադրության» շարժման անդամները 4 տարբեր մարզերից երթով հասնում...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/103698/pashinyany-haratev-khaxaxutyun-ev-barorutyun-e-maxtel-arabakan-erkrneri-arajnordnerin.html">
	  	<span> <img src="/static/news/s/2022/05/103698_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:00<time datetime="02.05.2022 12:00">02.05.2022</time></span><h4>Փաշինյանը հարատև խաղաղություն և բարօրություն է մաղթել արաբական երկրների առաջնորդներին</h4></span></a></li><li><a href="/arm/news/103700/pn-n-herqum-e-adrbejani-pn-i-taratsats-lury-te-haykakan-storabazhanumnery-krak-en-bacel-adrbejanakan-dirqeri-uxxutyamb.html">
	  	<span> <img src="/static/news/s/2022/05/103700_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:53<time datetime="02.05.2022 11:53">02.05.2022</time></span><h4>ՊՆ-ն հերքում է Ադրբեջանի ՊՆ-ի տարածած լուրը, թե հայկական ստորաբաժանումները կրակ են բացել ադրբեջանական դիրքերի ուղղությամբ</h4></span></a></li><li><a href="/arm/news/103697/ararat-mirzoyany-meknum-e-amn.html">
	  	<span> <img src="/static/news/s/2022/05/103697_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:29<time datetime="02.05.2022 11:29">02.05.2022</time></span><h4>Արարատ Միրզոյանը մեկնում է ԱՄՆ</h4></span></a></li><li><a href="/arm/news/103696/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-422874-i.html">
	  	<span> <img src="/static/news/s/2022/05/103696_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:18<time datetime="02.05.2022 11:18">02.05.2022</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 422874-ի
</h4></span></a></li><li><a href="/arm/news/103695/erdoxany-nakhatesum-e-banakcel-putini-het.html">
	  	<span> <img src="/static/news/s/2022/05/103695_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:00<time datetime="02.05.2022 11:00">02.05.2022</time></span><h4>Էրդողանը նախատեսում է բանակցել Պուտինի հետ</h4></span></a></li><li><a href="/arm/news/103694/ostikannery-sksel-en-berman-entarkel-boxoqi-akciayi-masnakicnerin.html">
	  	<span> <img src="/static/news/s/2022/05/103694_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:25<time datetime="02.05.2022 10:25">02.05.2022</time></span><h4>Ոստիկանները սկսել են բերման ենթարկել բողոքի ակցիայի մասնակիցներին</h4></span></a></li><li><a href="/arm/news/103692/arayik-harutyunyann-yndunel-e-hom-i-patvirakutyany.html">
	  	<span> <img src="/static/news/s/2022/05/103692_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:45<time datetime="02.05.2022 09:45">02.05.2022</time></span><h4>Արայիկ Հարությունյանն ընդունել է ՀՕՄ-ի պատվիրակությանը
</h4></span></a></li><li><a href="/arm/news/103691/mayraqaxaqum-boxoqi-akcianer-en-pak-en-kentronakan-poxocnery.html">
	  	<span> <img src="/static/news/s/2022/05/103691_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:34<time datetime="02.05.2022 09:34">02.05.2022</time></span><h4>Մայրաքաղաքում բողոքի ակցիաներ են. փակ են կենտրոնական փողոցները
</h4></span></a></li><li><a href="/arm/news/103690/krkin-erkrasharzh-bavrayi-mot.html">
	  	<span> <img src="/static/news/s/2022/05/103690_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:23<time datetime="02.05.2022 09:23">02.05.2022</time></span><h4>Կրկին երկրաշարժ Բավրայի մոտ</h4></span></a></li><li><a href="/arm/news/103688/erkrasharzh-bavra-gyuxic-13-km-hyusis-arevelq.html">
	  	<span> <img src="/static/news/s/2022/05/103688_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">06:20<time datetime="02.05.2022 06:20">02.05.2022</time></span><h4>Երկրաշարժ Բավրա գյուղից 13 կմ հյուսիս-արևելք
</h4></span></a></li><li><a href="/arm/news/103686/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2022/05/103686_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:08<time datetime="01.05.2022 19:08">01.05.2022</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/103685/ynddimutyan-hanrahavaqy-fransiayi-hraparakum-uxix.html">
	  	<span> <img src="/static/news/s/2022/05/103685_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:07<time datetime="01.05.2022 16:07">01.05.2022</time></span><h4>Ընդդիմության հանրահավաքը Ֆրանսիայի հրապարակում (ուղիղ)</h4></span></a></li><li><a href="/arm/news/103687/adrbejani-pn-haxordagrutyunn-apatexekatvutyun-e-hh-pn.html">
	  	<span> <img src="/static/news/s/2022/05/103687_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:23<time datetime="01.05.2022 15:23">01.05.2022</time></span><h4>Ադրբեջանի ՊՆ հաղորդագրությունն ապատեղեկատվություն է. ՀՀ ՊՆ</h4></span></a></li><li><a href="/arm/news/103683/lurer-en-taratsvum-te-ynddimutyuny-planavorum-e-bakhumner-da-sut-e-ev-cuyc-e-talis-mek-hogu-vakhery-artur-vanecyan.html">
	  	<span> <img src="/static/news/s/2022/05/103683_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:26<time datetime="01.05.2022 12:26">01.05.2022</time></span><h4>Լուրեր են տարածվում, թե ընդդիմությունը պլանավորում է բախումներ. Դա սուտ է և ցույց է տալիս մեկ հոգու վախերը. Արթուր Վանեցյան</h4></span></a></li><li><a href="/arm/news/103682/dimadrutyan-sharzhman-andamnery-4-tarber-marzeric-ertov-hasnum-en-erevan-uxix.html">
	  	<span> <img src="/static/news/s/2022/05/103682_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:18<time datetime="01.05.2022 12:18">01.05.2022</time></span><h4>«Դիմադրության» շարժման անդամները 4 տարբեր մարզերից երթով հասնում են Երեւան (ուղիղ)
</h4></span></a></li><li><a href="/arm/news/103681/ashkharhamatran-kiraki-kanach-kiraki.html">
	  	<span> <img src="/static/news/s/2022/05/103681_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:03<time datetime="01.05.2022 10:03">01.05.2022</time></span><h4>Աշխարհամատրան կիրակի (Կանաչ կիրակի)
</h4></span></a></li><li><a href="/arm/news/103684/hajord-karavarutyuny-chi-linelu-mek-kusakcutyan-mek-arajnordi-karavarutyun․-linelu-e-arzhanineri-profesional-karavarutyun-saxatelyan.html">
	  	<span> <img src="/static/news/s/2022/05/103684_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:49<time datetime="01.05.2022 09:49">01.05.2022</time></span><h4>Հաջորդ կառավարությունը չի լինելու մեկ կուսակցության, մեկ առաջնորդի կառավարություն․ լինելու է արժանիների, պրոֆեսիոնալ կառավարություն. Սաղաթելյան
</h4></span></a></li><li><a href="/arm/news/103680/varchapeti-ev-artakhorhrdaranakan-qaxaqakan-uzheri-xekavarneri-masnakcutyamb-texi-e-unecel-khorhrdakcakan-zhoxovi-hertakan-nisty.html">
	  	<span> <img src="/static/news/s/2022/04/103680_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:37<time datetime="30.04.2022 20:37">30.04.2022</time></span><h4>Վարչապետի և արտախորհրդարանական քաղաքական ուժերի ղեկավարների մասնակցությամբ տեղի է ունեցել խորհրդակցական ժողովի հերթական նիստը
</h4></span></a></li><li><a href="/arm/news/103679/vahagn-khachaturyany-handipum-e-unecel-arcakhi-nakhagah-arayik-harutyunyani-het.html">
	  	<span> <img src="/static/news/s/2022/04/103679_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:20<time datetime="30.04.2022 20:20">30.04.2022</time></span><h4>Վահագն Խաչատուրյանը հանդիպում է ունեցել Արցախի նախագահ Արայիկ Հարությունյանի հետ</h4></span></a></li><li><a href="/arm/news/103678/nato-n-amen-inch-anum-e-rusastani-ev-ukrainayi-mijev-qaxaqakan-paymanavorvatsutyunnery-kankhelu-hamar-lavrov.html">
	  	<span> <img src="/static/news/s/2022/04/103678_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:58<time datetime="30.04.2022 19:58">30.04.2022</time></span><h4>ՆԱՏՕ-ն ամեն ինչ անում է Ռուսաստանի և Ուկրաինայի միջև քաղաքական պայմանավորվածությունները կանխելու համար. Լավրով</h4></span></a></li></ul></div></div><div data-id="" class="bnrcnt adcont"></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/103102/erekvanic-rus-khaxaxapahnery-och-miayn-parukhi-aylev-qaraglkhi-hatvatsum-en․-arayik-harutyunyan.html">
			<span> <img src="/static/news/s/2022/04/103102_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:43<time datetime="09.04.2022 20:43">09.04.2022</time></span><h4>Երեկվանից ռուս խաղաղապահները ոչ միայն Փառուխի, այլև Քարագլխի հատվածում են․ Արայիկ Հարությունյան</h4></span></a></li><li><a href="/arm/news/102999/rusastany-hamozich-kerpov-haytnel-e-xarabaxi-veraberyal-ir-dirqoroshumy․-despan-kopirkin.html">
			<span> <img src="/static/news/s/2022/04/102999_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:08<time datetime="05.04.2022 21:08">05.04.2022</time></span><h4>Ռուսաստանը համոզիչ կերպով հայտնել է Ղարաբաղի վերաբերյալ իր դիրքորոշումը․ դեսպան Կոպիրկին</h4></span></a></li><li><a href="/arm/news/103387/putin-pashinyan-handipum-inch-ushagrav-ardzanagrumner-unenq-tesanyut.html">
			<span> <img src="/static/news/s/2022/04/103387_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:41<time datetime="21.04.2022 11:41">21.04.2022</time></span><h4>Պուտին-Փաշինյան հանդիպում. ի՞նչ ուշագրավ արձանագրումներ ունենք (տեսանյութ)</h4></span></a></li><li><a href="/arm/news/103231/haravayin-kovkasum-irakan-vitchaky-tuyl-chi-talis-banakcayin-dadarner․-maria-zakharova.html">
			<span> <img src="/static/news/s/2022/04/103231_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:08<time datetime="14.04.2022 21:08">14.04.2022</time></span><h4>Հարավային Կովկասում իրական վիճակը թույլ չի տալիս բանակցային դադարներ․ Մարիա Զախարովա</h4></span></a></li><li><a href="/arm/news/103204/arcakhi-kargavitchaki-oroshoxy-o՛ch-mijazgayin-hanrutyunn-e-o՛ch-nikol-pashinyany.html">
			<span> <img src="/static/news/s/2022/04/103204_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:38<time datetime="14.04.2022 10:38">14.04.2022</time></span><h4>Արցախի կարգավիճակի որոշողը ո՛չ միջազգային հանրությունն է, ո՛չ Նիկոլ Փաշինյանը</h4></span></a></li><li><a href="/arm/news/103104/amen-or-aveli-enq-motenum-haxtanakin․-zelenskin-u-boris-jonsony-shrjel-en-kievum.html">
			<span> <img src="/static/news/s/2022/04/103104_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">23:44<time datetime="09.04.2022 23:44">09.04.2022</time></span><h4>Ամեն օր ավելի ենք մոտենում հաղթանակին․ Զելենսկին ու Բորիս Ջոնսոնը շրջել են Կիևում</h4></span></a></li><li><a href="/arm/news/102936/rd-karavarutyunn-arajarkum-e-tchanachel-hayastani-qaxaqacineri-azgayin-varordakan-vkayakannery.html">
			<span> <img src="/static/news/s/2022/04/102936_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">01:02<time datetime="03.04.2022 01:02">03.04.2022</time></span><h4>ՌԴ կառավարությունն առաջարկում է ճանաչել Հայաստանի քաղաքացիների ազգային վարորդական վկայականները</h4></span></a></li><li><a href="/arm/news/103258/adrbejany-martakerti-shrjanum-khakhtel-e-shpman-gitsy․-rd-pn.html">
			<span> <img src="/static/news/s/2022/04/103258_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:42<time datetime="15.04.2022 21:42">15.04.2022</time></span><h4>Ադրբեջանը Մարտակերտի շրջանում խախտել է շփման գիծը․ ՌԴ ՊՆ</h4></span></a></li><li><a href="/arm/news/103529/cexaspanutyan-107-rd-tarelic-ashkharhi-ardzaganqn-u-turqiayi-zhkhtoxakanutyuny.html">
			<span> <img src="/static/news/s/2022/04/103529_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:20<time datetime="26.04.2022 11:20">26.04.2022</time></span><h4>Ցեղասպանության 107-րդ տարելից. աշխարհի արձագանքն ու Թուրքիայի ժխտողականությունը</h4></span></a></li><li><a href="/arm/news/103080/katarvatsi-hangamanqnery-mez-hamar-minchev-verj-parz-chen-lavrovy-parukhi-shurj-depqeri-masin.html">
			<span> <img src="/static/news/s/2022/04/103080_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:28<time datetime="08.04.2022 16:28">08.04.2022</time></span><h4>Կատարվածի հանգամանքները մեզ համար մինչև վերջ պարզ չեն. Լավրովը՝ Փառուխի շուրջ դեպքերի մասին</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Ամպամած<br>
								Խոնավություն՝  67%<br>
								Քամի՝  2,06 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="N"></span>
							  <div class="tempval">15 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="Q"></span>
							  <div class="smalltempval">19°<span class="down">&nbsp; </span> 10°<span class="up">&nbsp;</span></div>
							  <div class="det">03.05.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="Q"></span>
							  <div class="smalltempval">22°<span class="down">&nbsp; </span> 12°<span class="up">&nbsp;</span></div>
							  <div class="det">04.05.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կկարողանա՞ն արդյոք Ռուսաստանն ու Ուկրաինան մոտ ապագայում ճանապարհ հարթել դեպի խաղաղություն: </h3><input id="pollid" type="hidden" value="109" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="109_325" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="109_326" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="109_327" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9cf5f2faf3dcfdeef1f9f8f5fdb2fdf1">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'704f425c18728cc3',m:'dNEaNVay4xwFhw1qtGFc5WycseQniOZXeFOE4dkH2Yc-1651478804-0-AdiPgZ42QYISeXbVcfHv9t1e10HIVZSuzWAnfqte7rpbphYWuzORKgCXMnE3v28+bb1gr3UMwjBw3dUg8UIVdO5QIhS9GRUW5HOso+83R8s44OtTdDHippCGOUQdvb/7VU6LWjXaDu0yefZwCZWeeJFvMRSuycSZaDKloVc7shOf2lJDs5cZMSaGlekelSsOlQ==',s:[0xbefbba95c6,0xfb1bff53d3],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
