<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Մենք պատրաստ ենք Ադրբեջանի հետ հարևանության, բայց անկախ կարգավիճակի հարցը չի կարող քննարկման առարկա լինել. Արցախի նախագահ</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Հարությունյանը շեշտում է՝ հայ ժողովուրդը նոր ցեղասպանության վտանգի առջև է հայտնվել, քանի որ «Արցախին միայնակ թողնելը, նշանակում է Արցախի բնակչությանը թողնել ֆիզիկական ոչնչացման»:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/12/109427.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Մենք պատրաստ ենք Ադրբեջանի հետ հարևանության, բայց անկախ կարգավիճակի հարցը չի կարող քննարկման առարկա լինել. Արցախի նախագահ">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/12/109427.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Հարությունյանը շեշտում է՝ հայ ժողովուրդը նոր ցեղասպանության վտանգի առջև է հայտնվել, քանի որ «Արցախին միայնակ թողնելը, նշանակում է Արցախի բնակչությանը թողնել ֆիզիկական ոչնչացման»:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/109427/menq-patrast-enq-adrbejani-het-harevanutyan-bayc-ankakh-kargavitchaki-harcy-chi-karox-qnnarkman-ararka-linel-arcakhi-nakhagah.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/109427/menq-patrast-enq-adrbejani-het-harevanutyan-bayc-ankakh-kargavitchaki-harcy-chi-karox-qnnarkman-ararka-linel-arcakhi-nakhagah.html" title="In English">ENG</a></li>
<li><a href="/rus/news/109427/menq-patrast-enq-adrbejani-het-harevanutyan-bayc-ankakh-kargavitchaki-harcy-chi-karox-qnnarkman-ararka-linel-arcakhi-nakhagah.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="M"></span> 1 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 395.15 դրամ <span class="changeminus">-0,57</span>
				<span class="curr">EUR</span> - 415.38 դրամ <span class="changeminus">-0,05</span>
				<span class="curr">RUB</span> - 6.32 դրամ <span class="changeplus">+0,03</span>
				<span class="curr">GBP</span> - 481.02 դրամ <span class="changeminus">-0,69</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - - դրամ
				<span class="curr">ԱՐԾԱԹ</span> - - դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - - դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/109430/haykakan-koxmin-pokhancvats-13-zintsarayoxneri-marminnery-nuynakanacvel-en.html">
									<div><img src="/static/news/s/2022/12/109430.jpg"   alt="Հայկական կողմին փոխանցված 13 զինծառայողների մարմինները նույնականացվել են" >
</div><div>
										<time datetime="08.12.2022 22:27">8 դեկտեմբերի, 22:27</time>
										<h2 class="title">Հայկական կողմին փոխանցված 13 զինծառայողների մարմինները նույնականացվել են</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/109429/dektemberi-verjin-sankt-peterburgum-texi-kunena-aph-erkrneri-xekavarneri-och-pashtonakan-gagatazhoxovy.html">
									<div><img src="/static/news/s/2022/12/109429.jpg"   alt="Դեկտեմբերի վերջին Սանկտ Պետերբուրգում տեղի կունենա ԱՊՀ երկրների ղեկավարների ոչ պաշտոնական գագաթաժողովը" >
</div><div>
										<time datetime="08.12.2022 22:14">8 դեկտեմբերի, 22:14</time>
										<h2 class="title">Դեկտեմբերի վերջին Սանկտ Պետերբուրգում տեղի կունենա ԱՊՀ երկրների ղեկավարների ոչ պաշտոնական գագաթաժողովը</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/109428/adrbejany-sharunakum-e-aporini-pahel-hay-razmagerinerin-ev-gerevarvats-khaxax-bnakichnerin-amerikayi-haykakan-hamagumar.html">
									<div><img src="/static/news/s/2022/12/109428.jpg"   alt="Ադրբեջանը շարունակում է ապօրինի պահել հայ ռազմագերիներին և գերեվարված խաղաղ բնակիչներին. Ամերիկայի հայկական համագումար" >
</div><div>
										<time datetime="08.12.2022 21:52">8 դեկտեմբերի, 21:52</time>
										<h2 class="title">Ադրբեջանը շարունակում է ապօրինի պահել հայ ռազմագերիներին և գերեվարված խաղաղ բնակիչներին. Ամերիկայի հայկական համագումար</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/109427/menq-patrast-enq-adrbejani-het-harevanutyan-bayc-ankakh-kargavitchaki-harcy-chi-karox-qnnarkman-ararka-linel-arcakhi-nakhagah.html">
									<div><img src="/static/news/s/2022/12/109427.jpg"   alt="Մենք պատրաստ ենք Ադրբեջանի հետ հարևանության, բայց անկախ կարգավիճակի հարցը չի կարող քննարկման առարկա լինել. Արցախի նախագահ" >
</div><div>
										<time datetime="08.12.2022 21:48">8 դեկտեմբերի, 21:48</time>
										<h2 class="title">Մենք պատրաստ ենք Ադրբեջանի հետ հարևանության, բայց անկախ կարգավիճակի հարցը չի կարող քննարկման առարկա լինել. Արցախի նախագահ</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="44" class="bnrcnt adcont nopadding"><p><img src="/static/add/apra/Banners-20210723-1.png" width="840" height="100" /></p></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Մենք պատրաստ ենք Ադրբեջանի հետ հարևանության, բայց անկախ կարգավիճակի հարցը չի կարող քննարկման առարկա լինել. Արցախի նախագահ</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="08.12.2022 21:48">08.12.2022, 21:48</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/karabakh/">ԼՂՀ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/12/109427.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Արցախի Հանրապետության նախագահ Արայիկ Հարությունյանը Ֆրանսիայից ավելին է ակնկալում, քան բարոյական աջակցությունն է:&nbsp;<a href="https://armenpress.am/arm/">&laquo;Արմենպրես&raquo;</a>-ի հաղորդմամբ, այս մասին ասվում է&nbsp; նախագահի՝ ֆրանսիական &laquo;Ֆրանս 24&raquo; պետական հեռուստաընկերությանը տված հարցազրույցում:</p>
<p>&laquo;Նախ կցանկանայի անդրադառնալ հումանիտար հարցերին, այս առումով մեր հիմնական խնդիրն է 40 հազար տեղահանված արցախցիների համար անհրաժեշտ պայմաններ ստեղծումը՝ կեցության, ապրուստի, աշխատելու: Ցավոք, Ադրբեջանի պատճառով շատ մարտահրավերներ ենք ունենում, շատ խնդիրների հետ ենք բախվում, Ադրբեջանը ջանում է ցանկացած միջոցներով մեզ խանգարել իր սադրիչ գործողություններով, խաղաղ բնակչության նկատմամբ մշտական հրաձգություններով, իսկ վերջերս էլ որոշակի խնդիրներ ենք ունեցել Լաչինի միջանցքով երթևեկության հետ կապված, ի դեպ, դա մեր միակ կապն է արտաքին աշխարհի հետ&raquo;,- նշում է Արայիկ Հարությունյանը:</p>
<p>Նա ընդգծում է՝ շնորհակալ է Ֆրանսիային դեռևս 2020 թվականից&nbsp; մինչ այժմ ընդունված 4 հայանպաստ և Ադրբեջանին դատապարտող բանաձևերի համար, ապա հավելում՝ Արցախը &laquo;ավելին է ակնկալում, քան բարոյական աջակցությունն է&raquo;:</p>
<div id="native_network_ad_2"></div>
<p>&laquo;Այս տեսանկյունից սա իմ առաջին այցելությունն է Եվրոպա, ես որոշել եմ սկսել Ֆրանսիայից, քանի որ Ֆրանսիայի քաղաքական դաշտը, հասարակական կարծիքը շատ ակտիվ ու միաբանված են Արցախի հարցի վերաբերյալ: Մենք հույս ունենք, որ Ֆրանսիան չի սահմանափակվի դրանով, և այդ աջակցությունը օրինակ կհանդիսանա մյուս պետությունների համար: Նրանք նույնպես կներգրավվեն մեր հիմնախնդրի արդյունավետ կարգավորման ընթացքին, որի ճանապարհը բացում է հենց Ֆրանսիան&raquo;,- ասում է նա:</p>
<div id="nativeVideo"></div>
<p>Հարությունյանը շեշտում է՝ հայ ժողովուրդը նոր ցեղասպանության վտանգի առջև է հայտնվել, քանի որ &laquo;Արցախին միայնակ թողնելը, նշանակում է Արցախի բնակչությանը թողնել ֆիզիկական ոչնչացման&raquo;:</p>
<p>Լրագրողի հարցին, թե արդյոք Արցախի չլինելու դեպքում վտանգ է սպառնում Հայաստանին, Հարությունյանը պատասխանում է. &laquo;Միանշանակ, Ադրբեջանն ու Թուրքիան չեն թաքցնում իրենց ծրագրերը Սյունիքի վերաբերյալ և Զանգեզուրի միջանցքի պատրվակի տակ հավակնում են ՀՀ ամբողջ տարածքին: Մենք գիտակցում ենք, որ այսօր միայն Արցախի մասին չէ խոսքը, ամբողջ ՀՀ-ն է վտանգված, ամբողջ հայ ժողովուրդը, և սեպտեմբերյան զարգացումները, երբ ադրբեջանական զորքերը ներխուժեցին ՀՀ տարածք, դրա վառ ապացույցն են&raquo;:</p>
<div id="native_network_ad_3"></div>
<p>Հարությունյանը հայտարարում է՝ Արցախը չի կարող ոչ մի ուրիշ ապագա ունենալ, բացի հայկական լինելը:</p>
<p>&laquo;Մենք պատրաստ ենք Ադրբեջանի հետ հարևանություն անել, նորմալ հարաբերություններ ունենալ, բայց անկախ կարգավիճակի հարցը չի կարող բանակցությունների կամ քննարկման առարկա լինել&raquo;,- ասում է նա:</p>
<p>Լրագրողի ճշտող հարցին, թե չի՞ քննարկվում արդյոք Հայաստանի հետ միացման տարբերակը, Արցախի նախագահն ասում է, որ յուրաքանչյուր արցախցու երազանքն է հայկական երկու պետությունների միավորումը, սակայն հասկանում են, որ միջազգային իրավունքի տեսանկյունից դա դեռևս իրատեսական չէ:</p>
<p>&laquo;Մենք պատերազմի կողմնակից չենք, մենք խաղաղության կողմնակից ենք, պարզապես ցանկանում ենք, որ մեր իրավունքները ճանաչվեն, և, վերջապես, խաղաղություն հաստատվի մեր տարածաշրջանում&raquo;,- ընդգծում է նա:</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/109427/">In English</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/109427/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/109427/menq-patrast-enq-adrbejani-het-harevanutyan-bayc-ankakh-kargavitchaki-harcy-chi-karox-qnnarkman-ararka-linel-arcakhi-nakhagah.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/109407/nakhagah-harutyunyani-glkhavorats-patvirakutyuny-handipel-e-parizi-qaxaqapeti-het.html">
							<div>
								<img src="/static/news/s/2022/12/109407.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">08.12.2022</time>
								<h2>Նախագահ Հարությունյանի գլխավորած պատվիրակությունը հանդիպել է Փարիզի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/109402/arcakhin-anhrazhesht-en-anvtangutyan-aveli-himnarar-erashkhiqner-arayik-harutyunyan.html">
							<div>
								<img src="/static/news/s/2022/12/109402.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">08.12.2022</time>
								<h2>Արցախին անհրաժեշտ են անվտանգության ավելի հիմնարար երաշխիքներ. Արայիկ...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/109397/arcakhi-nakhagahy-parizum-handipel-e-hyd-fransiayi-kentronakan-komitei-nerkayacucichneri-het.html">
							<div>
								<img src="/static/news/s/2022/12/109397.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">07.12.2022</time>
								<h2>Արցախի նախագահը Փարիզում հանդիպել է ՀՅԴ Ֆրանսիայի Կենտրոնական կոմիտեի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/109390/hayastany-lx-taratsqum-chuni-oreve-zinvats-kazmavorum-mirzoyan.html">
							<div>
								<img src="/static/news/s/2022/12/109390.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">07.12.2022</time>
								<h2>Հայաստանը ԼՂ տարածքում չունի որևէ զինված կազմավորում. Միրզոյան</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/109371/menq-cankanum-enq-or-lachini-mijancqn-unena-lracucich-mijazgayin-erashkhiqner-arayik-harutyunyan.html">
							<div>
								<img src="/static/news/s/2022/12/109371.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">07.12.2022</time>
								<h2>Մենք ցանկանում ենք, որ Լաչինի միջանցքն ունենա լրացուցիչ միջազգային...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/109361/arcakhum-nakhatesvum-e-zintsarayutyunic-azatel-naev-44-orya-paterazmum-zohvatsneri-exbayrnerin.html">
							<div>
								<img src="/static/news/s/2022/12/109361.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">06.12.2022</time>
								<h2>Արցախում նախատեսվում է զինծառայությունից ազատել նաև 44-օրյա պատերազմում...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/109292/rusakan-zorakhmbi-pataskhanatvutyan-gotum-mijadeper-chen-grancvel.html">
							<div>
								<img src="/static/news/s/2022/12/109292.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">02.12.2022</time>
								<h2>Ռուսական զորախմբի պատասխանատվության գոտում միջադեպեր չեն գրանցվել</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/109271/adrbejany-partavor-e-durs-berel-ir-zorqery-hh-inqnishkhan-taratsqic-ararat-mirzoyany-portugaliayi-ag-nakhararin.html">
							<div>
								<img src="/static/news/s/2022/12/109271.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">02.12.2022</time>
								<h2>Ադրբեջանը պարտավոր է դուրս բերել իր զորքերը ՀՀ ինքնիշխան տարածքից....</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/109430/haykakan-koxmin-pokhancvats-13-zintsarayoxneri-marminnery-nuynakanacvel-en.html">
	  	<span> <img src="/static/news/s/2022/12/109430_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:27<time datetime="08.12.2022 22:27">08.12.2022</time></span><h4>Հայկական կողմին փոխանցված 13 զինծառայողների մարմինները նույնականացվել են</h4></span></a></li><li><a href="/arm/news/109429/dektemberi-verjin-sankt-peterburgum-texi-kunena-aph-erkrneri-xekavarneri-och-pashtonakan-gagatazhoxovy.html">
	  	<span> <img src="/static/news/s/2022/12/109429_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:14<time datetime="08.12.2022 22:14">08.12.2022</time></span><h4>Դեկտեմբերի վերջին Սանկտ Պետերբուրգում տեղի կունենա ԱՊՀ երկրների ղեկավարների ոչ պաշտոնական գագաթաժողովը</h4></span></a></li><li><a href="/arm/news/109428/adrbejany-sharunakum-e-aporini-pahel-hay-razmagerinerin-ev-gerevarvats-khaxax-bnakichnerin-amerikayi-haykakan-hamagumar.html">
	  	<span> <img src="/static/news/s/2022/12/109428_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:52<time datetime="08.12.2022 21:52">08.12.2022</time></span><h4>Ադրբեջանը շարունակում է ապօրինի պահել հայ ռազմագերիներին և գերեվարված խաղաղ բնակիչներին. Ամերիկայի հայկական համագումար</h4></span></a></li><li><a href="/arm/news/109427/menq-patrast-enq-adrbejani-het-harevanutyan-bayc-ankakh-kargavitchaki-harcy-chi-karox-qnnarkman-ararka-linel-arcakhi-nakhagah.html">
	  	<span> <img src="/static/news/s/2022/12/109427_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:48<time datetime="08.12.2022 21:48">08.12.2022</time></span><h4>Մենք պատրաստ ենք Ադրբեջանի հետ հարևանության, բայց անկախ կարգավիճակի հարցը չի կարող քննարկման առարկա լինել. Արցախի նախագահ</h4></span></a></li><li><a href="/arm/news/109426/verjnakan-zhamketner-ays-pahin-chkan-agn-khosnaky-hh-turqia-odayin-bernapokhadrumner-skselu-masin.html">
	  	<span> <img src="/static/news/s/2022/12/109426_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:43<time datetime="08.12.2022 21:43">08.12.2022</time></span><h4>Վերջնական ժամկետներ այս պահին չկան. ԱԳՆ խոսնակը՝ ՀՀ-Թուրքիա օդային բեռնափոխադրումներ սկսելու մասին</h4></span></a></li><li><a href="/arm/news/109425/varchapetin-nerkayacvel-e-ekonomikayi-nakhararutyan-2022t-gortsuneutyan-hashvetvutyuny.html">
	  	<span> <img src="/static/news/s/2022/12/109425_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:44<time datetime="08.12.2022 19:44">08.12.2022</time></span><h4>Վարչապետին ներկայացվել է Էկոնոմիկայի նախարարության 2022թ. գործունեության հաշվետվությունը</h4></span></a></li><li><a href="/arm/news/109424/ararat-mirzoyann-u-toyvo-klaary-mtqer-en-pokhanakel-hayastani-ev-adrbejani-mijev-khaxaxutyan-paymanagri-mshakmanveraberyal.html">
	  	<span> <img src="/static/news/s/2022/12/109424_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:47<time datetime="08.12.2022 18:47">08.12.2022</time></span><h4>Արարատ Միրզոյանն ու Տոյվո Կլաարը մտքեր են փոխանակել Հայաստանի և Ադրբեջանի միջև խաղաղության պայմանագրի մշակման  վերաբերյալ</h4></span></a></li><li><a href="/arm/news/109423/amn-n-ev-rd-n-pokhanakecin-bantarkyalner-britni-greynerin-u-viktor-butin-ev-pashtonapes-nerum-shnorhecin-nranc.html">
	  	<span> <img src="/static/news/s/2022/12/109423_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:17<time datetime="08.12.2022 18:17">08.12.2022</time></span><h4>ԱՄՆ-ն և ՌԴ-ն փոխանակեցին բանտարկյալներ Բրիտնի Գրեյներին ու Վիկտոր Բուտին և պաշտոնապես ներում շնորհեցին նրանց
</h4></span></a></li><li><a href="/arm/news/109422/pashinyany-putinin-khandipi-bishqekum.html">
	  	<span> <img src="/static/news/s/2022/12/109422_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:05<time datetime="08.12.2022 18:05">08.12.2022</time></span><h4>Փաշինյանը Պուտինին կհանդիպի Բիշքեկում
</h4></span></a></li><li><a href="/arm/news/109421/varchapet-pashinyann-yndunel-e-toyvo-klaarin.html">
	  	<span> <img src="/static/news/s/2022/12/109421_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:53<time datetime="08.12.2022 17:53">08.12.2022</time></span><h4>Վարչապետ Փաշինյանն ընդունել է Տոյվո Կլաարին
</h4></span></a></li><li><a href="/arm/news/109420/bryuseli-erazanqy-rusastanin-haravayin-kovkasic-durs-mxeln-e-rd-agn.html">
	  	<span> <img src="/static/news/s/2022/12/109420_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:00<time datetime="08.12.2022 17:00">08.12.2022</time></span><h4>Բրյուսելի երազանքը Ռուսաստանին Հարավային Կովկասից դուրս մղելն է. ՌԴ ԱԳՆ
</h4></span></a></li><li><a href="/arm/news/109414/spasvum-en-texumner-marakhux-arajika-5-orva-exanaki-kankhatesum.html">
	  	<span> <img src="/static/news/s/2022/12/109414_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:06<time datetime="08.12.2022 16:06">08.12.2022</time></span><h4>Սպասվում են տեղումներ, մառախուղ. առաջիկա 5 օրվա եղանակի կանխատեսում</h4></span></a></li><li><a href="/arm/news/109419/adrbejany-khaxaxutyan-paymanagri-teqst-e-tvel-ashkhatum-enq-dra-vra-armen-grigoryan.html">
	  	<span> <img src="/static/news/s/2022/12/109419_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:40<time datetime="08.12.2022 15:40">08.12.2022</time></span><h4>Ադրբեջանը խաղաղության պայմանագրի տեքստ է տվել, աշխատում ենք դրա վրա. Արմեն Գրիգորյան</h4></span></a></li><li><a href="/arm/news/109413/fransian-arandznahatuk-tex-uni-arcakhi-barekamneri-sharqum-arayik-harutyunyany-handipel-e-il-dy-frans-shrjani-nakhagahi-het.html">
	  	<span> <img src="/static/news/s/2022/12/109413_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:30<time datetime="08.12.2022 15:30">08.12.2022</time></span><h4>Ֆրանսիան առանձնահատուկ տեղ ունի Արցախի բարեկամների շարքում. Արայիկ Հարությունյանը հանդիպել է Իլ դը Ֆրանս շրջանի նախագահի հետ</h4></span></a></li><li><a href="/arm/news/109418/mankakan-evratesil-2022-ov-paymanavorvats-dektemberi-10-in-ev-11-in-klinen-pak-poxocner.html">
	  	<span> <img src="/static/news/s/2022/12/109418_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:30<time datetime="08.12.2022 15:30">08.12.2022</time></span><h4>«Մանկական եվրատեսիլ-2022»-ով պայմանավորված՝ դեկտեմբերի 10-ին և 11-ին կլինեն փակ փողոցներ</h4></span></a></li><li><a href="/arm/news/109416/hayastani-adrbejani-ev-rusastani-glkhavor-datakhaznery-handipum-en-unecel.html">
	  	<span> <img src="/static/news/s/2022/12/109416_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:23<time datetime="08.12.2022 15:23">08.12.2022</time></span><h4>Հայաստանի, Ադրբեջանի և Ռուսաստանի գլխավոր դատախազները հանդիպում են ունեցել</h4></span></a></li><li><a href="/arm/news/109415/dektemberi-9-in-moskvayum-khandipen-aph-ev-shhk-erkrneri-pn-xekavarnery.html">
	  	<span> <img src="/static/news/s/2022/12/109415_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:10<time datetime="08.12.2022 15:10">08.12.2022</time></span><h4>Դեկտեմբերի 9-ին Մոսկվայում կհանդիպեն ԱՊՀ և ՇՀԿ երկրների ՊՆ ղեկավարները</h4></span></a></li><li><a href="/arm/news/109411/minchev-tareverj-hayastani-u-turqiayi-mijev-ksksven-odayin-bernapokhadrumner-ayzhm-turqakan-apranqnern-uxix-khasnen-hayastan.html">
	  	<span> <img src="/static/news/s/2022/12/109411_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:01<time datetime="08.12.2022 14:01">08.12.2022</time></span><h4>Մինչև տարեվերջ Հայաստանի ու Թուրքիայի միջև կսկսվեն օդային բեռնափոխադրումներ. այժմ թուրքական ապրանքներն ուղիղ կհասնեն Հայաստան</h4></span></a></li><li><a href="/arm/news/109410/erevanum-odi-axtotvatsutyan-shat-bardzr-cucanishner-en-ardzanagrvel.html">
	  	<span> <img src="/static/news/s/2022/12/109410_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:31<time datetime="08.12.2022 13:31">08.12.2022</time></span><h4>Երևանում օդի աղտոտվածության շատ բարձր ցուցանիշներ են արձանագրվել</h4></span></a></li><li><a href="/arm/news/109409/hayastany-kunena-artaqin-hetakhuzakan-tsarayutyun.html">
	  	<span> <img src="/static/news/s/2022/12/109409_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:30<time datetime="08.12.2022 13:30">08.12.2022</time></span><h4>Հայաստանը կունենա Արտաքին հետախուզական ծառայություն</h4></span></a></li></ul></div></div><div data-id="45" class="bnrcnt adcont"><p><img src="/static/add/apra/Banners-20210723-2.png" width="377" height="120" /></p></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/108943/baqvum-kayacel-e-mishustini-ev-alievi-handipumy.html">
			<span> <img src="/static/news/s/2022/11/108943_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:16<time datetime="18.11.2022 16:16">18.11.2022</time></span><h4>Բաքվում կայացել է Միշուստինի և Ալիևի հանդիպումը</h4></span></a></li><li><a href="/arm/news/108930/erevany-kstoragri-iranakan-parsic-tsoc-sev-tsov-nakhagitsy.html">
			<span> <img src="/static/news/s/2022/11/108930_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">09:53<time datetime="18.11.2022 09:53">18.11.2022</time></span><h4>Երևանը կստորագրի իրանական «Պարսից ծոց-Սև ծով» նախագիծը
</h4></span></a></li><li><a href="/arm/news/108932/varchapety-shnorhavorakan-uxerdz-e-hxel-latviayi-varchapetin.html">
			<span> <img src="/static/news/s/2022/11/108932_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:00<time datetime="18.11.2022 11:00">18.11.2022</time></span><h4>Վարչապետը շնորհավորական ուղերձ է հղել Լատվիայի վարչապետին
</h4></span></a></li><li><a href="/arm/news/108957/putinn-u-erdoxany-qnnarkel-en-turqiayum-gazayin-hanguyc-stextselu-manramasnery.html">
			<span> <img src="/static/news/s/2022/11/108957_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">22:41<time datetime="18.11.2022 22:41">18.11.2022</time></span><h4>Պուտինն ու Էրդողանը քննարկել են Թուրքիայում գազային հանգույց ստեղծելու մանրամասները</h4></span></a></li><li><a href="/arm/news/108727/adrbejani-xekavary-koptoren-khakhtel-e-sochium-yndunvats-erakoxm-haytararutyamb-ardzanagrvats-gravor-paymanavorvatsutyuny-pashinyan.html">
			<span> <img src="/static/news/s/2022/11/108727_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:27<time datetime="10.11.2022 11:27">10.11.2022</time></span><h4>Ադրբեջանի ղեկավարը կոպտորեն խախտել է Սոչիում ընդունված եռակողմ հայտարարությամբ արձանագրված գրավոր պայմանավորվածությունը. Փաշինյան
</h4></span></a></li><li><a href="/arm/news/108915/hetaqrqrvats-enq-vrastani-het-razmavarakan-gortsynkerutyan-hastatmamb-alen-simonyany-erkorya-aycov-vrastanum-e.html">
			<span> <img src="/static/news/s/2022/11/108915_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:40<time datetime="17.11.2022 16:40">17.11.2022</time></span><h4>Հետաքրքրված ենք Վրաստանի հետ ռազմավարական գործընկերության հաստատմամբ. Ալեն Սիմոնյանը երկօրյա այցով Վրաստանում է</h4></span></a></li><li><a href="/arm/news/108920/nakhagah-vahagn-khachaturyany-hyurynkalel-e-shveycariayi-nakhkin-nakhagah-mishelin-kalmi-reyin.html">
			<span> <img src="/static/news/s/2022/11/108920_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:24<time datetime="17.11.2022 17:24">17.11.2022</time></span><h4>Նախագահ Վահագն Խաչատուրյանը հյուրընկալել է Շվեյցարիայի նախկին նախագահ Միշելին Կալմի-Ռեյին</h4></span></a></li><li><a href="/arm/news/108927/oxjunum-em-adrbejani-nakhagah-ilham-alievi-arcakhi-het-uxix-erkkhosutyun-skselu-dzgtumy-ruben-vardanyan.html">
			<span> <img src="/static/news/s/2022/11/108927_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:38<time datetime="17.11.2022 21:38">17.11.2022</time></span><h4>Ողջունում եմ Ադրբեջանի նախագահ Իլհամ Ալիևի՝ Արցախի հետ ուղիղ երկխոսություն սկսելու ձգտումը. Ռուբեն Վարդանյան</h4></span></a></li><li><a href="/arm/news/109114/rusastani-ev-turqiayi-pashtpanutyan-nakhararnery-qnnarkel-en-taratsashrjanayin-anvtangayin-harcer.html">
			<span> <img src="/static/news/s/2022/11/109114_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:20<time datetime="25.11.2022 14:20">25.11.2022</time></span><h4>Ռուսաստանի և Թուրքիայի պաշտպանության նախարարները քննարկել են տարածաշրջանային անվտանգային հարցեր</h4></span></a></li><li><a href="/arm/news/108928/nran-moskvayic-uxarkel-en-hstak-orakargov․-alievy-bacarel-e-ruben-vardanyani-het-banakcutyunneri-hnaravorutyuny.html">
			<span> <img src="/static/news/s/2022/11/108928_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:01<time datetime="17.11.2022 21:01">17.11.2022</time></span><h4>Նրան Մոսկվայից ուղարկել են հստակ օրակարգով․ Ալիևը բացառել է Ռուբեն Վարդանյանի հետ բանակցությունների հնարավորությունը
</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Մառախուղ<br>
								Խոնավություն՝  87%<br>
								Քամի՝  1,03 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="M"></span>
							  <div class="tempval">1 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="N"></span>
							  <div class="smalltempval">7°<span class="down">&nbsp; </span> 1°<span class="up">&nbsp;</span></div>
							  <div class="det">09.12.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">7°<span class="down">&nbsp; </span> 2°<span class="up">&nbsp;</span></div>
							  <div class="det">10.12.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Ի՞նչ եք կարծում՝ կստորագրվի արդյոք խաղաղության պայմանագիր մինչև 2022 թվականի ավարտը։ </h3><input id="pollid" type="hidden" value="110" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="110_328" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="110_329" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="110_330" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2bbbcb4bd92b3a0bfb7b6bbb3fcb3bf">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'776793c76fa38018',m:'Fe258Dia38thVE1pmvtay7Y6PXLmtq0PRGSn0ekdGto-1670524279-0-ASz3Md4HaNKuNIJau5yyP/cIjSy7r8uEZ7FoklbahgsJxauJzzw7pSvTn4K4R2LKhihrxl86GZ9POHBlU2ncfN63YMRuJj0aA10KrKPartyLDEizAoOBIIn4QsLAXYnq36Y8gUtf1VoQLSllXUfMm2JuA+jBT990MzYj94lDTbEccj+XOmwvC/Hdog+9AFQu17Rty/1L8qz+4LVTlU0nlZB4E3U9eeSMb6eywl+bkJBkH0SBVVrL1l/HuOavX7LZ4RiJ0BCGyNdnrSjHPiFVC/Vql/IHO/tlkz0c9/T+i5lwkK80UrSsqNRYnkhf4rrDPA==',s:[0xe913a4c6ff,0x37f4714bfb],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
