<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Հայաստանն իրական շահագրգռվածություն է ցուցաբերում ՀԱՊԿ ամրապնդման և զարգացման գործում. Ստանիսլավ Զաս

</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Հայաստանը կստանձնի ՀԱՊԿ նախագահությունը սեպտեմբերի 16-ին:

" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2021/08/97564.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Հայաստանն իրական շահագրգռվածություն է ցուցաբերում ՀԱՊԿ ամրապնդման և զարգացման գործում. Ստանիսլավ Զաս

">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2021/08/97564.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Հայաստանը կստանձնի ՀԱՊԿ նախագահությունը սեպտեմբերի 16-ին:

">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/97564/hayastann-irakan-shahagrgrvatsutyun-e-cucaberum-hapk-amrapndman-ev-zargacman-gortsum-stanislav-zas.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/97564/hayastann-irakan-shahagrgrvatsutyun-e-cucaberum-hapk-amrapndman-ev-zargacman-gortsum-stanislav-zas.html" title="In English">ENG</a></li>
<li><a href="/rus/news/97564/hayastann-irakan-shahagrgrvatsutyun-e-cucaberum-hapk-amrapndman-ev-zargacman-gortsum-stanislav-zas.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon=""></span>  C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 28 135,79 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 373,42
 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 15 807,6 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/97564/hayastann-irakan-shahagrgrvatsutyun-e-cucaberum-hapk-amrapndman-ev-zargacman-gortsum-stanislav-zas.html">
									<div><img src="/static/news/s/2021/08/97564.jpg"   alt="Հայաստանն իրական շահագրգռվածություն է ցուցաբերում ՀԱՊԿ ամրապնդման և զարգացման գործում. Ստանիսլավ Զաս

" >
</div><div>
										<time datetime="23.08.2021 18:43">23 օգոստոսի, 18:43</time>
										<h2 class="title">Հայաստանն իրական շահագրգռվածություն է ցուցաբերում ՀԱՊԿ ամրապնդման և զարգացման գործում. Ստանիսլավ Զաս

</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/97562/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
									<div><img src="/static/news/s/2021/08/97562.jpg"   alt="Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
" >
</div><div>
										<time datetime="23.08.2021 17:33">23 օգոստոսի, 17:33</time>
										<h2 class="title">Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/97563/texi-e-unecel-hapk-havaqakan-anvtangutyan-khorhrdi-artahert-nist.html">
									<div><img src="/static/news/s/2021/08/97563.jpg"   alt="Տեղի է ունեցել ՀԱՊԿ Հավաքական անվտանգության խորհրդի արտահերթ նիստ
" >
</div><div>
										<time datetime="23.08.2021 16:37">23 օգոստոսի, 16:37</time>
										<h2 class="title">Տեղի է ունեցել ՀԱՊԿ Հավաքական անվտանգության խորհրդի արտահերթ նիստ
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/97561/avag-leytenant-davidyany-vat-tesaneliutyan-paymannerum-molorvel-e-texanqum-ev-haytnvel-adrbejanakan-koxmum-hh-pn.html">
									<div><img src="/static/news/s/2021/08/97561.jpg"   alt="Ավագ լեյտենանտ Դավիդյանը վատ տեսանելիության պայմաններում մոլորվել է տեղանքում և հայտնվել ադրբեջանական կողմում. ՀՀ ՊՆ
" >
</div><div>
										<time datetime="23.08.2021 15:59">23 օգոստոսի, 15:59</time>
										<h2 class="title">Ավագ լեյտենանտ Դավիդյանը վատ տեսանելիության պայմաններում մոլորվել է տեղանքում և հայտնվել ադրբեջանական կողմում. ՀՀ ՊՆ
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="40" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/arthur.mkhoyan' class='links'  target='_blank'  rel='nofollow'><p><img height="100" width="608" src="/static/add/ecolab.jpg" /></p></a></div><div data-id="41" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/apra/Banners-20210723-1.png" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Հայաստանն իրական շահագրգռվածություն է ցուցաբերում ՀԱՊԿ ամրապնդման և զարգացման գործում. Ստանիսլավ Զաս

</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="23.08.2021 18:43">23.08.2021, 18:43</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2021/08/97564.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Հայաստանն ակտիվություն և իրական շահագրգռվածություն է ցուցաբերում ՀԱՊԿ-ի ամրապնդման և զարգացման գործում: Ինչպես տեղեկացնում է&nbsp;&laquo;<a target="_blank" href="https://armenpress.am/arm/news/1061440.html">Արմենպրես</a>&raquo;-ը, մամուլի ասուլիսի ժամանակ այս մասին հայտարարել է ՀԱՊԿ գլխավոր քարտուղար Ստանիսլավ Զասն` անդրադառնալով ՀԱՊԿ-ում Հայաստանի նախագահության հետ կապված հարցին, ինչպես նաև ՀԱՊԿ-ի առաջիկա տարիների առաջնահերթություններին:</p>
<div class="intext_adf ">
<div>&laquo;Այժմ Հայաստանի Հանրապետությունում աշխատանք է տարվում՝ ՀԱՊԿ-ում նախագահության ընթացքում իրենց առաջնահերթությունները ձևավորելու ուղղությամբ: Դրա համար խոսել այն մասին, թե որոնք կլինեն առաջիկա տարիների առաջնահերթությունները, դեռ վաղ է: Կցանկանայի նշել, որ Հայաստանը շատ ակտիվ դիրքորոշում է որդեգրել մեր կազմակերպությունում և մշտապես դրսևորել է իրական շահագրգռվածություն մեր կազմակերպության ամրապնդման եւ զարգացման գործում: Վստահ եմ, որ այս առաջնահերթությունները գալիք տարում թույլ կտան որոշակի քայլեր կատարել ՀԱՊԿ արդյունավետության բարձրացման ուղղությամբ&raquo;,- ասել է Զասը:</div>
</div>
<div class="inpage_adf"></div>
<div></div>
<p>Հայաստանը կստանձնի ՀԱՊԿ նախագահությունը սեպտեմբերի 16-ին:</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/97564/">In English</a> <a href="/rus/news/97564/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/97564/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/97564/hayastann-irakan-shahagrgrvatsutyun-e-cucaberum-hapk-amrapndman-ev-zargacman-gortsum-stanislav-zas.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/97563/texi-e-unecel-hapk-havaqakan-anvtangutyan-khorhrdi-artahert-nist.html">
							<div>
								<img src="/static/news/s/2021/08/97563.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">23.08.2021</time>
								<h2>Տեղի է ունեցել ՀԱՊԿ Հավաքական անվտանգության խորհրդի արտահերթ նիստ
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/97457/hapk-ic-haytnel-en-mijocner-kdzernarken-tajikaafxanakan-sahmanin-iravitchaky-srvelu-depqum.html">
							<div>
								<img src="/static/news/s/2021/08/97457.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">16.08.2021</time>
								<h2>ՀԱՊԿ-ից հայտնել են՝ միջոցներ կձեռնարկեն տաջիկաաֆղանական սահմանին...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/97378/anhrazhesht-e-inchpes-harkn-e-kirarel-ayn-mekhanizmnery-oronq-goyutyun-unen-hapk-um-varchapetn-yndunel-e-stanislav-zasin.html">
							<div>
								<img src="/static/news/s/2021/08/97378.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.08.2021</time>
								<h2>Անհրաժեշտ է՝ ինչպես հարկն է կիրառել այն մեխանիզմները, որոնք գոյություն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/97373/hapk-glkhavor-qartuxarn-aycelel-e-arajnagits.html">
							<div>
								<img src="/static/news/s/2021/08/97373.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.08.2021</time>
								<h2>ՀԱՊԿ գլխավոր քարտուղարն այցելել է առաջնագիծ  
</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/97358/iharke-kartsum-enq-or-hay-adrbejanakan-sahmanin-texi-unecox-mijadepery-sparnaliq-en-hapk-andam-hayastani-anvtangutyany-zas.html">
							<div>
								<img src="/static/news/s/2021/08/97358.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.08.2021</time>
								<h2>Իհարկե կարծում ենք, որ հայ-ադրբեջանական սահմանին տեղի ունեցող միջադեպերը...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/97346/kayacel-e-arshak-karapetyani-ev-stanislav-zasi-handipumy.html">
							<div>
								<img src="/static/news/s/2021/08/97346.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">09.08.2021</time>
								<h2>Կայացել է Արշակ Կարապետյանի և Ստանիսլավ Զասի հանդիպումը</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/97344/hayastani-ev-adrbejani-mijev-sahmanayin-hakamartutyunnery-divanagitakan-​​mijocnerov-kargavorelu-hnaravorutyunnery-sparvats-chen-zas.html">
							<div>
								<img src="/static/news/s/2021/08/97344.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">09.08.2021</time>
								<h2>Հայաստանի և Ադրբեջանի միջև սահմանային հակամարտությունները դիվանագիտական...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/97333/armen-grigoryann-yndunec-hapk-glkhavor-qartuxar-stanislav-zasin.html">
							<div>
								<img src="/static/news/s/2021/08/97333.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">09.08.2021</time>
								<h2>Արմեն Գրիգորյանն ընդունեց ՀԱՊԿ գլխավոր քարտուղար Ստանիսլավ Զասին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/97564/hayastann-irakan-shahagrgrvatsutyun-e-cucaberum-hapk-amrapndman-ev-zargacman-gortsum-stanislav-zas.html">
	  	<span> <img src="/static/news/s/2021/08/97564_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:43<time datetime="23.08.2021 18:43">23.08.2021</time></span><h4>Հայաստանն իրական շահագրգռվածություն է ցուցաբերում ՀԱՊԿ ամրապնդման և զարգացման գործում. Ստանիսլավ Զաս

</h4></span></a></li><li><a href="/arm/news/97562/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2021/08/97562_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:33<time datetime="23.08.2021 17:33">23.08.2021</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/97563/texi-e-unecel-hapk-havaqakan-anvtangutyan-khorhrdi-artahert-nist.html">
	  	<span> <img src="/static/news/s/2021/08/97563_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:37<time datetime="23.08.2021 16:37">23.08.2021</time></span><h4>Տեղի է ունեցել ՀԱՊԿ Հավաքական անվտանգության խորհրդի արտահերթ նիստ
</h4></span></a></li><li><a href="/arm/news/97561/avag-leytenant-davidyany-vat-tesaneliutyan-paymannerum-molorvel-e-texanqum-ev-haytnvel-adrbejanakan-koxmum-hh-pn.html">
	  	<span> <img src="/static/news/s/2021/08/97561_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:59<time datetime="23.08.2021 15:59">23.08.2021</time></span><h4>Ավագ լեյտենանտ Դավիդյանը վատ տեսանելիության պայմաններում մոլորվել է տեղանքում և հայտնվել ադրբեջանական կողմում. ՀՀ ՊՆ
</h4></span></a></li><li><a href="/arm/news/97559/menq-ankakhutyan-hrchakagirn-yndunats-serndi-nerkayacucichn-enq-pashinyan.html">
	  	<span> <img src="/static/news/s/2021/08/97559_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:12<time datetime="23.08.2021 14:12">23.08.2021</time></span><h4>Մենք Անկախության հռչակագիրն ընդունած սերնդի ներկայացուցիչն ենք. Փաշինյան</h4></span></a></li><li><a href="/arm/news/97558/adrbejanakan-zintsarayoxn-inqnadzigy-parzec-mer-uxxutyamb․-arman-tatoyan.html">
	  	<span> <img src="/static/news/s/2021/08/97558_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:10<time datetime="23.08.2021 12:10">23.08.2021</time></span><h4>Ադրբեջանական զինծառայողն ինքնաձիգը պարզեց մեր ուղղությամբ․ Արման Թաթոյան</h4></span></a></li><li><a href="/arm/news/97557/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-237885-i.html">
	  	<span> <img src="/static/news/s/2021/08/97557_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:12<time datetime="23.08.2021 11:12">23.08.2021</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 237885-ի
</h4></span></a></li><li><a href="/arm/news/97556/erdoxany-zelenskii-het-zruycum-aporinabar-okupacvats-xrimi-azatagrman-huys-e-haytnel.html">
	  	<span> <img src="/static/news/s/2021/08/97556_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:57<time datetime="23.08.2021 10:57">23.08.2021</time></span><h4>Էրդողանը Զելենսկիի հետ զրույցում «ապօրինաբար օկուպացված Ղրիմի» ազատագրման հույս է հայտնել
</h4></span></a></li><li><a href="/arm/news/97553/arcakhum-arajin-angam-bardzracvel-e-rd-i-50-metranoc-droshy.html">
	  	<span> <img src="/static/news/s/2021/08/97553_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:41<time datetime="23.08.2021 10:41">23.08.2021</time></span><h4>Արցախում առաջին անգամ բարձրացվել է ՌԴ-ի 50 մետրանոց դրոշը
</h4></span></a></li><li><a href="/arm/news/97555/hakamartutyuny-kargavorvats-che-qani-or-lernayin-xarabaxi-kargavitchaki-harcy-derevs-lutsvats-che-lin-treysi.html">
	  	<span> <img src="/static/news/s/2021/08/97555_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:27<time datetime="23.08.2021 10:27">23.08.2021</time></span><h4>Հակամարտությունը կարգավորված չէ, քանի որ Լեռնային Ղարաբաղի կարգավիճակի հարցը դեռևս լուծված չէ. Լին Թրեյսի

</h4></span></a></li><li><a href="/arm/news/97554/hh-taratsqum-ka-pak-avtotchanaparh.html">
	  	<span> <img src="/static/news/s/2021/08/97554_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:45<time datetime="23.08.2021 09:45">23.08.2021</time></span><h4>ՀՀ տարածքում կա փակ ավտոճանապարհ
</h4></span></a></li><li><a href="/arm/news/97552/pashinyany-herakhosazruyc-e-unecel-fransiayi-nakhagahi-het.html">
	  	<span> <img src="/static/news/s/2021/08/97552_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:22<time datetime="21.08.2021 20:22">21.08.2021</time></span><h4>Փաշինյանը հեռախոսազրույց է ունեցել Ֆրանսիայի նախագահի հետ
</h4></span></a></li><li><a href="/arm/news/97550/ararat-mirzoyany-handipel-e-arcakhi-nakhagah-arayik-harutyunyanin.html">
	  	<span> <img src="/static/news/s/2021/08/97550_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:19<time datetime="21.08.2021 17:19">21.08.2021</time></span><h4>Արարատ Միրզոյանը հանդիպել է Արցախի նախագահ Արայիկ Հարությունյանին</h4></span></a></li><li><a href="/arm/news/97551/serzh-sargsyany-shnorhavorel-e-amenayn-hayoc-katoxikosin-hobelyani-artiv.html">
	  	<span> <img src="/static/news/s/2021/08/97551_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:21<time datetime="21.08.2021 16:21">21.08.2021</time></span><h4>Սերժ Սարգսյանը շնորհավորել է Ամենայն Հայոց Կաթողիկոսին` հոբելյանի առթիվ
</h4></span></a></li><li><a href="/arm/news/97549/mez-anhrazhesht-e-artaqin-gortseri-nakhararutyun-ory-kkisi-qaxaqakan-pataskhanatvutyuny-erkri-aysorva-ev-apagayi-hamar-pashinya.html">
	  	<span> <img src="/static/news/s/2021/08/97549_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:00<time datetime="21.08.2021 14:00">21.08.2021</time></span><h4>Մեզ անհրաժեշտ է Արտաքին գործերի նախարարություն, որը կկիսի քաղաքական պատասխանատվությունը երկրի այսօրվա և ապագայի համար. Փաշինյա</h4></span></a></li><li><a href="/arm/news/97548/vashingtony-koch-e-anum-veradarnal-banakcutyunnerin-minski-khmbi-hovanu-nerqo-petdepi-pataskhann-armenpres-in.html">
	  	<span> <img src="/static/news/s/2021/08/97548_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:17<time datetime="21.08.2021 13:17">21.08.2021</time></span><h4>Վաշինգտոնը կոչ է անում վերադառնալ բանակցություններին՝ Մինսկի խմբի հովանու ներքո. Պետդեպի պատասխանն «Արմենպրես»-ին

</h4></span></a></li><li><a href="/arm/news/97547/sahmanagtsumn-u-sahmanazatumy-hayastani-ev-adrbejani-mijev-texi-en-unenalu-aranc-xarabaxyan-harci․-grigoryan.html">
	  	<span> <img src="/static/news/s/2021/08/97547_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:03<time datetime="21.08.2021 12:03">21.08.2021</time></span><h4>Սահմանագծումն ու սահմանազատումը Հայաստանի և Ադրբեջանի միջև տեղի են ունենալու՝ առանց ղարաբաղյան հարցի․ Գրիգորյան
</h4></span></a></li><li><a href="/arm/news/97546/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-237249-i.html">
	  	<span> <img src="/static/news/s/2021/08/97546_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:20<time datetime="21.08.2021 11:20">21.08.2021</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 237249-ի
</h4></span></a></li><li><a href="/arm/news/97545/hayastanyayc-araqelakan-surb-ekexecin-exel-ev-mnum-e-mer-azgayin-inqnutyan-karevoraguyn-himnasyuneric-meky-hh-nakhagahi-uxerdzn-amenayn-hayoc-katoxikosin.html">
	  	<span> <img src="/static/news/s/2021/08/97545_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:11<time datetime="20.08.2021 21:11">20.08.2021</time></span><h4>Հայաստանյայց առաքելական սուրբ եկեղեցին եղել և մնում է մեր ազգային ինքնության կարևորագույն հիմնասյուներից մեկը. ՀՀ նախագահի ուղերձն Ամենայն Հայոց Կաթողիկոսին

</h4></span></a></li><li><a href="/arm/news/97544/elina-danielyany-evropayi-chempion.html">
	  	<span> <img src="/static/news/s/2021/08/97544_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:18<time datetime="20.08.2021 19:18">20.08.2021</time></span><h4>Էլինա Դանիելյանը՝ Եվրոպայի չեմպիոն
</h4></span></a></li></ul></div></div><div data-id="42" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction' class='links'  rel='nofollow'><p><img height="120" width="377" src="/static/add/apra/Banners-20210723-2.png" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/97309/arshak-karapetyany-hramayel-e-krak-bacel-ev-ochnchacnel-hh-sahmany-hatelu-pordz-anox-adrbejanci-zinvorakannerin.html">
			<span> <img src="/static/news/s/2021/08/97309_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:12<time datetime="05.08.2021 21:12">05.08.2021</time></span><h4>Արշակ Կարապետյանը հրամայել է կրակ բացել և ոչնչացնել ՀՀ սահմանը հատելու փորձ անող ադրբեջանցի զինվորականներին</h4></span></a></li><li><a href="/arm/news/97310/tokio-2020․-bachkovy-olimpiakan-khaxeri-bronze-medalakir.html">
			<span> <img src="/static/news/s/2021/08/97310_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:07<time datetime="06.08.2021 10:07">06.08.2021</time></span><h4>Տոկիո-2020․ Բաչկովը՝ Օլիմպիական խաղերի բրոնզե մեդալակիր
</h4></span></a></li><li><a href="/arm/news/97311/arshak-karapetyany-handipel-e-arcakhi-hanrapetutyan-nakhagah-arayik-harutyunyanin.html">
			<span> <img src="/static/news/s/2021/08/97311_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:14<time datetime="06.08.2021 10:14">06.08.2021</time></span><h4>Արշակ Կարապետյանը հանդիպել է Արցախի Հանրապետության նախագահ Արայիկ Հարությունյանին
</h4></span></a></li><li><a href="/arm/news/97308/pashtpanutyan-nakharary-khist-handznararakan-e-tvel-bacarel-hakarakordi-arajkhaxacman-kam-dirqayin-barelavman-cankacats-pordz.html">
			<span> <img src="/static/news/s/2021/08/97308_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:02<time datetime="05.08.2021 20:02">05.08.2021</time></span><h4>Պաշտպանության նախարարը խիստ հանձնարարական է տվել բացառել հակառակորդի առաջխաղացման կամ դիրքային բարելավման ցանկացած փորձ
</h4></span></a></li><li><a href="/arm/news/97283/arcakhi-ag-nakharary-syuniqum-handipel-e-hayastanyan-ev-otarerkrya-lragroxnerin.html">
			<span> <img src="/static/news/s/2021/08/97283_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:57<time datetime="05.08.2021 11:57">05.08.2021</time></span><h4>Արցախի ԱԳ նախարարը Սյունիքում հանդիպել է հայաստանյան և օտարերկրյա լրագրողներին</h4></span></a></li><li><a href="/arm/news/97304/aleqsandr-cakanyany-nshanakvel-e-3-rd-banakayin-korpusi-hramanatar.html">
			<span> <img src="/static/news/s/2021/08/97304_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:34<time datetime="05.08.2021 18:34">05.08.2021</time></span><h4>Ալեքսանդր Ցականյանը նշանակվել է 3-րդ բանակային կորպուսի հրամանատար


</h4></span></a></li><li><a href="/arm/news/97443/adrbejancinery-tarber-tramachapi-hradzgayin-zinatesakneric-krak-en-bacel-gexarquniqi-haykakan-dirqeri-uxxutyamb․-hh-pn.html">
			<span> <img src="/static/news/s/2021/08/97443_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">07:50<time datetime="14.08.2021 07:50">14.08.2021</time></span><h4>Ադրբեջանցիները տարբեր տրամաչափի հրաձգային զինատեսակներից կրակ են բացել Գեղարքունիքի հայկական դիրքերի ուղղությամբ․ ՀՀ ՊՆ</h4></span></a></li><li><a href="/arm/news/97278/rd-agn-n-ogtakar-e-hamarum-mak-i-gortsakalutyunneri-nergravumy-lernayin-xarabaxum-mardasirakan-gortsuneutyan-mej.html">
			<span> <img src="/static/news/s/2021/08/97278_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:00<time datetime="05.08.2021 10:00">05.08.2021</time></span><h4>ՌԴ ԱԳՆ-ն օգտակար է համարում ՄԱԿ-ի գործակալությունների ներգրավումը Լեռնային Ղարաբաղում մարդասիրական գործունեության մեջ
</h4></span></a></li><li><a href="/arm/news/97305/varchapet-pashinyany-masnakcel-e-iih-noryntir-nakhagah-ebrahim-rayisii-erdmnakalutyan-araroxutyany.html">
			<span> <img src="/static/news/s/2021/08/97305_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:01<time datetime="05.08.2021 19:01">05.08.2021</time></span><h4>Վարչապետ Փաշինյանը մասնակցել է ԻԻՀ նորընտիր նախագահ Էբրահիմ Ռայիսիի երդմնակալության արարողությանը
</h4></span></a></li><li><a href="/arm/news/97254/hayern-antiv-pordzanqneri-en-dimakayum-fransian-misht-klini-dzer-koxqin-emanuel-makron.html">
			<span> <img src="/static/news/s/2021/08/97254_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:10<time datetime="04.08.2021 10:10">04.08.2021</time></span><h4>Հայերն անթիվ փորձանքների են դիմակայում, Ֆրանսիան միշտ կլինի ձեր կողքին. Էմանուել Մակրոն

</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det"><br>
								Խոնավություն՝  %<br>
								Քամի՝   կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon=""></span>
							  <div class="tempval">0 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">16°<span class="down">&nbsp; </span> 27°<span class="up">&nbsp;</span></div>
							  <div class="det">24.08.2021</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">17°<span class="down">&nbsp; </span> 30°<span class="up">&nbsp;</span></div>
							  <div class="det">25.08.2021</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կցանկանա՞ք արձակուրդն անցկացնել Արցախում:</h3><input id="pollid" type="hidden" value="106" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="106_316" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="106_317" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="106_318" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="365f5850597657445b53525f5718575b">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2021 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'683543f259b615d7',m:'86476ec9f8154a1f2d31b39ef36fee468f1c507b-1629731403-1800-AYA8mBnCOaHKd3lFOXEO7Aa5OLiA837HpqbeU43sbO0uuEm34X/lZ0IYiu2C63ocBH+iHCCNBQ709ia/09z0i7gId4dyCUSpF6zy8xXpkfZhNqFPcLVRMZsRxjMu+3EywWOczuts1+wkXHKgW4nsu1AEI+t4S1I19G8RMCi64QjpzYqBXlo4ez1bZTB6cnySpw2o39R0R6LovZpOCfiEUlS0TQAprUKZ1UxcAX4km8PEw1kz7mpOMZhX898iUC1OtjESuTkwfWSgPGgzzgEl2Io=',s:[0x3e49af10b3,0xc7eda9f3e5],}})();</script></body>
</html>
