<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Իսրայելը հրթիռային հարվածներ է հասցրել Սիրիային</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Նրանց տվյալներով՝ Իսրայելը Միջերկրական ծովից մի քանի հրթիռ է արձակել թռչնաբուծական ֆաբրիկաների ուղղությամբ։

" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/07/105776.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Իսրայելը հրթիռային հարվածներ է հասցրել Սիրիային">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/07/105776.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Նրանց տվյալներով՝ Իսրայելը Միջերկրական ծովից մի քանի հրթիռ է արձակել թռչնաբուծական ֆաբրիկաների ուղղությամբ։

">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1656748800'></script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/105776/israyely-hrtirayin-harvatsner-e-hascrel-siriayin.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/105776/israyely-hrtirayin-harvatsner-e-hascrel-siriayin.html" title="In English">ENG</a></li>
<li><a href="/rus/news/105776/israyely-hrtirayin-harvatsner-e-hascrel-siriayin.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="N"></span> 30 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 407.95 դրամ <span class="changeplus">+0,95</span>
				<span class="curr">EUR</span> - 426.35 դրամ <span class="changeplus">+0,35</span>
				<span class="curr">RUB</span> - 7.46 դրամ <span class="changeplus">+0,46</span>
				<span class="curr">GBP</span> - 491.82 դրամ <span class="changeplus">+0,82</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - - դրամ
				<span class="curr">ԱՐԾԱԹ</span> - - դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - - դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/105776/israyely-hrtirayin-harvatsner-e-hascrel-siriayin.html">
									<div><img src="/static/news/s/2022/07/105776.jpg"   alt="Իսրայելը հրթիռային հարվածներ է հասցրել Սիրիային" >
</div><div>
										<time datetime="02.07.2022 13:15">2 հուլիսի, 13:15</time>
										<h2 class="title">Իսրայելը հրթիռային հարվածներ է հասցրել Սիրիային</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/105772/larsy-bac-e-bolor-tesaki-transportayin-mijocneri-hamar.html">
									<div><img src="/static/news/s/2022/07/105772.jpg"   alt="Լարսը բաց է բոլոր տեսակի տրանսպորտային միջոցների համար" >
</div><div>
										<time datetime="02.07.2022 12:07">2 հուլիսի, 12:07</time>
										<h2 class="title">Լարսը բաց է բոլոր տեսակի տրանսպորտային միջոցների համար</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/105771/iranum-mek-orum-erku-erkrasharzh-e-texi-unecel-kan-zoher.html">
									<div><img src="/static/news/s/2022/07/105771.jpg"   alt="Իրանում մեկ օրում երկու երկրաշարժ է տեղի ունեցել. կան զոհեր" >
</div><div>
										<time datetime="02.07.2022 12:02">2 հուլիսի, 12:02</time>
										<h2 class="title">Իրանում մեկ օրում երկու երկրաշարժ է տեղի ունեցել. կան զոհեր</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/105768/sahmanadrutyan-ory-ert-hulisi-8-in-hanrahavaq․-dimadrutyun-sharzhman-arajika-aneliqnery.html">
									<div><img src="/static/news/s/2022/07/105768.jpg"   alt="Սահմանադրության օրը՝ երթ, հուլիսի 8-ին՝ հանրահավաք․ &laquo;Դիմադրություն&raquo; շարժման առաջիկա անելիքները" >
</div><div>
										<time datetime="01.07.2022 23:09">1 հուլիսի, 23:09</time>
										<h2 class="title">Սահմանադրության օրը՝ երթ, հուլիսի 8-ին՝ հանրահավաք․ «Դիմադրություն» շարժման առաջիկա անելիքները</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="44" class="bnrcnt adcont nopadding"><p><img src="/static/add/apra/Banners-20210723-1.png" width="840" height="100" /></p></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Իսրայելը հրթիռային հարվածներ է հասցրել Սիրիային</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="02.07.2022 13:15">02.07.2022, 13:15</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/near-east/">Մերձավոր Արևելք</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/07/105776.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc"></div>
						</div><p>Առնվազն երկու խաղաղ բնակիչ է վիրավորվել իսրայելական բանակի կողմից սիրիական Տարտուս նահանգի վրա հրթիռակոծությունների հետեւանքով։ Ինչպես հաղորդում է ՏԱՍՍ-ը՝ այս մասին հայտնել է SANA գործակալությունը՝ հղում անելով զինվորականներին։</p>
<div></div>
<div class="gnfyrivhjlg"></div>
<p>Նրանց տվյալներով՝ Իսրայելը Միջերկրական ծովից մի քանի հրթիռ է արձակել թռչնաբուծական ֆաբրիկաների ուղղությամբ։</p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/rus/news/105776/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/105776/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/105776/israyely-hrtirayin-harvatsner-e-hascrel-siriayin.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/105755/menq-karox-enq-hankartsaki-gal-mi-or-gishery-erdoxany-siriayum-razmakan-gortsoxutyunneri-hankartsaki-meknark-e-tuyl-tvel.html">
							<div>
								<img src="/static/news/s/2022/07/105755.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">01.07.2022</time>
								<h2>Մենք կարող ենք հանկարծակի գալ մի օր գիշերը. Էրդողանը Սիրիայում ռազմական...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105694/alen-simonyann-yndunel-e-hayastanum-israyeli-despanin.html">
							<div>
								<img src="/static/news/s/2022/06/105694.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">29.06.2022</time>
								<h2>Ալեն Սիմոնյանն ընդունել է Հայաստանում Իսրայելի դեսպանին</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105654/urakh-em-or-hayastanum-sirian-nerkayacnum-e-hayazgi-divanaget-alen-simonyany-nora-arisyanin.html">
							<div>
								<img src="/static/news/s/2022/06/105654.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">28.06.2022</time>
								<h2>Ուրախ եմ, որ Հայաստանում Սիրիան ներկայացնում է հայազգի դիվանագետ....</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105617/turqian-cankacats-pahi-karox-e-siriayi-taratsqum-nor-razmakan-gortsoxutyun-sksel.html">
							<div>
								<img src="/static/news/s/2022/06/105617.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">27.06.2022</time>
								<h2>Թուրքիան ցանկացած պահի կարող է Սիրիայի տարածքում նոր ռազմական գործողություն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105431/rd-agn-n-husov-e-or-hnaravor-klini-hamozel-turqiayin-siriayum-nor-operacia-chsksel.html">
							<div>
								<img src="/static/news/s/2022/06/105431.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">20.06.2022</time>
								<h2>ՌԴ ԱԳՆ-ն հուսով է, որ հնարավոր կլինի համոզել Թուրքիային Սիրիայում նոր...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105354/siriayi-nakhagahy-haytararel-e-dzhh-i-tchanachman-yntacakargi-meknarki-masin-pushilin.html">
							<div>
								<img src="/static/news/s/2022/06/105354.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">17.06.2022</time>
								<h2>Սիրիայի նախագահը հայտարարել է ԴԺՀ-ի ճանաչման ընթացակարգի մեկնարկի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105326/rusastany-irany-ev-turqian-qnnarkel-en-turqakan-operaciayi-anckacumy-siriayum.html">
							<div>
								<img src="/static/news/s/2022/06/105326.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">16.06.2022</time>
								<h2>Ռուսաստանը, Իրանը և Թուրքիան քննարկել են թուրքական օպերացիայի անցկացումը...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/105281/siriayi-harcov-astanayi-dzevachapov-banakcutyunneri-bolor-koxmery-hastatel-en-irenc-masnakcutyuny-handipmany.html">
							<div>
								<img src="/static/news/s/2022/06/105281.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">14.06.2022</time>
								<h2>Սիրիայի հարցով Աստանայի ձևաչափով բանակցությունների բոլոր կողմերը...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/105776/israyely-hrtirayin-harvatsner-e-hascrel-siriayin.html">
	  	<span> <img src="/static/news/s/2022/07/105776_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:15<time datetime="02.07.2022 13:15">02.07.2022</time></span><h4>Իսրայելը հրթիռային հարվածներ է հասցրել Սիրիային</h4></span></a></li><li><a href="/arm/news/105775/vtchrabek-datarani-nor-datavorner-en-nshanakvel.html">
	  	<span> <img src="/static/news/s/2022/07/105775_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:09<time datetime="02.07.2022 13:09">02.07.2022</time></span><h4>Վճռաբեկ դատարանի նոր դատավորներ են նշանակվել</h4></span></a></li><li><a href="/arm/news/105773/es-kveradarnam․-50-cent-y-erevanic-lusankar-e-hraparakel.html">
	  	<span> <img src="/static/news/s/2022/07/105773_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:13<time datetime="02.07.2022 12:13">02.07.2022</time></span><h4>«Ես կվերադառնամ»․ 50 Cent-ը Երևանից լուսանկար է հրապարակել</h4></span></a></li><li><a href="/arm/news/105772/larsy-bac-e-bolor-tesaki-transportayin-mijocneri-hamar.html">
	  	<span> <img src="/static/news/s/2022/07/105772_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:07<time datetime="02.07.2022 12:07">02.07.2022</time></span><h4>Լարսը բաց է բոլոր տեսակի տրանսպորտային միջոցների համար</h4></span></a></li><li><a href="/arm/news/105771/iranum-mek-orum-erku-erkrasharzh-e-texi-unecel-kan-zoher.html">
	  	<span> <img src="/static/news/s/2022/07/105771_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:02<time datetime="02.07.2022 12:02">02.07.2022</time></span><h4>Իրանում մեկ օրում երկու երկրաշարժ է տեղի ունեցել. կան զոհեր</h4></span></a></li><li><a href="/arm/news/105769/hh-tke-nakharary-hetevel-e-erevan-eraskh-goris-mexri-irani-sahman-tchanaparhin-yntacox-ashkhatanqnerin.html">
	  	<span> <img src="/static/news/s/2022/07/105769_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:45<time datetime="02.07.2022 11:45">02.07.2022</time></span><h4>ՀՀ ՏԿԵ նախարարը հետևել է Երևան-Երասխ-Գորիս-Մեղրի-Իրանի սահման ճանապարհին ընթացող աշխատանքներին</h4></span></a></li><li><a href="/arm/news/105768/sahmanadrutyan-ory-ert-hulisi-8-in-hanrahavaq․-dimadrutyun-sharzhman-arajika-aneliqnery.html">
	  	<span> <img src="/static/news/s/2022/07/105768_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">23:09<time datetime="01.07.2022 23:09">01.07.2022</time></span><h4>Սահմանադրության օրը՝ երթ, հուլիսի 8-ին՝ հանրահավաք․ «Դիմադրություն» շարժման առաջիկա անելիքները</h4></span></a></li><li><a href="/arm/news/105767/lx-um-khaxaxapahneri-pataskhanatvutyan-gotum-khakhtumner-chen-ardzanagrvel-rd-pn.html">
	  	<span> <img src="/static/news/s/2022/07/105767_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">22:02<time datetime="01.07.2022 22:02">01.07.2022</time></span><h4>ԼՂ-ում խաղաղապահների պատասխանատվության գոտում խախտումներ չեն արձանագրվել. ՌԴ ՊՆ</h4></span></a></li><li><a href="/arm/news/105766/pashinyany-samvel-karapetyani-het-qnnarkel-e-tashir-ynkerutyunneri-khmbi-nerdrumayin-tsragreri-yntacqy.html">
	  	<span> <img src="/static/news/s/2022/07/105766_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:17<time datetime="01.07.2022 20:17">01.07.2022</time></span><h4>Փաշինյանը Սամվել Կարապետյանի հետ քննարկել է «Տաշիր» ընկերությունների խմբի ներդրումային ծրագրերի ընթացքը</h4></span></a></li><li><a href="/arm/news/105762/klutsi-nvazaguyn-ashkhatavardzi-nakhatesvox-bardzracumy-socialakan-khndirnery.html">
	  	<span> <img src="/static/news/s/2022/07/105762_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:07<time datetime="01.07.2022 20:07">01.07.2022</time></span><h4>Կլուծի՞ նվազագույն աշխատավարձի նախատեսվող բարձրացումը սոցիալական խնդիրները</h4></span></a></li><li><a href="/arm/news/105765/inch-en-paymanavorvel-rubinyann-u-turqiayi-nerkayacucichy-agnn-manramasner-e-haytnum.html">
	  	<span> <img src="/static/news/s/2022/07/105765_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:29<time datetime="01.07.2022 19:29">01.07.2022</time></span><h4>Ի՞նչ են պայմանավորվել Ռուբինյանն ու Թուրքիայի ներկայացուցիչը. ԱԳՆ–ն մանրամասներ է հայտնում
</h4></span></a></li><li><a href="/arm/news/105764/varchapetn-yndunel-e-germaniayi-tntesakan-hamagortsakcutyan-ev-zargacman-dashnayin-nakhararin.html">
	  	<span> <img src="/static/news/s/2022/07/105764_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:16<time datetime="01.07.2022 19:16">01.07.2022</time></span><h4>Վարչապետն ընդունել է Գերմանիայի տնտեսական համագործակցության և զարգացման դաշնային նախարարին
</h4></span></a></li><li><a href="/arm/news/105763/nikol-pashinyani-glkhavorutyamb-texi-e-unecel-anvtangutyan-khorhrdi-nist.html">
	  	<span> <img src="/static/news/s/2022/07/105763_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:10<time datetime="01.07.2022 19:10">01.07.2022</time></span><h4>Նիկոլ Փաշինյանի գլխավորությամբ տեղի է ունեցել Անվտանգության խորհրդի նիստ</h4></span></a></li><li><a href="/arm/news/105758/finlandiayi-agn-xekavary-nshel-e-erkri-nato-mtnelu-zhamketnery.html">
	  	<span> <img src="/static/news/s/2022/07/105758_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:09<time datetime="01.07.2022 18:09">01.07.2022</time></span><h4>Ֆինլանդիայի ԱԳՆ ղեկավարը նշել է երկրի՝ ՆԱՏՕ մտնելու ժամկետները</h4></span></a></li><li><a href="/arm/news/105761/gagik-jhangiryany-hrazharakan-e-tvel.html">
	  	<span> <img src="/static/news/s/2022/07/105761_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:24<time datetime="01.07.2022 17:24">01.07.2022</time></span><h4>Գագիկ Ջհանգիրյանը հրաժարական է տվել</h4></span></a></li><li><a href="/arm/news/105757/hulisi-6-in-kgumarvi-azh-artahert-nstashrjan.html">
	  	<span> <img src="/static/news/s/2022/07/105757_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:17<time datetime="01.07.2022 17:17">01.07.2022</time></span><h4>Հուլիսի 6-ին կգումարվի ԱԺ արտահերթ նստաշրջան</h4></span></a></li><li><a href="/arm/news/105754/exanaky-hayastanum-arajika-5-orva-kankhatesum.html">
	  	<span> <img src="/static/news/s/2022/07/105754_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:37<time datetime="01.07.2022 16:37">01.07.2022</time></span><h4>Եղանակը Հայաստանում. առաջիկա 5 օրվա կանխատեսում
</h4></span></a></li><li><a href="/arm/news/105760/apsos-or-chgnahatveci-im-erkri-koxmic-kanadahay-brncqamartikn-aylevs-chi-nerkayacni-hayastany.html">
	  	<span> <img src="/static/news/s/2022/07/105760_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:30<time datetime="01.07.2022 16:30">01.07.2022</time></span><h4>Ափսոս, որ չգնահատվեցի իմ երկրի կողմից. կանադահայ բռնցքամարտիկն այլևս չի ներկայացնի Հայաստանը</h4></span></a></li><li><a href="/arm/news/105756/lehastann-avartel-e-belarusi-het-sahmanin-karucvox-pati-karucumy.html">
	  	<span> <img src="/static/news/s/2022/07/105756_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:16<time datetime="01.07.2022 16:16">01.07.2022</time></span><h4>Լեհաստանն ավարտել է Բելառուսի հետ սահմանին կառուցվող պատի կառուցումը</h4></span></a></li><li><a href="/arm/news/105755/menq-karox-enq-hankartsaki-gal-mi-or-gishery-erdoxany-siriayum-razmakan-gortsoxutyunneri-hankartsaki-meknark-e-tuyl-tvel.html">
	  	<span> <img src="/static/news/s/2022/07/105755_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:51<time datetime="01.07.2022 15:51">01.07.2022</time></span><h4>Մենք կարող ենք հանկարծակի գալ մի օր գիշերը. Էրդողանը Սիրիայում ռազմական գործողությունների հանկարծակի մեկնարկ է թույլ տվել</h4></span></a></li></ul></div></div><div data-id="45" class="bnrcnt adcont"><p><img src="/static/add/apra/Banners-20210723-2.png" width="377" height="120" /></p></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/105183/rusakan-gazi-embargon-kkortsani-evropayi-tntesutyuny-hungariayi-varchapet.html">
			<span> <img src="/static/news/s/2022/06/105183_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:41<time datetime="10.06.2022 17:41">10.06.2022</time></span><h4>Ռուսական գազի էմբարգոն կկործանի Եվրոպայի տնտեսությունը. Հունգարիայի վարչապետ</h4></span></a></li><li><a href="/arm/news/105194/texi-unecav-hapk-um-hayastani-nakhagahutyany-nvirvats-namakanishi-marman-araroxutyuny.html">
			<span> <img src="/static/news/s/2022/06/105194_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:41<time datetime="10.06.2022 17:41">10.06.2022</time></span><h4>Տեղի ունեցավ ՀԱՊԿ-ում Հայաստանի նախագահությանը նվիրված նամականիշի մարման արարողությունը</h4></span></a></li><li><a href="/arm/news/105280/aats-n-bacahaytel-ev-kankhel-e-petakan-davatchanutyan-depqer.html">
			<span> <img src="/static/news/s/2022/06/105280_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:16<time datetime="14.06.2022 19:16">14.06.2022</time></span><h4>ԱԱԾ-ն բացահայտել և կանխել է պետական դավաճանության դեպքեր
</h4></span></a></li><li><a href="/arm/news/105248/arcakhi-nakhagahy-hanrayin-gortsichneri-ev-hk-neri-nerkayacucichneri-het-qnnarkel-e-hanrayin-khorhrdi-dzevavorman-harcer.html">
			<span> <img src="/static/news/s/2022/06/105248_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:06<time datetime="13.06.2022 20:06">13.06.2022</time></span><h4>Արցախի նախագահը հանրային գործիչների և ՀԿ-ների ներկայացուցիչների հետ քննարկել է հանրային խորհրդի ձևավորման հարցեր

</h4></span></a></li><li><a href="/arm/news/105222/qotanjyani-nerdrumn-angnahateli-e-hay-tatroni-ev-kinoyi-zargacman-gortsum-pashinyany-cavakcel-e-rafayel-qotanjyani-mahvan-kapakcutyamb.html">
			<span> <img src="/static/news/s/2022/06/105222_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">10:47<time datetime="13.06.2022 10:47">13.06.2022</time></span><h4>Քոթանջյանի ներդրումն անգնահատելի է հայ թատրոնի և կինոյի զարգացման գործում. Փաշինյանը ցավակցել է Ռաֆայել Քոթանջյանի մահվան կապակցությամբ</h4></span></a></li><li><a href="/arm/news/105335/vrastany-oxjunum-e-em-ajakcutyunn-adrbejani-ev-hayastani-mijev-khaxaxutyan-hastatman-harcum-zurabishvili.html">
			<span> <img src="/static/news/s/2022/06/105335_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">14:56<time datetime="16.06.2022 14:56">16.06.2022</time></span><h4>Վրաստանը ողջունում է ԵՄ աջակցությունն Ադրբեջանի և Հայաստանի միջև խաղաղության հաստատման հարցում. Զուրաբիշվիլի</h4></span></a></li><li><a href="/arm/news/104937/sergey-lavrovy-mevlut-chavushoxlui-het-kqnnarki-naev-lernayin-xarabaxi-harcy․-maria-zakharova.html">
			<span> <img src="/static/news/s/2022/06/104937_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:37<time datetime="03.06.2022 15:37">03.06.2022</time></span><h4>Սերգեյ Լավրովը Մևլութ Չավուշօղլուի հետ կքննարկի նաև Լեռնային Ղարաբաղի հարցը․ Մարիա Զախարովա
</h4></span></a></li><li><a href="/arm/news/104935/kharkven-ardyoq-masnavor-transfertnery.html">
			<span> <img src="/static/news/s/2022/06/104935_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:33<time datetime="03.06.2022 18:33">03.06.2022</time></span><h4>Կհարկվե՞ն արդյոք մասնավոր տրանսֆերտները</h4></span></a></li><li><a href="/arm/news/105163/erkrnery-linum-en-ka՛m-inqnishkhan-ka՛m-gaxut-mijankyal-kargavitchak-goyutyun-chuni-putin.html">
			<span> <img src="/static/news/s/2022/06/105163_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:49<time datetime="09.06.2022 19:49">09.06.2022</time></span><h4>Երկրները լինում են կա՛մ ինքնիշխան, կա՛մ գաղութ, միջանկյալ կարգավիճակ գոյություն չունի. Պուտին
</h4></span></a></li><li><a href="/arm/news/104903/baydeni-varchakazmum-taradzaynutyunner-kan-rd-i-dem-patzhamijocneri-shurj․-zlm.html">
			<span> <img src="/static/news/s/2022/06/104903_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:02<time datetime="02.06.2022 17:02">02.06.2022</time></span><h4>Բայդենի վարչակազմում տարաձայնություններ կան ՌԴ-ի դեմ պատժամիջոցների շուրջ․ ԶԼՄ</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Ամպամած<br>
								Խոնավություն՝  25%<br>
								Քամի՝  3,09 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="N"></span>
							  <div class="tempval">30 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">29°<span class="down">&nbsp; </span> 17°<span class="up">&nbsp;</span></div>
							  <div class="det">03.07.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">28°<span class="down">&nbsp; </span> 16°<span class="up">&nbsp;</span></div>
							  <div class="det">04.07.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կկարողանա՞ն արդյոք Ռուսաստանն ու Ուկրաինան մոտ ապագայում ճանապարհ հարթել դեպի խաղաղություն: </h3><input id="pollid" type="hidden" value="109" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="109_325" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="109_326" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="109_327" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="21484f474e6140534c444548400f404c">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7246827a8b92f051',m:'Mdiikq8HcEFvIoJ.nL7CLuGzC4eG3H2uefea3tT.qyg-1656755767-0-ATU5A3cIYOjY/iF2tsYcm6nZeCllJgYf4I9ukoe8gyF7RB+1gfw/3zXB6LXrfNb27oyFNavpKsxyuWTYh04cV6fWQ5ITbjyZN//8QIJkdPGAOWjAAgnpiiMIlrJfZb2753WkGP7eru7HPzD1XrSB7I38B+sg8OceiKG3SfFe59cNsbF5ss8/Gp8aGtlAP3AykkZFNvKdKtUcZ5QYClGZM8M=',s:[0x8265373361,0x7f7b026e36],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
