<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Հայկական պիցցա. Քիմ Քարդաշյանի հրապարակած տեսանյութը բարկացրել է թուրքերին</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Ռեալիթի շոուի ամերիկահայ աստղ Քիմ Քարդաշյանն իր ինստագրամյան էջի սթորի բաժնում հրապարակել է մի տեսանյութ,  որը նրան հետևող թուրքերից շատերի սրտով չի եղել: " />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2020/03/81392.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Հայկական պիցցա. Քիմ Քարդաշյանի հրապարակած տեսանյութը բարկացրել է թուրքերին">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2020/03/81392.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Ռեալիթի շոուի ամերիկահայ աստղ Քիմ Քարդաշյանն իր ինստագրամյան էջի սթորի բաժնում հրապարակել է մի տեսանյութ,  որը նրան հետևող թուրքերից շատերի սրտով չի եղել: ">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/81392/haykakan-picca-qim-qardashyani-hraparakats-tesanyuty-barkacrel-e-turqerin.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/81392/haykakan-picca-qim-qardashyani-hraparakats-tesanyuty-barkacrel-e-turqerin.html" title="In English">ENG</a></li>
<li><a href="/rus/news/81392/haykakan-picca-qim-qardashyani-hraparakats-tesanyuty-barkacrel-e-turqerin.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="H"></span> 6 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 483.94 դրամ <span class="changeplus">+0,94</span>
				<span class="curr">EUR</span> - 512.2 դրամ <span class="changeplus">+0,2</span>
				<span class="curr">RUB</span> - 7.88 դրամ <span class="changeplus">+0,88</span>
				<span class="curr">GBP</span> - 595.54 դրամ <span class="changeplus">+0,54</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - 26 197,5 դրամ
				<span class="curr">ԱՐԾԱԹ</span> - 231 դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - 11 890,47 դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/81457/armen-sargsyany-herakhosazruyci-yntacqum-ir-cavakcutyunnern-e-haytnel-patrik-devejyani-ordun-tomas-devejyanin.html">
									<div><img src="/static/news/s/2020/03/81457.jpg"   alt="Արմեն Սարգսյանը հեռախոսազրույցի ընթացքում իր ցավակցություններն է հայտնել Պատրիկ Դևեջյանի որդուն՝ Թոմաս Դևեջյանին" >
</div><div>
										<time datetime="30.03.2020 10:09">30 մարտի, 10:09</time>
										<h2 class="title">Արմեն Սարգսյանը հեռախոսազրույցի ընթացքում իր ցավակցություններն է հայտնել Պատրիկ Դևեջյանի որդուն՝ Թոմաս Դևեջյանին</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/81456/qshishtof-pendereckin-hay-ev-leh-zhoxovurdneri-barekamutyan-khorhrdanishn-er-nakhagah-armen-sargsyan.html">
									<div><img src="/static/news/s/2020/03/81456.jpg"   alt="Քշիշտոֆ Պենդերեցկին հայ և լեհ ժողովուրդների բարեկամության խորհրդանիշն էր. նախագահ Արմեն Սարգսյան" >
</div><div>
										<time datetime="30.03.2020 09:51">30 մարտի, 09:51</time>
										<h2 class="title">Քշիշտոֆ Պենդերեցկին հայ և լեհ ժողովուրդների բարեկամության խորհրդանիշն էր. նախագահ Արմեն Սարգսյան</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/81454/tigran-avinyani-glkhavorutyamb-khorhrdakcutyun-e-anckacvel-hvkak-um.html">
									<div><img src="/static/news/s/2020/03/81454.jpg"   alt="Տիգրան Ավինյանի գլխավորությամբ խորհրդակցություն է անցկացվել ՀՎԿԱԿ-ում
" >
</div><div>
										<time datetime="30.03.2020 09:10">30 մարտի, 09:10</time>
										<h2 class="title">Տիգրան Ավինյանի գլխավորությամբ խորհրդակցություն է անցկացվել ՀՎԿԱԿ-ում
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/81453/vrastany-ev-rusastany-hayastani-berneri-hamar-kapahoven-kanach-goti-varchapet.html">
									<div><img src="/static/news/s/2020/03/81453.jpg"   alt="Վրաստանը և Ռուսաստանը Հայաստանի բեռների համար կապահովեն &laquo;կանաչ գոտի&raquo;. վարչապետ
" >
</div><div>
										<time datetime="29.03.2020 21:03">29 մարտի, 21:03</time>
										<h2 class="title">Վրաստանը և Ռուսաստանը Հայաստանի բեռների համար կապահովեն «կանաչ գոտի». վարչապետ
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="" class="bnrcnt adcont nopadding"></div><div data-id="37" class="bnrcnt adcont nopadding"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img height="100" width="840" src="/static/add/noflash/37_eng.jpg" /></p></a></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Հայկական պիցցա. Քիմ Քարդաշյանի հրապարակած տեսանյութը բարկացրել է թուրքերին</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="27.03.2020 23:29">27.03.2020, 23:29</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/america/">Ամերիկա</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a>, &nbsp;<a href="/arm/news/diaspora/">Սփյուռք</a>, &nbsp;<a href="/arm/news/no-politics/">No-politics</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2020/03/81392.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc">AXELLE/BAUER-GRIFFINGETTY IMAGES</div>
						</div><p>Ռեալիթի շոուի ամերիկահայ աստղ Քիմ Քարդաշյանն իր ինստագրամյան էջի սթորի բաժնում հրապարակել է մի տեսանյութ,&nbsp; որը նրան հետևող թուրքերից շատերի սրտով չի եղել, հայտնում է <a href="https://www.ermenihaber.am/am/news/2020/03/27/%D5%94%D5%A1%D6%80%D5%A4%D5%A1%D5%B7%D5%B5%D5%A1%D5%B6-%D5%AC%D5%A1%D5%B0%D5%B4%D5%A1%D5%BB%D5%B8/179536" target="_blank">Ermenihaber-ը</a>:&nbsp;</p>
<p>Ինստագրամում 163 մլն հետևորդ ունեցող աստղը, ով կարանտինի օրերին շատերի նման ինքնամեկուսացվել է տանը, արևելյան հայտնի ուտեստ՝ լահմաջո է պատվիրել։&nbsp;</p>
<p>Տեսանյութում Քարդաշյանը հարցրել է, թե արդյո՞ք գիտեն ինչ է լահմաջոն և ասել է, որ այն&nbsp;&laquo;հայկական պիցցա&raquo;&nbsp;է։&nbsp;</p>
<p>Թուրքիայում նույպես շատ տարածված լահմաջոյի մասին տեսանյութը խիստ զայրացրել է թուրք օգտատերերին։ Նրանք տարբեր մեկնաբանություններ են գրել Քարդաշյանի լուսանկարների տակ։ Քարդաշյանի տեսանյութին արձագանքել են նաև Թուրքիայում հայտնի երգչուհիներ Դեմեթ Աքալընը և էբրու Փոլաթը։</p>
<p>Աքալընը Քարդաշյանի հրապարակած լուսանկարի տակ անգլերեն գրել է․ &laquo;Լահմաջոն թուրքական է&raquo;, իսկ Փոլաթը թուրքերեն է գրառումն արել․&nbsp;&laquo;Լահմաջոն հայկական պիցցա չէ, հարգելիս&raquo;։</p>
<p>Նշենք, որ լահմաջոն հաճախ անվանում են հայկական և արաբական պիցցա։ Այն լայն տարածում ունի նաև Թուրքիայում։</p>
<p>&nbsp;</p>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fancagrassroots%2Fvideos%2F214740459881271%2F&amp;show_text=0&amp;width=476" width="476" height="476" frameborder="0" scrolling="no"></iframe></p>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/81392/">In English</a> <a href="/rus/news/81392/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/81392/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/81392/haykakan-picca-qim-qardashyani-hraparakats-tesanyuty-barkacrel-e-turqerin.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/79593/es-turqiayi-qim-qardashyann-em-turq-lragrox.html">
							<div>
								<img src="/static/news/s/2020/02/79593.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">05.02.2020</time>
								<h2>Ես Թուրքիայի Քիմ Քարդաշյանն եմ. թուրք լրագրող</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/79406/cexaspanutyuny-tchanachox-qim-qardashyani-hamar-erbeq-zgest-chem-kari-turq-dizayner.html">
							<div>
								<img src="/static/news/s/2020/01/79406.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">30.01.2020</time>
								<h2>Ցեղասպանությունը ճանաչող Քիմ Քարդաշյանի համար երբեք զգեստ չեմ կարի....</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/76270/erbeq-chenq-morana-or-15-mln-hay-e-spanvel-qim-qardashyany-krkin-andradardzel-e-hayastan-katarats-ir-aycin.html">
							<div>
								<img src="/static/news/s/2019/10/76270.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">15.10.2019</time>
								<h2>Երբեք չենք մոռանա, որ 1,5 մլն հայ է սպանվել. Քիմ Քարդաշյանը կրկին անդրադարձել...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/76154/es-kkarotem-qez-hayastan-qim-qardashyany-nor-hraparakum-e-katarel.html">
							<div>
								<img src="/static/news/s/2019/10/76154.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.10.2019</time>
								<h2>Ես կկարոտեմ քեզ Հայաստան. Քիմ Քարդաշյանը նոր հրապարակում է կատարել</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/76129/qimy-nuynpes-mkrtvel-e-ejmiatsnum-ekexecakan-anunn-e-hexine.html">
							<div>
								<img src="/static/news/s/2019/10/76129.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">09.10.2019</time>
								<h2>Քիմը նույնպես մկրտվել է Էջմիածնում. եկեղեցական անունն է Հեղինե</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/76077/qim-qardashyany-spitak-tany-qnnarkum-e-hayoc-cexaspanutyan-tchanachman-harcy.html">
							<div>
								<img src="/static/news/s/2019/10/76077.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">08.10.2019</time>
								<h2>Քիմ Քարդաշյանը Սպիտակ տանը քննարկում է Հայոց ցեղասպանության ճանաչման...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/76040/qim-ev-qortni-qardashyannern-irenc-erekhanerin-mkrtel-en-ejmiatsnum.html">
							<div>
								<img src="/static/news/s/2019/10/76040.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">07.10.2019</time>
								<h2>Քիմ և Քորթնի Քարդաշյաններն իրենց երեխաներին մկրտել են Էջմիածնում</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/75202/qim-qardashyany-kayceli-hayastan.html">
							<div>
								<img src="/static/news/s/2019/09/75202.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">10.09.2019</time>
								<h2>Քիմ Քարդաշյանը կայցելի Հայաստան</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/81457/armen-sargsyany-herakhosazruyci-yntacqum-ir-cavakcutyunnern-e-haytnel-patrik-devejyani-ordun-tomas-devejyanin.html">
	  	<span> <img src="/static/news/s/2020/03/81457_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:09<time datetime="30.03.2020 10:09">30.03.2020</time></span><h4>Արմեն Սարգսյանը հեռախոսազրույցի ընթացքում իր ցավակցություններն է հայտնել Պատրիկ Դևեջյանի որդուն՝ Թոմաս Դևեջյանին</h4></span></a></li><li><a href="/arm/news/81456/qshishtof-pendereckin-hay-ev-leh-zhoxovurdneri-barekamutyan-khorhrdanishn-er-nakhagah-armen-sargsyan.html">
	  	<span> <img src="/static/news/s/2020/03/81456_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:51<time datetime="30.03.2020 09:51">30.03.2020</time></span><h4>Քշիշտոֆ Պենդերեցկին հայ և լեհ ժողովուրդների բարեկամության խորհրդանիշն էր. նախագահ Արմեն Սարգսյան</h4></span></a></li><li><a href="/arm/news/81454/tigran-avinyani-glkhavorutyamb-khorhrdakcutyun-e-anckacvel-hvkak-um.html">
	  	<span> <img src="/static/news/s/2020/03/81454_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:10<time datetime="30.03.2020 09:10">30.03.2020</time></span><h4>Տիգրան Ավինյանի գլխավորությամբ խորհրդակցություն է անցկացվել ՀՎԿԱԿ-ում
</h4></span></a></li><li><a href="/arm/news/81455/larsy-bac-e-miayn-bernatar-transportayin-mijocneri-hamar.html">
	  	<span> <img src="/static/news/s/2020/03/81455_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">08:36<time datetime="30.03.2020 08:36">30.03.2020</time></span><h4>Լարսը բաց է միայն բեռնատար տրանսպորտային միջոցների համար
</h4></span></a></li><li><a href="/arm/news/81453/vrastany-ev-rusastany-hayastani-berneri-hamar-kapahoven-kanach-goti-varchapet.html">
	  	<span> <img src="/static/news/s/2020/03/81453_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">21:03<time datetime="29.03.2020 21:03">29.03.2020</time></span><h4>Վրաստանը և Ռուսաստանը Հայաստանի բեռների համար կապահովեն «կանաչ գոտի». վարչապետ
</h4></span></a></li><li><a href="/arm/news/81450/qnnarkvel-en-socialakan-arandzin-khmberin-mianvag-ajakcutyan-tramadrman-mijocarumnery.html">
	  	<span> <img src="/static/news/s/2020/03/81450_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:41<time datetime="29.03.2020 18:41">29.03.2020</time></span><h4>Քննարկվել են սոցիալական առանձին խմբերին միանվագ աջակցության տրամադրման միջոցառումները
</h4></span></a></li><li><a href="/arm/news/81449/fransian-ev-hayastany-korcrecin-irenc-lavaguyn-zavakneric-mekin-nakhagah-sargsyany-cavakcel-e-patrik-devejyani-mahvan-kapakcutyamb.html">
	  	<span> <img src="/static/news/s/2020/03/81449_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:03<time datetime="29.03.2020 18:03">29.03.2020</time></span><h4>Ֆրանսիան և Հայաստանը կորցրեցին իրենց լավագույն զավակներից մեկին. նախագահ Սարգսյանը ցավակցել է Պատրիկ Դևեջյանի մահվան կապակցությամբ</h4></span></a></li><li><a href="/arm/news/81447/varchapet-pashinyany-cavakcakan-heragir-e-hxel-qshishtof-penderecku-mahvan-kapakcutyamb.html">
	  	<span> <img src="/static/news/s/2020/03/81447_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:42<time datetime="29.03.2020 17:42">29.03.2020</time></span><h4>Վարչապետ Փաշինյանը ցավակցական հեռագիր է հղել Քշիշտոֆ Պենդերեցկու մահվան կապակցությամբ</h4></span></a></li><li><a href="/arm/news/81448/arcakhi-pashtpanutyan-nakhararutyunn-andradardzel-e-vitali-balasanyani-grarmany.html">
	  	<span> <img src="/static/news/s/2020/03/81448_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:38<time datetime="29.03.2020 16:38">29.03.2020</time></span><h4>Արցախի պաշտպանության նախարարությունն անդրադարձել է Վիտալի Բալասանյանի գրառմանը</h4></span></a></li><li><a href="/arm/news/81446/patrik-devejyani-mahn-anamoqeli-visht-e-hay-fransiakan-barekamutyan-hamar-hh-varchapet.html">
	  	<span> <img src="/static/news/s/2020/03/81446_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:40<time datetime="29.03.2020 15:40">29.03.2020</time></span><h4>Պատրիկ Դևեջյանի մահն անամոքելի վիշտ է հայ-ֆրանսիական բարեկամության համար. ՀՀ վարչապետ</h4></span></a></li><li><a href="/arm/news/81444/vstah-em-miasnakanutyamb-khaxtaharenq-aysorva-martahravernery-robert-qocharyani-uxerdzy-arcakhi-zhoxovrdin.html">
	  	<span> <img src="/static/news/s/2020/03/81444_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">15:29<time datetime="29.03.2020 15:29">29.03.2020</time></span><h4>Վստահ եմ՝ միասնականությամբ կհաղթահարենք այսօրվա մարտահրավերները. Ռոբերտ Քոչարյանի ուղերձը Արցախի ժողովրդին</h4></span></a></li><li><a href="/arm/news/81445/14-buzhashkhatakci-mot-hastatvel-e-koronavirusayin-hivandutyun.html">
	  	<span> <img src="/static/news/s/2020/03/81445_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:48<time datetime="29.03.2020 14:48">29.03.2020</time></span><h4>14 բուժաշխատակցի մոտ հաստատվել է կորոնավիրուսային հիվանդություն</h4></span></a></li><li><a href="/arm/news/81440/hyusisayin-korean-erku-hrtir-e-ardzakel-tchaponakan-tsovi-uxxutyamb.html">
	  	<span> <img src="/static/news/s/2020/03/81440_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">14:13<time datetime="29.03.2020 14:13">29.03.2020</time></span><h4>Հյուսիսային Կորեան երկու հրթիռ է արձակել Ճապոնական ծովի ուղղությամբ</h4></span></a></li><li><a href="/arm/news/81443/hanrapetutyunum-arajika-orerin-spasum-en-texumner.html">
	  	<span> <img src="/static/news/s/2020/03/81443_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">13:25<time datetime="29.03.2020 13:25">29.03.2020</time></span><h4>Հանրապետությունում առաջիկա օրերին սպասում են տեղումներ</h4></span></a></li><li><a href="/arm/news/81441/fransiayum-koronavirusic-mahacel-e-patrik-devejyany.html">
	  	<span> <img src="/static/news/s/2020/03/81441_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:29<time datetime="29.03.2020 12:29">29.03.2020</time></span><h4>Ֆրանսիայում կորոնավիրուսից մահացել է Պատրիկ Դևեջյանը</h4></span></a></li><li><a href="/arm/news/81439/hayastanum-koronavirusi-hastatvats-depqeri-tivy-hasel-e-424-i.html">
	  	<span> <img src="/static/news/s/2020/03/81439_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:18<time datetime="29.03.2020 11:18">29.03.2020</time></span><h4>Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 424-ի</h4></span></a></li><li><a href="/arm/news/81438/larsy-bac-e-miayn-bernatar-transportayin-mijocneri-hamar.html">
	  	<span> <img src="/static/news/s/2020/03/81438_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:11<time datetime="29.03.2020 11:11">29.03.2020</time></span><h4>Լարսը բաց է միայն բեռնատար տրանսպորտային միջոցների համար</h4></span></a></li><li><a href="/arm/news/81432/galstyan-kiraki.html">
	  	<span> <img src="/static/news/s/2020/03/81432_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:10<time datetime="29.03.2020 10:10">29.03.2020</time></span><h4>Գալստյան կիրակի
</h4></span></a></li><li><a href="/arm/news/81437/nikol-pashinyany-herakhosazruyc-e-unecel-mikhayil-mishustini-het.html">
	  	<span> <img src="/static/news/s/2020/03/81437_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:07<time datetime="29.03.2020 09:07">29.03.2020</time></span><h4>Նիկոլ Փաշինյանը հեռախոսազրույց է ունեցել Միխայիլ Միշուստինի հետ
</h4></span></a></li><li><a href="/arm/news/81436/hh-agn-n-havaqagrum-e-arterkrum-gtnvox-hh-qaxaqacineri-tvyalnery.html">
	  	<span> <img src="/static/news/s/2020/03/81436_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">08:27<time datetime="29.03.2020 08:27">29.03.2020</time></span><h4>ՀՀ ԱԳՆ-ն հավաքագրում է արտերկրում գտնվող ՀՀ քաղաքացիների տվյալները
</h4></span></a></li></ul></div></div><div data-id="38" class="bnrcnt adcont"><a href='https://www.facebook.com/APRAProduction/' class='links'  rel='nofollow'><p><img src="/static/add/noflash/38_eng.jpg" width="379" height="120" /></p></a></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/80582/ashkharhaqaxaqakan-bazhanarar-gtser-u-razmavarakan-hamagortsakcutyan-teslakan-inchpisin-en-aysor-hay-vracakan-haraberutyunnery.html">
			<span> <img src="/static/news/s/2020/03/80582_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:35<time datetime="06.03.2020 19:35">06.03.2020</time></span><h4>Աշխարհաքաղաքական բաժանարար գծեր ու ռազմավարական համագործակցության տեսլական. ինչպիսի՞ն են այսօր հայ-վրացական հարաբերությունները</h4></span></a></li><li><a href="/arm/news/80599/nakhagah-sargsyann-yndunel-e-hayastanum-tchaponiayi-artakarg-ev-liazor-despan-jun-yamadayin.html">
			<span> <img src="/static/news/s/2020/03/80599_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:57<time datetime="06.03.2020 18:57">06.03.2020</time></span><h4>Նախագահ Սարգսյանն ընդունել է Հայաստանում Ճապոնիայի արտակարգ և լիազոր դեսպան Ջուն Յամադային</h4></span></a></li><li><a href="/arm/news/80620/idlibi-harcy-petq-e-lini-hayastani-ishkhanutyunneri-ushadrutyan-kentronum.html">
			<span> <img src="/static/news/s/2020/03/80620_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:27<time datetime="08.03.2020 13:27">08.03.2020</time></span><h4>Իդլիբի հարցը պետք է լինի Հայաստանի իշխանությունների ուշադրության կենտրոնում</h4></span></a></li><li><a href="/arm/news/80562/hayacq-erevanic-hay-vracakan-haraberutyunner.html">
			<span> <img src="/static/news/s/2020/03/80562_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:38<time datetime="06.03.2020 13:38">06.03.2020</time></span><h4>ՀԱՅԱՑՔ Երևանից. հայ-վրացական հարաբերություններ</h4></span></a></li><li><a href="/arm/news/80688/evropakan-koxmi-ardzaganqy-nikol-pashinyani-het-handipumnerin.html">
			<span> <img src="/static/news/s/2020/03/80688_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:10<time datetime="10.03.2020 15:10">10.03.2020</time></span><h4>Եվրոպական կողմի արձագանքը Նիկոլ Փաշինյանի հետ հանդիպումներին</h4></span></a></li><li><a href="/arm/news/80670/rusastann-u-turqian-khstakecnen-idlibi-shurj-dzerq-bervats-paymanavorvatsutyunnery.html">
			<span> <img src="/static/news/s/2020/03/80670_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:40<time datetime="09.03.2020 20:40">09.03.2020</time></span><h4>Ռուսաստանն ու Թուրքիան կհստակեցնեն Իդլիբի շուրջ ձեռք բերված պայմանավորվածությունները</h4></span></a></li><li><a href="/arm/news/80854/navtayin-anhamadzaynutyunner-ashkharhum-ov-um-dem.html">
			<span> <img src="/static/news/s/2020/03/80854_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:14<time datetime="13.03.2020 21:14">13.03.2020</time></span><h4>Նավթային անհամաձայնություններ աշխարհում. ո՞վ ում դեմ</h4></span></a></li><li><a href="/arm/news/80468/hayastani-tntesutyuny-ktuzhi-koronavirusi-hetevanqneric-oronq-chnayats-kankhateseliutyan-bardzr-makardakin-patshatch-ardzaganq-chen-stanum.html">
			<span> <img src="/static/news/s/2020/03/80468_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:12<time datetime="04.03.2020 13:12">04.03.2020</time></span><h4>Հայաստանի տնտեսությունը կտուժի կորոնավիրուսի հետևանքներից, որոնք չնայած կանխատեսելիության բարձր մակարդակին, պատշաճ արձագանք չեն ստանում</h4></span></a></li><li><a href="/arm/news/80665/tailandum-robotnery-khnamum-en-koronavirusov-hivandnerin.html">
			<span> <img src="/static/news/s/2020/03/80665_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">16:59<time datetime="09.03.2020 16:59">09.03.2020</time></span><h4>Թաիլանդում ռոբոտները խնամում են կորոնավիրուսով հիվանդներին</h4></span></a></li><li><a href="/arm/news/80860/petdepi-andradardzy-lernayin-xarabaxi-hakamartutyany-mardu-iravunqneri-amenamya-zekuycneri-hamadrum.html">
			<span> <img src="/static/news/s/2020/03/80860_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">20:36<time datetime="13.03.2020 20:36">13.03.2020</time></span><h4>Պետդեպի անդրադարձը Լեռնային Ղարաբաղի հակամարտությանը՝ մարդու իրավունքների ամենամյա զեկույցների համադրում</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Մասամբ ամպամած<br>
								Խոնավություն՝  79%<br>
								Քամի՝  4 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="H"></span>
							  <div class="tempval">6 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="H"></span>
							  <div class="smalltempval">3°<span class="down">&nbsp; </span> 13°<span class="up">&nbsp;</span></div>
							  <div class="det">31.03.2020</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="Q"></span>
							  <div class="smalltempval">5°<span class="down">&nbsp; </span> 12°<span class="up">&nbsp;</span></div>
							  <div class="det">01.04.2020</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Բավարա՞ր եք համարում Հայաստանում կորոնավիրուսի համաճարակի տարածման դեմ ձեռնարկվող միջոցները:</h3><input id="pollid" type="hidden" value="96" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="96_288" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="96_286" type="radio" /> <label for="vote_1">Ոչ </label></li><li><input id="vote_2" name="vote" value="96_287" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="224b4c444d6243504f47464b430c434f">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2020 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
</body>
</html>
