<!doctype html>
<html class="no-js" lang="hy">
<head>
<title>Մենք երբեք չենք դադարելու բարգավաճել, ինչը ձեզ ամեն օր կհիշեցնի, որ ձախողել եք. Ալեքսիս Օհանյանը հրապարակել է Ցեղասպանությունից փրկված նախնիների ընտանեկան լուսանկարը
</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="description" content="Ամենամեծ սխալը, որը հնարավոր է թույլ տա հայի հետ հարաբերություններում. մեզ վերացնել փորձելն է:" />
<meta name="keywords" content="լուրեր, նորություն, վերլուծություն" /> 
<meta name="generator" content="armedia.am v1.0" />
<meta name="robots" content="all" />
<meta property="fb:app_id" content="607840202654950"/>
<meta property="og:image" content="http://armedia.am/static/news/b/2022/10/108278.jpg" />
<meta property="fb:admins" content="1020410409,100001433615864,1701427380,1710591609,100001012616628,100001839588305,100009389703199"/>

<meta name="twitter:title" content="Մենք երբեք չենք դադարելու բարգավաճել, ինչը ձեզ ամեն օր կհիշեցնի, որ ձախողել եք. Ալեքսիս Օհանյանը հրապարակել է Ցեղասպանությունից փրկված նախնիների ընտանեկան լուսանկարը
">
<meta name="twitter:image" content="http://armedia.am/static/news/b/2022/10/108278.jpg">
<meta name="twitter:site" content="@armediaiaa">
<meta name="twitter:description" content="Ամենամեծ սխալը, որը հնարավոր է թույլ տա հայի հետ հարաբերություններում. մեզ վերացնել փորձելն է:">
<meta name="twitter:card" content="summary_large_image">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/css/img/touchicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/css/img/touchicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/css/img/touchicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" href="/assets/css/img/touchicons/apple-touch-icon-60x60.png">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos/" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos/" />
<script src="/assets/js/vendor/modernizr.js"></script>
<link href="/assets/css/01.foundation.min.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/02.lib.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/assets/css/05.app.css" rel="stylesheet" type="text/css"  media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8355782026477535",
          enable_page_level_ads: false
     });
</script></head>
<!--ondragstart="return false" onselectstart="return false" oncontextmenu="return false"-->
<body>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=607840202654950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="top-bar">
  <div class="row">
    <div class="small-8 medium-4 large-3 columns">
      <!--language START-->
	  <ul class="langs"><li><a href="/arm/news/108278/menq-erbeq-chenq-dadarelu-bargavatchel-inchy-dzez-amen-or-khishecni-or-dzakhoxel-eq-aleqsis-ohanyany-hraparakel-e-cexaspanutyunic-prkvats-nakhnineri-yntanekan-lusankary.html" title="Հայերեն" class="sel">ՀԱՅ</a></li>
<li><a href="/eng/news/108278/menq-erbeq-chenq-dadarelu-bargavatchel-inchy-dzez-amen-or-khishecni-or-dzakhoxel-eq-aleqsis-ohanyany-hraparakel-e-cexaspanutyunic-prkvats-nakhnineri-yntanekan-lusankary.html" title="In English">ENG</a></li>
<li><a href="/rus/news/108278/menq-erbeq-chenq-dadarelu-bargavatchel-inchy-dzez-amen-or-khishecni-or-dzakhoxel-eq-aleqsis-ohanyany-hraparakel-e-cexaspanutyunic-prkvats-nakhnineri-yntanekan-lusankary.html" title="На Русском">РУС</a></li>
</ul>
	<!--language END -->
    </div>
    <div class="small-8 medium-4 large-3 columns topweather"> ԵՐԵՎԱՆ <span class="weathericon" data-icon="B"></span> 12 C° </div>
    <div class="small-0 medium-8 large-10 columns end currency"> <strong>ՀՀ ԿԲ - </strong>
		<ul class="marquee">
	        <li>
				<span class="curr">USD</span> - 403.01 դրամ <span class="changeplus">+0,01</span>
				<span class="curr">EUR</span> - 392.85 դրամ <span class="changeplus">+0,85</span>
				<span class="curr">RUB</span> - 6.6 դրամ <span class="changeplus">+0,6</span>
				<span class="curr">GBP</span> - 448.27 դրամ <span class="changeplus">+0,27</span>
			</li>
    	    <li>
				<span class="curr">ՈՍԿԻ</span> - - դրամ
				<span class="curr">ԱՐԾԱԹ</span> - - դրամ
				<span class="curr">ՊԼԱՏԻՆ</span> - - դրամ
			</li>
		  </ul>
    </div>
  </div>
</section><header><div class="row">
    <div class="small-16 medium-4 large-4 columns">
      <ul class="social">
		<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
		<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
		
		<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
		<!--<li><a class="fav"  target="_blank"></a></li>-->
		<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
      </ul>
    </div>
    <div class="small-16 medium-8 large-8 columns logo">
		<a href="/arm/"><img src="/assets/css/img/logo.png" /></a>
	</div>
    <div class="small-16 medium-4 large-4 columns">
      <div class="search">
        <form action="/arm/search/" method="get" />
        <input class="search-bar" id="search" name="q" placeholder="որոնել" type="text">
        </form>
      </div>
    </div>
  </div><!--nav START-->
      <nav class="row default">
        <div class="large-16 columns">
		  <div id="navmenu" class="menuzord">
			  <a href="/arm/" class="menuzord-brand">Armedia.am</a><ul class="menuzord-menu"><li><a href="/arm/news/foreign-world/" >Աշխարհ</a><div class="megamenu">
								<div class="row">
									<div class="large-3 columns submenu"><a href="/arm/news/europe/">Եվրոպա</a><a href="/arm/news/eurasian-economic-union/">ԵԱՏՄ</a><a href="/arm/news/america/">Ամերիկա</a><a href="/arm/news/region/">Տարածաշրջան</a><a href="/arm/news/near-east/">Մերձավոր Արևելք</a><a href="/arm/news/asia/">Ասիա</a><a href="/arm/news/other/">Այլ</a></div>
									<div class="large-13 columns" id="newsbycatmenucont"><!-- news by cat. menu START --><ul id="newsbycatmenu" class="small-block-grid-2 medium-block-grid-2 large-block-grid-4"><li>
								<a href="/arm/news/108278/menq-erbeq-chenq-dadarelu-bargavatchel-inchy-dzez-amen-or-khishecni-or-dzakhoxel-eq-aleqsis-ohanyany-hraparakel-e-cexaspanutyunic-prkvats-nakhnineri-yntanekan-lusankary.html">
									<div><img src="/static/news/s/2022/10/108278.jpg"   alt="Մենք երբեք չենք դադարելու բարգավաճել, ինչը ձեզ ամեն օր կհիշեցնի, որ ձախողել եք. Ալեքսիս Օհանյանը հրապարակել է Ցեղասպանությունից փրկված նախնիների ընտանեկան լուսանկարը
" >
</div><div>
										<time datetime="23.10.2022 18:16">23 հոկտեմբերի, 18:16</time>
										<h2 class="title">Մենք երբեք չենք դադարելու բարգավաճել, ինչը ձեզ ամեն օր կհիշեցնի, որ ձախողել եք. Ալեքսիս Օհանյանը հրապարակել է Ցեղասպանությունից փրկված նախնիների ընտանեկան լուսանկարը
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/108277/hh-inqnishkhanutyunic-hrazharvelun-uxxvats-gortsoxutyunnery-ev-hraparakayin-kochery-kpatzhven-12-15-tari-zhamketov․-nakhagits.html">
									<div><img src="/static/news/s/2022/10/108277.jpg"   alt="ՀՀ ինքնիշխանությունից հրաժարվելուն ուղղված գործողությունները և հրապարակային կոչերը կպատժվեն 12-15 տարի ժամկետով․ նախագիծ

" >
</div><div>
										<time datetime="23.10.2022 17:09">23 հոկտեմբերի, 17:09</time>
										<h2 class="title">ՀՀ ինքնիշխանությունից հրաժարվելուն ուղղված գործողությունները և հրապարակային կոչերը կպատժվեն 12-15 տարի ժամկետով․ նախագիծ

</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/108276/si-tsinpinn-yntrvel-e-chinastani-komunistakan-​​kusakcutyan-kk-glkhavor-qartuxar.html">
									<div><img src="/static/news/s/2022/10/108276.jpg"   alt="Սի Ծինփինն ընտրվել է Չինաստանի Կոմունիստական ​​կուսակցության ԿԿ գլխավոր քարտուղար
" >
</div><div>
										<time datetime="23.10.2022 11:17">23 հոկտեմբերի, 11:17</time>
										<h2 class="title">Սի Ծինփինն ընտրվել է Չինաստանի Կոմունիստական ​​կուսակցության ԿԿ գլխավոր քարտուղար
</h2>
									</div>
								</a>
						  </li><li>
								<a href="/arm/news/108274/hay-tsanrordnery-mek-orum-erkamarti-3-oske-ev-1-artsate-medal-en-nvatchel.html">
									<div><img src="/static/news/s/2022/10/108274.jpg"   alt="Հայ ծանրորդները մեկ օրում երկամարտի 3 ոսկե և 1 արծաթե մեդալ են նվաճել
" >
</div><div>
										<time datetime="23.10.2022 10:17">23 հոկտեմբերի, 10:17</time>
										<h2 class="title">Հայ ծանրորդները մեկ օրում երկամարտի 3 ոսկե և 1 արծաթե մեդալ են նվաճել
</h2>
									</div>
								</a>
						  </li></ul>
		<!-- news by cat. menu END--></div>
          					 	</div>
							 </div></li><li><a href="/arm/news/armenia/" >Հայաստան</a></li><li><a href="/arm/news/karabakh/" >ԼՂՀ</a></li><li><a href="/arm/news/diaspora/" >Սփյուռք</a></li><li><a href="/arm/news/analytics/" >Վերլուծություն</a></li><li><a href="/arm/news/information/" >Տեղեկանք</a></li><li><a href="/arm/news/no-politics/" >No-politics</a></li><li><a href="/arm/news/interview/" >Հարցազրույց</a></li></ul>
		</div>
	 </div></nav>
      <!--nav END--> </header><!--site body start-->
			    <main><div class="row" ><div class="small-16 medium-11 large-11 push-5 columns"><div data-id="44" class="bnrcnt adcont nopadding"><p><img src="/static/add/apra/Banners-20210723-1.png" width="840" height="100" /></p></div><div data-id="" class="bnrcnt adcont nopadding"></div><!-- START open news -->
        <div id="opennews" class="block" ><div class="opennews-text">
			<div>
				<h1 class="">Մենք երբեք չենք դադարելու բարգավաճել, ինչը ձեզ ամեն օր կհիշեցնի, որ ձախողել եք. Ալեքսիս Օհանյանը հրապարակել է Ցեղասպանությունից փրկված նախնիների ընտանեկան լուսանկարը
</h1>
				<div class="fb-like" data-href="" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				<ul class="opennews-date-author-cats ">
				  <li><time datetime="23.10.2022 18:16">23.10.2022, 18:16</time></li>
				  
				  <li class="opennews-cats">&nbsp;<a href="/arm/news/america/">Ամերիկա</a>, &nbsp;<a href="/arm/news/foreign-world/">Աշխարհ</a>, &nbsp;<a href="/arm/news/armenia/">Հայաստան</a>, &nbsp;<a href="/arm/news/diaspora/">Սփյուռք</a></li>
				  <li class="clear"></li>
				</ul>
<div class="newsimgcont"><img src="/static/news/b/2022/10/108278.jpg" width="480" height=""   alt="" class="newsimg">
<div class="opennews-picdesc">Medium</div>
						</div><p>Ամերիկահայ գործարար Ալեքսիս Օհանյանն իր ինստագրամյան էջում ընտանեկան արխիվից լուսանկար է հրապարակել՝ խոսելով ԱՄՆ գաղթած հայ ընտանիքի մասին<span>, հայտնում է&nbsp;</span><a href="https://style.news.am/arm/news/93865/menq-erbeq-chenq-dadarelu-bargavatchel-inchy-dzez-amen-or-khishecni-or-dzakhoxel-eq-aleqsis-ohanyany-hraparakel-e-cexaspanutyunic-prkvats-nakhnineri-yntanekan-lusankary.html" target="_blank">News.am</a><span>-ը</span>:</p>
<p>&laquo;Օհանյան ընտանիքն ԱՄՆ-ում. նրանք փորձեցին թաղել մեզ, սակայն չգիտեին, որ սերմեր ենք:</p>
<div class=" azd-inited azd-inread azd-inread azd-inited azd-inread azd-inread" data-container="div#opennewstext" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e">
<div class="azd-inner">Մեջտեղում կանգնած տղամարդը ընտանիքի ընկերն էր (պապս հստակ չգիտի թե ով է, սակայն պետք է որ մոտ լիներ չափազանց թանկ լուսանկարում հայտնվելու համար): Իմ կարծիքով նա նրանց օգնել է մուտք գործել Նահանգներ կամ հովանավորել է: Աջ կողմի տղան պապս է:</div>
</div>
<p>Ամենաբարձրահասակ աղջիկը մորաքույր Վերան է, ով Բրուքլինի դպրոցի ուսուցչուհի էր և գումար էր խնայում, որ ես կարողանամ քոլեջ հաճախել:</p>
<p>Աջ կողմում նստած է մեծ պապս, ով տեսել է, թե ինչպես են թուրք զինվորները գլխատում իր ծնողներին և մեծացել է թուրքական որբանոցում: Ձախ կողմում նստածը մեծ մայրս է, ով մանկության ժամանակ սարսափների միջով է անցել՝ անապատով դեպի Հալեպ:</p>
<p>Ես պապիկիցս հարցազրույց էի վերցրել Reddit po-ի համար, որն այն ժամանակ ջնջվել էր, սակայն, բարեբախտաբար, դրա պատճենը պահպանվել է:</p>
<p>Ես գիտեմ, թե ինչ նշանակություն է ունեցել ԱՄՆ-ը պապիկիս և ողջ ընտանիքիս համար և շատ շնորհակալ եմ այն ամենի համար, ինչ տվել է այս երկիրը ընտանիքիս: Ժառանգության ստեղծման աշխատանքը, որն այժմ իրականացնում եմ @776fund-ի և @776foundation-ի հետ, կշարունակեմ մինչև մահ:</p>
<p>Ամենամեծ սխալը, որը հնարավոր է թույլ տա հայի հետ հարաբերություններում. մեզ վերացնել փորձելն է: Դա չի ստացվի: Դա միայն ավելի է զորացնում մեզ: Մենք երբեք չենք դադարելու բարգավաճել, ինչը ձեզ ամեն օր կհիշեցնի, որ ձախողել եք&raquo;,- լուսանկարին կից գրել է Օհանյանը:</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CkBnu-_uMzf/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;"><a href="https://www.instagram.com/p/CkBnu-_uMzf/?utm_source=ig_embed&amp;utm_campaign=loading" style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" target="_blank">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg width="50px" height="50px" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Посмотреть эту публикацию в Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
</a>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CkBnu-_uMzf/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Публикация от Alexis Ohanian Sr. (@alexisohanian)</a></p>
</div>
</blockquote>
<script src="//www.instagram.com/embed.js"></script>
				<div class="clear"></div>
				<div class="newslangswitch"> <a href="/eng/news/108278/">In English</a> <a href="/rus/news/108278/">На русском</a></div></div></div><div class="opennews-tools"><div class="social-btns"><div style="float:right; width:105px;">
		<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "http://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertShareWidget(id,did,st);
				  }, 0);
				}
			  }};
			  d.documentElement.appendChild(js);
			}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
			</script>
		</div>	<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style" >
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

			<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal" pi:pinit:url="http://www.addthis.com/features/pinterest" pi:pinit:media="http://www.addthis.com/cms-content/images/features/pinterest-lg.png"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5318c5c52724ab3b"></script>
			<!-- AddThis Button END --></div><a href="/arm/print/108278/" target="_blank" rel="nofollow" class="print-icon">
					<img src="/static/other/print.png" >
				</a>
				</div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- armedia.am - responsive -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-8355782026477535"
				 data-ad-slot="8832161342"
				 data-ad-format="auto"
				 data-language="ru"
				 data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><div class="fb-comments" data-href="http://armedia.am/arm/news/108278/menq-erbeq-chenq-dadarelu-bargavatchel-inchy-dzez-amen-or-khishecni-or-dzakhoxel-eq-aleqsis-ohanyany-hraparakel-e-cexaspanutyunic-prkvats-nakhnineri-yntanekan-lusankary.html" data-width="800" data-num-posts="10"></div><div id="news-related-cont"><h3 class="subblockheader">Կարդալ նաեվ</h3><ul id="news-related"><li><a href="/arm/news/108248/evropakan-khorhrdaranum-hayastani-harcerov-zekucox-andrey-kovachevn-aycelel-e-tsitsernakaberdi-hushahamalir.html">
							<div>
								<img src="/static/news/s/2022/10/108248.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">21.10.2022</time>
								<h2>Եվրոպական խորհրդարանում Հայաստանի հարցերով զեկուցող Անդրեյ Կովաչևն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108202/amn-i-verjnanpataky-hayastani-ev-adrbejani-mijev-hakamartutyan-khaxax-kargavorumn-e-amn-petdepi-nerkayacucich.html">
							<div>
								<img src="/static/news/s/2022/10/108202.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">20.10.2022</time>
								<h2>ԱՄՆ-ի վերջնանպատակը Հայաստանի և Ադրբեջանի միջև հակամարտության խաղաղ...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108199/hayastann-u-adrbejany-rus-iranakan-dashinqi-khoracumy-petq-e-ditarken-orpes-khorqayin-sparnaliq-petdep.html">
							<div>
								<img src="/static/news/s/2022/10/108199.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">20.10.2022</time>
								<h2>Հայաստանն ու Ադրբեջանը ռուս-իրանական դաշինքի խորացումը պետք է դիտարկեն...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108191/fransiayum-turq-ashakerty-patzhvel-e-hayoc-cexaspanutyuny-herqelu-hamar.html">
							<div>
								<img src="/static/news/s/2022/10/108191.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">19.10.2022</time>
								<h2>Ֆրանսիայում թուրք աշակերտը պատժվել է Հայոց ցեղասպանությունը հերքելու...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108174/pol-krekoryann-yntrvel-e-los-anjelesi-qaxaqayin-khorhrdi-nakhagah.html">
							<div>
								<img src="/static/news/s/2022/10/108174.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">19.10.2022</time>
								<h2>Փոլ Կրեկորյանն ընտրվել է Լոս Անջելեսի քաղաքային խորհրդի նախագահ</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108155/eduard-axajanyani-ev-deyvid-praysi-hamatex-mamuli-asulisy-tesanyut.html">
							<div>
								<img src="/static/news/s/2022/10/108155.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">18.10.2022</time>
								<h2>Էդուարդ Աղաջանյանի և Դեյվիդ Փրայսի համատեղ մամուլի ասուլիսը (Տեսանյութ)</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108150/amerikyan-koxmn-antuylatreli-e-hamarum-hh-taratsqayin-amboxjakanutyan-dem-adrbejanakan-otndzgutyunnery-azh-nakhagahn-yndunel-e-amn-kongresakanneri.html">
							<div>
								<img src="/static/news/s/2022/10/108150.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">18.10.2022</time>
								<h2>Ամերիկյան կողմն անթույլատրելի է համարում ՀՀ տարածքային ամբողջականության...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li><li><a href="/arm/news/108149/norvegiayi-ag-nakharary-hayoc-cexaspanutyan-hushahamalirum-harganqi-turq-e-matucel-zoheri-hishatakin.html">
							<div>
								<img src="/static/news/s/2022/10/108149.jpg" width="150" height="100"  align="left" alt="" class="marg_r10">

								
							</div>
							<div>
								<time class="datetime">18.10.2022</time>
								<h2>Նորվեգիայի ԱԳ նախարարը Հայոց ցեղասպանության հուշահամալիրում հարգանքի...</h2>
							</div>
							<span class="clear"></span>
						</a>
</li></ul></div></div>
		<!-- END open news --></div><div class="small-16 medium-5 large-5 pull-11 columns"><!--latest news START--><div class="block "><div class="latestnews"><ul><li><a href="/arm/news/108278/menq-erbeq-chenq-dadarelu-bargavatchel-inchy-dzez-amen-or-khishecni-or-dzakhoxel-eq-aleqsis-ohanyany-hraparakel-e-cexaspanutyunic-prkvats-nakhnineri-yntanekan-lusankary.html">
	  	<span> <img src="/static/news/s/2022/10/108278_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:16<time datetime="23.10.2022 18:16">23.10.2022</time></span><h4>Մենք երբեք չենք դադարելու բարգավաճել, ինչը ձեզ ամեն օր կհիշեցնի, որ ձախողել եք. Ալեքսիս Օհանյանը հրապարակել է Ցեղասպանությունից փրկված նախնիների ընտանեկան լուսանկարը
</h4></span></a></li><li><a href="/arm/news/108277/hh-inqnishkhanutyunic-hrazharvelun-uxxvats-gortsoxutyunnery-ev-hraparakayin-kochery-kpatzhven-12-15-tari-zhamketov․-nakhagits.html">
	  	<span> <img src="/static/news/s/2022/10/108277_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:09<time datetime="23.10.2022 17:09">23.10.2022</time></span><h4>ՀՀ ինքնիշխանությունից հրաժարվելուն ուղղված գործողությունները և հրապարակային կոչերը կպատժվեն 12-15 տարի ժամկետով․ նախագիծ

</h4></span></a></li><li><a href="/arm/news/108276/si-tsinpinn-yntrvel-e-chinastani-komunistakan-​​kusakcutyan-kk-glkhavor-qartuxar.html">
	  	<span> <img src="/static/news/s/2022/10/108276_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:17<time datetime="23.10.2022 11:17">23.10.2022</time></span><h4>Սի Ծինփինն ընտրվել է Չինաստանի Կոմունիստական ​​կուսակցության ԿԿ գլխավոր քարտուղար
</h4></span></a></li><li><a href="/arm/news/108274/hay-tsanrordnery-mek-orum-erkamarti-3-oske-ev-1-artsate-medal-en-nvatchel.html">
	  	<span> <img src="/static/news/s/2022/10/108274_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">10:17<time datetime="23.10.2022 10:17">23.10.2022</time></span><h4>Հայ ծանրորդները մեկ օրում երկամարտի 3 ոսկե և 1 արծաթե մեդալ են նվաճել
</h4></span></a></li><li><a href="/arm/news/108272/aysor-hay-araqelakan-surb-ekexecin-tonum-e-khachi-gyuty.html">
	  	<span> <img src="/static/news/s/2022/10/108272_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">09:00<time datetime="23.10.2022 09:00">23.10.2022</time></span><h4>Այսօր Հայ առաքելական սուրբ եկեղեցին տոնում է Խաչի գյուտը
</h4></span></a></li><li><a href="/arm/news/108273/brncqamartik-ani-hovsepyany-evropayi-metsahasakneri-chempion.html">
	  	<span> <img src="/static/news/s/2022/10/108273_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">08:13<time datetime="23.10.2022 08:13">23.10.2022</time></span><h4>Բռնցքամարտիկ Անի Հովսեփյանը՝ Եվրոպայի մեծահասակների չեմպիոն
</h4></span></a></li><li><a href="/arm/news/108275/vazgen-tevanyany-haxtel-e-turqiayi-nerkayacucchin-ev-dardzel-ashkharhi-m23-tarekanneri-arajnutyan-haxtox.html">
	  	<span> <img src="/static/news/s/2022/10/108275_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">06:21<time datetime="23.10.2022 06:21">23.10.2022</time></span><h4>Վազգեն Թևանյանը հաղթել է Թուրքիայի ներկայացուցչին և դարձել աշխարհի Մ23 տարեկանների առաջնության հաղթող</h4></span></a></li><li><a href="/arm/news/108271/hh-ag-nakhararn-yndunel-e-eahk-kariqneri-gnahatman-araqelutyan-andamnerin.html">
	  	<span> <img src="/static/news/s/2022/10/108271_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">20:59<time datetime="22.10.2022 20:59">22.10.2022</time></span><h4>ՀՀ ԱԳ նախարարն ընդունել է ԵԱՀԿ կարիքների գնահատման առաքելության անդամներին
</h4></span></a></li><li><a href="/arm/news/108270/arayik-harutyunyann-yndunel-e-arcakhi-pahestazori-spaneri-miutyun-hasarakakan-kazmakerputyan-mi-khumb-andamneri.html">
	  	<span> <img src="/static/news/s/2022/10/108270_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:17<time datetime="22.10.2022 18:17">22.10.2022</time></span><h4>Արայիկ Հարությունյանն ընդունել է «Արցախի պահեստազորի սպաների միություն» հասարակական կազմակերպության մի խումբ անդամների 
</h4></span></a></li><li><a href="/arm/news/108269/varchapetn-yndunel-e-evropakan-khorhrdaranum-hayastani-harcerov-mshtakan-zekucoxin.html">
	  	<span> <img src="/static/news/s/2022/10/108269_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:10<time datetime="22.10.2022 17:10">22.10.2022</time></span><h4>Վարչապետն ընդունել է Եվրոպական խորհրդարանում Հայաստանի հարցերով մշտական զեկուցողին
</h4></span></a></li><li><a href="/arm/news/108268/arcakhi-zhoxovrdi-inqnoroshman-iravunqi-tchanachumn-u-erashkhavorumy-petq-e-artacolvats-linen-khndrin-veraberox-qaxaqakan-ev-iravakan-pastatxterum-serzh-sargsyan.html">
	  	<span> <img src="/static/news/s/2022/10/108268_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:49<time datetime="22.10.2022 16:49">22.10.2022</time></span><h4>Արցախի ժողովրդի ինքնորոշման իրավունքի ճանաչումն ու երաշխավորումը պետք է արտացոլված լինեն խնդրին վերաբերող քաղաքական և իրավական փաստաթղթերում. Սերժ Սարգսյան</h4></span></a></li><li><a href="/arm/news/108267/varchapety-irani-artaqin-gortseri-nakharari-het-qnnarkel-e-erkkoxm-haraberutyunneri-orakargy.html">
	  	<span> <img src="/static/news/s/2022/10/108267_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">16:44<time datetime="22.10.2022 16:44">22.10.2022</time></span><h4>Վարչապետը Իրանի արտաքին գործերի նախարարի հետ քննարկել է երկկողմ հարաբերությունների օրակարգը
</h4></span></a></li><li><a href="/arm/news/108266/irany-koxmnakic-e-taratsashrjani-kayun-zargacmany-texi-e-unecel-hh-azh-nakhagahi-ev-iih-ag-nakharari-handipumy.html">
	  	<span> <img src="/static/news/s/2022/10/108266_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">12:23<time datetime="22.10.2022 12:23">22.10.2022</time></span><h4>Իրանը կողմնակից է տարածաշրջանի կայուն զարգացմանը. տեղի է ունեցել ՀՀ ԱԺ նախագահի և ԻԻՀ ԱԳ նախարարի հանդիպումը
</h4></span></a></li><li><a href="/arm/news/108265/adrbejani-pashtpanutyan-nakhararutyan-taratsats-haxordagrutyuny-hertakan-apatexekatvutyunn-e-pn.html">
	  	<span> <img src="/static/news/s/2022/10/108265_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">11:13<time datetime="22.10.2022 11:13">22.10.2022</time></span><h4>Ադրբեջանի պաշտպանության նախարարության տարածած հաղորդագրությունը հերթական ապատեղեկատվությունն է. ՊՆ
</h4></span></a></li><li><a href="/arm/news/108264/baqvum-ev-gravvats-shushium-allahshuqyur-pashazaden-hnchecrel-e-heryurakan-u-nengapokhich-haytararutyunner-mayr-atory-kochov-dimel-e-kovkasi-mahmedakanneri-varchutyan-nakhagahin.html">
	  	<span> <img src="/static/news/s/2022/10/108264_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">08:17<time datetime="22.10.2022 08:17">22.10.2022</time></span><h4>Բաքվում և գրավված Շուշիում Ալլահշուքյուր Փաշազադեն հնչեցրել է հերյուրական ու նենգափոխիչ հայտարարություններ. Մայր Աթոռը կոչով դիմել է Կովկասի մահմեդականների վարչության նախագահին
</h4></span></a></li><li><a href="/arm/news/108263/verin-larsum-unenq-erku-khndir-meky-exanakayin-khndirn-e-myusy-anvtangayin-e-xrimi-kamurji-paytyuni-het-kapvats-vahan-qerobyan.html">
	  	<span> <img src="/static/news/s/2022/10/108263_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:57<time datetime="21.10.2022 19:57">21.10.2022</time></span><h4>Վերին Լարսում ունենք երկու խնդիր, մեկը եղանակային խնդիրն է, մյուսը անվտանգային է` Ղրիմի կամուրջի պայթյունի հետ կապված. Վահան Քերոբյան
</h4></span></a></li><li><a href="/arm/news/108262/tsanramarti-m20-ea․-milena-khachatryany-dardzel-e-evropayi-chempion.html">
	  	<span> <img src="/static/news/s/2022/10/108262_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">19:00<time datetime="21.10.2022 19:00">21.10.2022</time></span><h4>Ծանրամարտի Մ20 ԵԱ․ Միլենա Խաչատրյանը դարձել է Եվրոպայի չեմպիոն
</h4></span></a></li><li><a href="/arm/news/108261/hh-nakhagahn-yndunel-e-sharzhayi-zharangutyan-instituti-nakhagahi-glkhavorats-patvirakutyany.html">
	  	<span> <img src="/static/news/s/2022/10/108261_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:17<time datetime="21.10.2022 18:17">21.10.2022</time></span><h4>ՀՀ նախագահն ընդունել է Շարժայի ժառանգության ինստիտուտի նախագահի գլխավորած պատվիրակությանը</h4></span></a></li><li><a href="/arm/news/108260/hh-pek-nakhagahn-u-xrxzstani-harkayin-petakan-tsarayutyan-patvirakutyuny-qnnarkel-en-erkkoxm-hetaqrqrutyun-nerkayacnox-harcer.html">
	  	<span> <img src="/static/news/s/2022/10/108260_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">18:09<time datetime="21.10.2022 18:09">21.10.2022</time></span><h4>ՀՀ ՊԵԿ նախագահն ու Ղրղզստանի հարկային պետական ծառայության պատվիրակությունը քննարկել են երկկողմ հետաքրքրություն ներկայացնող հարցեր</h4></span></a></li><li><a href="/arm/news/108259/shoygun-pentagoni-xekavari-het-qnnarkel-e-ukrainayi-iradrutyuny-rd-pn.html">
	  	<span> <img src="/static/news/s/2022/10/108259_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
		<span>
			<span class="datetime">17:47<time datetime="21.10.2022 17:47">21.10.2022</time></span><h4>Շոյգուն Պենտագոնի ղեկավարի հետ քննարկել Է Ուկրաինայի իրադրությունը. ՌԴ ՊՆ</h4></span></a></li></ul></div></div><div data-id="45" class="bnrcnt adcont"><p><img src="/static/add/apra/Banners-20210723-2.png" width="377" height="120" /></p></div><div class="block" data-equalizer-watch>
			 <input id="datepicker" type="hidden" />
			 <div id="datepicker-cont"></div>
			</div><div class="block" data-equalizer-watch>
				 <div class="blockheader">Ամենաընթերցվածը</div><!--most read START -->
			  <div id="mostreadbtns">
				<p title="day">օրվա</p>
				<p title="week" class="selected">շաբաթվա</p>
				<p title="month">ամսվա</p>
			  </div><div id="mostread"><ul><li><a href="/arm/news/107924/haytni-en-hayastani-azgayin-havaqakani-mrcakicnery-evro-2024-i-orakavorman-pulum.html">
			<span> <img src="/static/news/s/2022/10/107924_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:10<time datetime="09.10.2022 15:10">09.10.2022</time></span><h4>Հայտնի են Հայաստանի ազգային հավաքականի մրցակիցները Եվրո-2024-ի որակավորման փուլում
</h4></span></a></li><li><a href="/arm/news/107862/der-verlutsum-enq-mirzoyany-hastatec-adrbejany-nor-arajarkner-e-pokhancel.html">
			<span> <img src="/static/news/s/2022/10/107862_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">17:05<time datetime="05.10.2022 17:05">05.10.2022</time></span><h4>Դեռ վերլուծում ենք. Միրզոյանը հաստատեց` Ադրբեջանը նոր առաջարկներ է փոխանցել</h4></span></a></li><li><a href="/arm/news/108054/putiny-nikol-pashinyanin-ev-ilham-alievin-hravirel-e-handipel-rusastanum.html">
			<span> <img src="/static/news/s/2022/10/108054_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">11:41<time datetime="14.10.2022 11:41">14.10.2022</time></span><h4>Պուտինը Նիկոլ Փաշինյանին և Իլհամ Ալիևին հրավիրել է հանդիպել Ռուսաստանում
</h4></span></a></li><li><a href="/arm/news/108056/astanayum-texi-e-unecel-hayastani-rusastani-u-adrbejani-ag-nakhararneri-handipumy.html">
			<span> <img src="/static/news/s/2022/10/108056_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">13:32<time datetime="14.10.2022 13:32">14.10.2022</time></span><h4>Աստանայում տեղի է ունեցել Հայաստանի, Ռուսաստանի ու Ադրբեջանի ԱԳ նախարարների հանդիպումը</h4></span></a></li><li><a href="/arm/news/107755/inch-kpokhi-nvazaguyn-ashkhatavardzi-atchy.html">
			<span> <img src="/static/news/s/2022/09/107755_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">15:53<time datetime="30.09.2022 15:53">30.09.2022</time></span><h4>Ի՞նչ կփոխի նվազագույն աշխատավարձի աճը</h4></span></a></li><li><a href="/arm/news/107739/menq-unenq-hraman-hayastani-suveren-taratsqneri-verakangnum-gsh-peti-texakal.html">
			<span> <img src="/static/news/s/2022/09/107739_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">21:24<time datetime="29.09.2022 21:24">29.09.2022</time></span><h4>Մենք ունենք հրաման՝ Հայաստանի սուվերեն տարածքների վերականգնում. ԳՇ պետի տեղակալ
</h4></span></a></li><li><a href="/arm/news/107735/adrbejanakan-zu-in-vardenisi-uxxutyamb-hajoxvel-e-gravel-mi-qani-martakan-dirq-gsh-peti-texakal.html">
			<span> <img src="/static/news/s/2022/09/107735_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:29<time datetime="29.09.2022 19:29">29.09.2022</time></span><h4>Ադրբեջանական ԶՈՒ-ին Վարդենիսի ուղղությամբ հաջողվել է գրավել մի քանի մարտական դիրք. ԳՇ պետի տեղակալ</h4></span></a></li><li><a href="/arm/news/107915/amn-n-krkin-koch-e-anum-adrbejanin-zorqery-het-qashel-nakhnakan-dirqer․eahk-um-miacyal-nahangneri-mshtakan-nerkayacucich.html">
			<span> <img src="/static/news/s/2022/10/107915_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:00<time datetime="07.10.2022 19:00">07.10.2022</time></span><h4>ԱՄՆ-ն կրկին կոչ է անում Ադրբեջանին զորքերը հետ քաշել նախնական դիրքեր․ԵԱՀԿ- ում Միացյալ Նահանգների մշտական ներկայացուցիչ</h4></span></a></li><li><a href="/arm/news/107736/rusastany-janqer-e-gortsadrum-hayastani-ev-adrbejani-sahmanin-deeskalaciayi-hamar․-zakharova.html">
			<span> <img src="/static/news/s/2022/09/107736_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">19:52<time datetime="29.09.2022 19:52">29.09.2022</time></span><h4>Ռուսաստանը ջանքեր է գործադրում Հայաստանի և Ադրբեջանի սահմանին դեէսկալացիայի համար․ Զախարովա</h4></span></a></li><li><a href="/arm/news/107734/pn-n-hraparakel-e-erek-adrbejani-agresiayi-hetevanqov-zohvats-zitsarayoxneri-anunnery.html">
			<span> <img src="/static/news/s/2022/09/107734_s.jpg" width="100" height="70"  align="left" alt="" class="marg_r10">
 </span>
			<span>
				<span class="datetime">18:49<time datetime="29.09.2022 18:49">29.09.2022</time></span><h4>ՊՆ-ն հրապարակել է երեկ Ադրբեջանի ագրեսիայի հետևանքով զոհված զիծառայողների անունները</h4></span></a></li></ul>
			</div>
		</div>
		<!--most read END -->
		<div class="block" data-equalizer-watch>
					 <div class="blockheader">Եղանակ</div>
					 <div class="weather">
						  <div class="row">
							<div class="small-9 large-9 columns ">
							  <div class="loc">Երևան</div>
							  <div class="det">Արևոտ<br>
								Խոնավություն՝  58%<br>
								Քամի՝  1,03 կմ/ժ</div>
							</div>
							<div class="small-7 large-7 columns text-center"> <span class="weathericon temp" data-icon="B"></span>
							  <div class="tempval">13 C°</div>
							</div>
						  </div>
						  <div class="line">&nbsp;</div>
						  <div class="row">
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="N"></span>
							  <div class="smalltempval">17°<span class="down">&nbsp; </span> 10°<span class="up">&nbsp;</span></div>
							  <div class="det">24.10.2022</div>
							</div>
							<div class="small-8 large-7 columns text-center"> <span class="weathericon tempsmall" data-icon="B"></span>
							  <div class="smalltempval">17°<span class="down">&nbsp; </span> 9°<span class="up">&nbsp;</span></div>
							  <div class="det">25.10.2022</div>
							</div>
						  </div>
						</div>
				 </div><!-- START voting block --><div class="block" data-equalizer-watch>
	            	<div class="blockheader">Հարցում</div><div id="voting" >
<h3 id="quest">Կկարողանա՞ն արդյոք Ռուսաստանն ու Ուկրաինան մոտ ապագայում ճանապարհ հարթել դեպի խաղաղություն: </h3><input id="pollid" type="hidden" value="109" /><form id="voteform" name="voteform" >
		   <ul><li><input id="vote_0" name="vote" value="109_325" type="radio" /> <label for="vote_0">Այո</label></li><li><input id="vote_1" name="vote" value="109_326" type="radio" /> <label for="vote_1">Ոչ</label></li><li><input id="vote_2" name="vote" value="109_327" type="radio" /> <label for="vote_2">Դժվարանում եմ պատասխանել</label></li><li><br><input id="votebtn" type="button"  name="vote" value="Քվեարկել" /></li></ul>
		   </form><div>
			<a id="showpollresbtn" >Արդյունքները</a>
			&nbsp;|&nbsp; <a id="showotherpoll">Այլ հարցում</a></div>
</div>
<!-- END voting block --></div></div></div></main>
			   <!--site body end--><!--footer start-->
		<footer><div class="row" ><div class="large-5 columns"><div class="footerlogo"><a href="/arm/"><img src="/assets/css/img/flogo.png" /></a></div>
						  <div class="footerabout"> Տեղեկատվություն տարածող այլ միջոցներում կայքի հրապարակումների մասնակի կամ ամբողջական վերահրապարակման դեպքում հղումը «Արմեդիա» տեղեկատվական, վերլուծական գործակալությանը պարտադիր է:   
Կայքում արտահայտված կարծիքները  կարող են չհամընկնել խմբագրության տեսակետների հետ: 
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:
 </div>
						  <address class="footeraddress">
						  <em><strong>Հասցե՝ </strong> ՀՀ ք. Երևան, Վարդանանց 28/2-34, ինդ. 0070</em>
						  <em><strong>Հեռ.՝ </strong> +374 10 537259</em>
						  <em><strong>Էլ-փոստ՝ </strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2e474048416e4f5c434b4a474f004f43">[email&#160;protected]</a></em>
						  </address></div><div class="large-11 columns"><div class="footermenu">
								<a href="/arm/">Գլխավոր էջ</a>
								<a href="/arm/about/">Մեր մասին</a>
								<a href="/arm/partners/">Գործընկերներ</a>
								<a href="/arm/ad/">Գովազդ կայքում</a>
								<!--<a href="/arm/terms/">Օգտագործման պայմաններ</a>-->
						</div>
						<div class="footersections">
							<div class="small-16 medium-5 large-5 columns">
							  <div class="block">
								<div class="blockheader">Բաժիններ</div>
								<ul class="footercat">
									<li><a href="/arm/news/foreign-world/">Աշխարհ</a></li><li><a href="/arm/news/armenia/">Հայաստան</a></li><li><a href="/arm/news/karabakh/">ԼՂՀ</a></li><li><a href="/arm/news/diaspora/">Սփյուռք</a></li><li><a href="/arm/news/analytics/">Վերլուծություն</a></li><li><a href="/arm/news/information/">Տեղեկանք</a></li><li><a href="/arm/news/no-politics/">No-politics</a></li><li><a href="/arm/news/interview/">Հարցազրույց</a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-5 large-5 columns">
							<div class="block">
								<div class="blockheader">Հետեվեք մեզ</div>
								<ul class="social">
									<li><a href="https://www.facebook.com/Armedia-information-analytical-agency-122560191129282" class="face" target="_blank"></a></li>
									<li><a href="https://twitter.com/armediaiaa" class="twitter" target="_blank"></a></li>
									
									<li><a href="//www.youtube.com/" class="youtube" target="_blank"></a></li>
									<li><a class="fav"  target="_blank"></a></li>
									<li><a href="/arm/rss/news/" class="rss"  target="_blank"></a></li>
								</ul>
							  </div>
							</div>
							<div class="small-16 medium-6 large-6 columns">
								<div class="block">
									<div class="blockheader">Բաժանորդագրվել</div>
									<div class="subtext">Բաժանորդագրվեք և առաջինը տեղեկացված եղեք մեր թարմացումներին</div>
									<div class="subscribeinput">
										<input type="text" name="subscribe" id="subscribe" class="subinput" placeholder='E-mail' />
										<img id="subscribebtn" src="/assets/css/img/sub_btn.png"/>
									</div>
									<div id="sign-up-result"></div>
								</div>
							</div>
						</div></div></div><div class="copy-siteby"><div class="row" ><div class="small-16 medium-12 large-10 copy columns">© 2006 -2022 «Արմեդիա» ՏՎԳ: Բոլոր իրավունքները պաշտպանված են:</div><div class="small-16 medium-4 large-6 siteby columns">Կայքը՝  <a href="https://www.facebook.com/torosyan.vardan" target="_blank">Վ. Թորոսյանի</a></div></div></div></footer>
			<!--footer end-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-17722761-1', 'armedia.am');  
ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script> window.jQuery || document.write('<script src="/assets/js/vendor/jquery.js"><\/script>') </script>
<script src="/assets/js/foundation/foundation.min.js"></script>
<script src="/assets/js/foundation/foundation.equalizer.js"></script>
<script src="/assets/js/vendor/fastclick.js"></script>
<script src="/assets/js/01.lib.js" type="text/javascript"></script>
<script src="/assets/js/05.app.js" type="text/javascript"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'75ebaae78ebb82ce',m:'RIONg7QYpUIRQa6vE4u7e.55CaQa1kStN8T3Xt4jIRE-1666540637-0-AQQZifaMcqY2fWCPWWLIADgU5NScbIgmCqSpytPP7DXR5Jga9FgWgrqETHguV3Xn/Uo6fUfIWvEEOXqjHnErjh9HStKndh1E14AcwZ5ruDs19FhC8d7YoZ+rXfbkik83YOt6De2HfiFwKH2wQ3vRicAr+dWIJ8yoRFdmznEoiCOlT0CCByFCIIrBefwHP9xIyz+EEUzmpScjTxZvpCXDpPhgAJwxr82MSKyulmwjC9spvVFBRH8e6VoA5cetM5PsKyrz0HQobkE5m9xGPC5Kghl547wWWgRD9wIpFZiAVd8p2x7cWYQSuWAuiHg4Ve7dHMQTnNcpB1UeQhIbrK9Z7qt+AdBhecJQPoU0QSuldKZk',s:[0xc9099191c4,0x0373f69c91],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
